<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta name="description" content="Landeigendur hafa lokað fyrir baðferðir í Grjótagjá í Mývatnssveit vegna slæmrar umgengni ferðamanna" >
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:image" content="https://www.vikudagur.is/static/news/grjotagja.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/virdingaleysi-ferdamanna-i-grjotagja">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="890">
	<meta property="og:image:height" content="637">
	<meta property="og:updated_time" content="1531296970">
	<meta property="og:description" content="Landeigendur hafa loka&eth; fyrir ba&eth;fer&eth;ir &iacute; Grj&oacute;tagj&aacute; &iacute; M&yacute;vatnssveit vegna sl&aelig;mrar umgengni fer&eth;amanna">
	<meta property="og:type" content="article">

	<title>Virðingaleysi ferðamanna í Grjótagjá | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=55b6cb83d0" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/virdingaleysi-ferdamanna-i-grjotagja" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-0">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/innskraning"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=27c55fee938c67a210317ce319a0ec51&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/innskraning" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/saekja-um-adgang">Sækja um aðgang</a>
	<br />
	<a href="/is/endurheimta-lykilord">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/virdingaleysi-ferdamanna-i-grjotagja" class="last">Virðingaleysi ferðamanna í Grjótagjá</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Virðingaleysi ferðamanna í Grjótagjá</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					11. júlí, 2018 - 08:16			</span>
				<span class="author">Egill Páll Egilsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/virdingaleysi-ferdamanna-i-grjotagja" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/grjotagja.jpg" class="fancybox">
				<img alt="Grjótagjá, mynd úr safni/Hörður Jónasson" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/grjotagja.jpg" data-lg="/static/news/lg/grjotagja.jpg" data-md="/static/news/md/grjotagja.jpg" data-sm="/static/news/sm/grjotagja.jpg" data-xs="/static/news/xs/grjotagja.jpg" />
			</a>
						<div class="entryImageText">Grjótagjá, mynd úr safni/Hörður Jónasson</div>
					</div>
				<p>Landeigendur hafa lokað fyrir baðferðir í Grjótagjá í Mývatnssveit vegna slæmrar umgengni ferðamanna. Greint er frá þessu á <a href="https://www.mbl.is/frettir/innlent/2018/07/11/virdingarleysid_er_algjort/">vef Morgunblaðsins</a> í dag. og talað við Ólöfu Hallgrímsdóttur einn eigenda að landi Voga í Mývatnssveit.</p>
<p>Ólöf Hallgrímsdóttir einn landeigenda að Vogum í Mývatnssveit segir á mbl.is að að leiðbeiningaskilti hafi ekki dugað til og að koman hafi verið verulega ósnyrtileg á köflum. Dæmi séu um að fólk hafi hægðir í gjánni, þvoi skóna sína, leirtauið, bursti tennurnar og jafnvel að jafnvel sé sofið þarna inni.</p>
<p>Lokunin sé aðeins tímabundin lausn á meðan beðið er eftir deiliskipulagi svæðisins. Skipulagið sé forsenda fyrir uppbyggingu innviða á svæðinu. Erindi vegna deiliskipulagsins hafi verið sent umhverfisráðuneytinu í apríl og beðið sé svars. Ólöf segir að settir hafi verið upp þurrkamrar og bílastæði hafi verið útbúið en það dugi skammt vegna mikillar aðsóknar.</p>
<p> </p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/virdingaleysi-ferdamanna-i-grjotagja" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/virdingaleysi-ferdamanna-i-grjotagja"><img alt="Grjótagjá, mynd úr safni/Hörður Jónasson" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-grjotagja.jpg" data-sm="/static/news/sm/crop-grjotagja.jpg" data-xs="/static/news/xs/crop-grjotagja.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/virdingaleysi-ferdamanna-i-grjotagja">Virðingaleysi ferðamanna í Grjótagjá</a>
			</h3>							<ul class="date menu">
					<li><span>11.07</span></li>
				</ul>
						<div class="intro">Landeigendur hafa lokað fyrir baðferðir í Grjótagjá í Mývatnssveit vegna slæmrar umgengni ferðamanna</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/eldur-i-ofnhusi-pcc-a-bakka"><img alt="Kísilver PCC á Bakka. Mynd/ Martin Varga" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1531186276_pcc.jpg" data-sm="/static/news/sm/crop-1531186276_pcc.jpg" data-xs="/static/news/xs/crop-1531186276_pcc.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/eldur-i-ofnhusi-pcc-a-bakka">Eldur í ofnhúsi PCC á Bakka</a>
			</h3>							<ul class="date menu">
					<li><span>10.07</span></li>
				</ul>
						<div class="intro">Greiðlega gekk að ráða niðurlögum eldsins. Engan sakaði en slökkvilið mun halda vakt í nótt til að fylgjast með hvort eldur taki sig upp að nýju</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/skapar-aevintyraheim-i-bakgardinum-200-leikskolaborn-a-akureyri-hafa-farid-i-skodunarferd-i-gardinn"><img alt="Hreinn Halldórsson fræðir leikskólabörn um Helga magra." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-helgi-magri.jpg" data-sm="/static/news/sm/crop-helgi-magri.jpg" data-xs="/static/news/xs/crop-helgi-magri.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/skapar-aevintyraheim-i-bakgardinum-200-leikskolaborn-a-akureyri-hafa-farid-i-skodunarferd-i-gardinn">Skapar ævintýraheim í bakgarðinum -200 leikskólabörn á Akureyri hafa farið í skoðunarferð í garðinn</a>
			</h3>							<ul class="date menu">
					<li><span>09.07</span></li>
				</ul>
						<div class="intro">Hreinn Halldórsson, alþýðulistamaður, hefur undanfarin ár skapað tréskúlptúra/styttur í frítíma sínum. Við heimili hans á Oddeyrinni er stór bakgarður og þar eiga allar stytturnar sinn stað en öll verkin bera sín nöfn og séreinkenni. Sum þeirra má re...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/tharf-til-svithjodar-i-adgerd"><img alt="Fjölskyldan eftir að hafa tekið við góðum styrk sem kom út úr Sólstöðuhlaupi Völsungs. Baldur, Alfre&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-linda-vefur.jpg" data-sm="/static/news/sm/crop-linda-vefur.jpg" data-xs="/static/news/xs/crop-linda-vefur.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/tharf-til-svithjodar-i-adgerd">Þarf til Svíþjóðar í aðgerð</a>
			</h3>							<ul class="date menu">
					<li><span>09.07</span></li>
				</ul>
						<div class="intro">Viðtal við foreldra Ívars Hrafns sem hefur glímt við erfið veikindi frá fæðingu</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/eg-se-enga-astaedu-til-ad-haetta"><img alt="„Ég sé enga ástæðu til að hætta á meðan ég hef gaman af þessu og er alveg viss um að ég muni spila o&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-rabbi.jpg" data-sm="/static/news/sm/crop-rabbi.jpg" data-xs="/static/news/xs/crop-rabbi.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/eg-se-enga-astaedu-til-ad-haetta">„Ég sé enga ástæðu til að hætta“</a>
			</h3>							<ul class="date menu">
					<li><span>08.07</span></li>
				</ul>
						<div class="intro">Tónlistarmaðurinn Rafn Sveinsson, eða Rabbi Sveins eins og hann er kallaður í daglegu tali, hefur lifað og hrærst í tónlist allt sitt líf. Hann hefur verið fyrirferðarmikill í tónlistarlífinu á Akureyri undanfarna áratugi og leikið með ýmsum hljómsve...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/hvad-kostadi-kosningabarattan-i-nordurthingi"><img alt="Sveitarstjórn Norðurþings. Mynd/epe" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-vef-frett.jpg" data-sm="/static/news/sm/crop-vef-frett.jpg" data-xs="/static/news/xs/crop-vef-frett.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hvad-kostadi-kosningabarattan-i-nordurthingi">Hvað kostaði kosningabaráttan í Norðurþingi?</a>
			</h3>							<ul class="date menu">
					<li><span>08.07</span></li>
				</ul>
						<div class="intro">Skarpur heldur áfram að fjalla um sveitarstjórnarkosningarnar í maí</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/hvad-a-bruin-ad-heita"><img alt="Óskað er eftir tillögum að nafni í nýja brú við Drottningarbraut." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-bru.jpg" data-sm="/static/news/sm/crop-bru.jpg" data-xs="/static/news/xs/crop-bru.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hvad-a-bruin-ad-heita">Hvað á brúin að heita?</a>
			</h3>							<ul class="date menu">
					<li><span>07.07</span></li>
				</ul>
						<div class="intro">Akureyrarbær hefur efnt til verðlaunasamkeppni um heiti á nýju göngubrúna við Drottningarbraut. Óskað er eftir að áhugasamir sendi inn tillögu sína að nafni á netfangið bru@akureyri.is fyrir dagslok sunnudaginn 15. Júlí að því er fram kemur á vef Aku...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/eg-tilheyri-engu-landi-og-a-thvi-heima-allsstadar"><img alt="Renata Ortega sýnir verk sín í Hvalasafninu á Húsavík. Mynd/epe" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-renata-2-vefur.jpg" data-sm="/static/news/sm/crop-renata-2-vefur.jpg" data-xs="/static/news/xs/crop-renata-2-vefur.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/eg-tilheyri-engu-landi-og-a-thvi-heima-allsstadar">„Ég tilheyri engu landi og á því heima allsstaðar”</a>
			</h3>							<ul class="date menu">
					<li><span>07.07</span></li>
				</ul>
						<div class="intro">Í tilefni af 20 ára afmæli Hvalasafnsins á Húsavík stendur nú yfir áhugaverð myndlistasýning í einu af sýningarrýmum safnsins;  eftir spænska myndlistarkonu að nafni Rena Ortega</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/fara-otrodnar-slodir"><img alt="Geir Ívars flokkar ostrur. mynd/aðsend" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-vikurskel-vef-1.jpg" data-sm="/static/news/sm/crop-vikurskel-vef-1.jpg" data-xs="/static/news/xs/crop-vikurskel-vef-1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/fara-otrodnar-slodir">Fara ótroðnar slóðir</a>
			</h3>							<ul class="date menu">
					<li><span>07.07</span></li>
				</ul>
						<div class="intro"> Fyrstu ostrur Víkurskeljar væntanlegar á markað</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/tharf-til-svithjodar-i-adgerd">Þarf til Svíþjóðar í aðgerð					<!--(393)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/hvad-kostadi-kosningabarattan-i-nordurthingi">Hvað kostaði kosningabaráttan í Norðurþingi?					<!--(216)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/eg-se-enga-astaedu-til-ad-haetta">„Ég sé enga ástæðu til að hætta“					<!--(189)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/skapar-aevintyraheim-i-bakgardinum-200-leikskolaborn-a-akureyri-hafa-farid-i-skodunarferd-i-gardinn">Skapar ævintýraheim í bakgarðinum -200 leikskólabörn á Akureyri hafa farið í skoðunarferð í garðinn					<!--(131)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/eldur-i-ofnhusi-pcc-a-bakka">Eldur í ofnhúsi PCC á Bakka					<!--(82)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/virdingaleysi-ferdamanna-i-grjotagja">Virðingaleysi ferðamanna í Grjótagjá					<!--(33)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																		
<a href="/is/moya/adverts/144" target="_blank">
<div class="typetag type1">Auglýsing</div>

<img alt="KEa kortið" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1521134757-keakort_augl_dagskrain_vefur.gif" data-lg="/static/strevda/lg/1521134757-keakort_augl_dagskrain_vefur.gif" data-md="/static/strevda/md/1521134757-keakort_augl_dagskrain_vefur.gif" data-sm="/static/strevda/sm/1521134757-keakort_augl_dagskrain_vefur.gif" data-xs="/static/strevda/xs/1521134757-keakort_augl_dagskrain_vefur.gif" />

</a>
													</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1531296794-dagskra-2818-fors.jpg" data-lg="/static/strevda/lg/1531296794-dagskra-2818-fors.jpg" data-md="/static/strevda/md/1531296794-dagskra-2818-fors.jpg" data-sm="/static/strevda/sm/1531296794-dagskra-2818-fors.jpg" data-xs="/static/strevda/xs/1531296794-dagskra-2818-fors.jpg" />

</a>
													<div class="text"><p><a href="/is/flettu">11.07 - 18.07</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1530785605-skarpur_26_tbl_2018_forsida.jpg" data-lg="/static/strevda/lg/1530785605-skarpur_26_tbl_2018_forsida.jpg" data-md="/static/strevda/md/1530785605-skarpur_26_tbl_2018_forsida.jpg" data-sm="/static/strevda/sm/1530785605-skarpur_26_tbl_2018_forsida.jpg" data-xs="/static/strevda/xs/1530785605-skarpur_26_tbl_2018_forsida.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1530781455-1.jpg" data-lg="/static/strevda/lg/1530781455-1.jpg" data-md="/static/strevda/md/1530781455-1.jpg" data-sm="/static/strevda/sm/1530781455-1.jpg" data-xs="/static/strevda/xs/1530781455-1.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1530785512-skrain_tbl_27_2018_forsida.jpg" data-lg="/static/strevda/lg/1530785512-skrain_tbl_27_2018_forsida.jpg" data-md="/static/strevda/md/1530785512-skrain_tbl_27_2018_forsida.jpg" data-sm="/static/strevda/sm/1530785512-skrain_tbl_27_2018_forsida.jpg" data-xs="/static/strevda/xs/1530785512-skrain_tbl_27_2018_forsida.jpg" />

</a>
													<div class="text"><p>05<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">.06-11.</a>07</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5"><div class="boxText"><a href="/static/files/sma-auglysingar-haegri-nedri/vefurverd_juli-2018
.jpg" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a></div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-leigu-eda-solu">Til leigu eða sölu</a></div>
<ul class="info">
	<li>13.03</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-leigu-eda-solu">
		<img src="/static/market/2018/03/20249/thumb/20151015_163139_resized.jpg" alt="20151015_163139_resized.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/cleaning-9">Cleaning </a></div>
<ul class="info">
	<li>16.05</li>
	<li>Atvinna</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/cleaning-9">
		<img src="/static/market/2018/05/20290/thumb/570981946_1_261x203_uslugi-sprzatania-dla-firm-i-osob-prywatnych-w-weekendy-i-w-tygodniu-warszawa.jpg" alt="570981946_1_261x203_uslugi-sprzatania-dla-firm-i-osob-prywatnych-w-weekendy-i-w-tygodniu-warszawa.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/einstakur-bill-til-solu">Einstakur bíll til sölu</a></div>
<ul class="info">
	<li>11.07</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/einstakur-bill-til-solu">
		<img src="/static/market/2018/07/4510/thumb/Alfa Romeo 159  JTS 2,2.jpg" alt="Alfa Romeo 159  JTS 2,2.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/sandals-mens-black-black-ecco-til-solu">Sandals Men's Black Black Ecco til sölu.</a></div>
<ul class="info">
	<li>10.07</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/sandals-mens-black-black-ecco-til-solu">
		<img src="/static/market/2018/07/73/thumb/IMG_2011.JPG" alt="IMG_2011.JPG">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/sjonvarpsskapur-6">Sjónvarpsskápur</a></div>
<ul class="info">
	<li>10.07</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/sjonvarpsskapur-6">
		<img src="/static/market/2018/07/20318/thumb/20180710_162426.jpg" alt="20180710_162426.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/svefnsofi-18">Svefnsófi</a></div>
<ul class="info">
	<li>10.07</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/svefnsofi-18">
		<img src="/static/market/2018/07/9853/thumb/20180709_210418.jpg" alt="20180709_210418.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature positive">13&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-left NV"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature positive">10&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SSV"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature positive">7&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SSV"></i></span>
								<span class="wind">6 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-rain">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature positive">10&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-left NNA"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-drizzle">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature positive">12&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-left N"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-clouds">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">10&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SSA"></i></span>
								<span class="wind">6 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-wind">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature positive">6&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SSV"></i></span>
								<span class="wind">16 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Sannar &THORN;ingeyskar lygas&ouml;gur</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent Stíll</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":260,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
