<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:image" content="https://www.vikudagur.is/static/news/1541062723_1.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/vikudagur-kemur-ut-i-dag-113">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="1535">
	<meta property="og:image:height" content="2125">
	<meta property="og:updated_time" content="1541065397">
	<meta property="og:type" content="article">

	<title>Vikudagur kemur út í dag | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=55b6cb83d0" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/vikudagur-kemur-ut-i-dag-113" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/innskraning"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=bc01d43391079253d109ff815d5e4578&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/innskraning" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/saekja-um-adgang">Sækja um aðgang</a>
	<br />
	<a href="/is/endurheimta-lykilord">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/vikudagur-kemur-ut-i-dag-113" class="last">Vikudagur kemur út í dag</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Vikudagur kemur út í dag</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					01. nóvember, 2018 - 08:57			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/vikudagur-kemur-ut-i-dag-113" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/1541062723_1.jpg" class="fancybox">
				<img alt="Vikudagur kemur út í dag" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/1541062723_1.jpg" data-lg="/static/news/lg/1541062723_1.jpg" data-md="/static/news/md/1541062723_1.jpg" data-sm="/static/news/sm/1541062723_1.jpg" data-xs="/static/news/xs/1541062723_1.jpg" />
			</a>
					</div>
				<p>Í Vikudegi sem kemur út í dag er m.a. ítarlegt viðtal við Sigfús Ólaf Helgason sem er framkvæmdastjóri Hestamannafélagsins Léttis en félagið fagnar 90 ára afmæli sínu um helgina. Sigfús, eða Fúsi Helga eins og hann er jafnan kallaður, hefur verið önnum kafinn undanfarið við að undirbúa veisluhöldin. Hann segist njóta sín í botn í starfinu fyrir hestamannafélagið enda hafi hestamennskan verið hans ær og kýr frá unga aldri. Vikudagur heimsótti Sigfús upp í Reiðhöllina og spjallaði við hann um afmælishátíðina, hestamennskuna og draumastarfið.</p>
<p>-Akureyrarbær og félagið Stólalyfta ehf., sem stofnað var um uppsetningu nýrrar stólalyftu í Hlíðarfjalli, hafa gengið frá samkomulagi við verktakafyrirtækið G. Hjálmarsson um greiðslur vegna þeirrar jarðvinnu sem fyrirtækið hefur nú þegar unnið í tengslum við uppsetningu nýju lyftunnar og hverfur G. Hjálmarson þar með frá verkinu.</p>
<p>-Ágúst Þór Árnason skrifar um Kabarett sýninguna sem LA frumsýndi sl. föstudag.</p>
<p>-Þóra Karlsdóttir myndlistarmaður hefur verið fyrirferðarmikil í listalífinu á Akureyri undanfarin ár og er m.a. meðlimur í listahópnum Rösk. Þá gaf Þóra út bókina 280 kjólar fyrir tveimur árum. Vikudagur fékk Þóru í nærmynd.</p>
<p>-Arnór Bliki Hallmundsson tekur að vanda fyrir Hús vikunnar og í þetta sinn er það Hafnarstræti 49.</p>
<p>-Óvíst er að Vaðlaheiðargöngin opni fyrir áramót.Vinna við malbikun er á eftir áætlun og því má búast við að opnun ganganna frestast um óákveðinn tíma. Valgeir Bergmann framkvæmdastjóri Vaðlaheiaðrganga segir veðrið geta skipt sköpum.</p>
<p>-Vala Ólöf Jónasdóttir sér um Matarhornið í blaðinu en heillast af ítalskri matargerð og hefur alla tíð sótt mikið í allt ítalskt.</p>
<p>Þetta og meira til í Vikudegi í dag. Áskriftarsíminn er 460-0750 og 860 6751. Einnig er hægt senda póst á <a href="mailto:askrift@vikudagur.is">askrift@vikudagur.is</a>. </p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/vikudagur-kemur-ut-i-dag-113" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/vikudagur-kemur-ut-i-dag-113"><img alt="Vikudagur kemur út í dag" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1541062723_1.jpg" data-sm="/static/news/sm/crop-1541062723_1.jpg" data-xs="/static/news/xs/crop-1541062723_1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-113">Vikudagur kemur út í dag</a>
			</h3>							<ul class="date menu">
					<li><span>01.11</span></li>
				</ul>
						<div class="intro">Í Vikudegi sem kemur út í dag er m.a. ítarlegt viðtal við Sigfús Ólaf Helgason sem er framkvæmdastjóri Hestamannafélagsins Léttis en félagið fagnar 90 ára afmæli sínu um helgina. Sigfús, eða Fúsi Helga eins og hann er jafnan kallaður, hefur verið önn...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/fjolbreytt-dagskra-hja-menningarfelaginu"><img alt="Fjölbreytt dagskrá hjá Menningarfélaginu" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-mak-samkomuhus2017.jpg" data-sm="/static/news/sm/crop-mak-samkomuhus2017.jpg" data-xs="/static/news/xs/crop-mak-samkomuhus2017.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/fjolbreytt-dagskra-hja-menningarfelaginu">Fjölbreytt dagskrá hjá Menningarfélaginu</a>
			</h3>							<ul class="date menu">
					<li><span>31.10</span></li>
				</ul>
						<div class="intro">Nóg verður um að vera hjá Menningarfélagi Akureyrar um helgina. Í kvöld, fimmtudaginn 1. nóvember verður þriðja sýningin á söngleiknum Kabarett í Samkomuhúsinu. Kabarett hefur fengið einstaklega jákvæðar viðtökur. Fjórða sýningin er svo á laugardagsk...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/afryjun-hent-ut-med-ruslinu"><img alt="Þorleifur Leó Ananíasson" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-thorleifur_ananiasson.jpg" data-sm="/static/news/sm/crop-thorleifur_ananiasson.jpg" data-xs="/static/news/xs/crop-thorleifur_ananiasson.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/afryjun-hent-ut-med-ruslinu">Áfrýjun hent út með ruslinu</a>
			</h3>							<ul class="date menu">
					<li><span>31.10</span></li>
				</ul>
						<div class="intro">Þá er baráttu minni við sýslumenn á Norðausturlandi lokið. Búinn að vera langur og strangur slagur síðan mér var sagt upp 30. september 2014 að undangenginni framkomu setts sýslumanns sem jaðraði við einelti. Sú uppsögn var ólögmæt og í andstöðu við ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/fagnadi-100-ara-afmaeli"><img alt="Afmælisbarnið Unnur Jónsdóttir ásamt Ásthildi Sturludóttur bæjarstjóra á Akureyri. Mynd/Akureyri.is." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-fagnadi-100-arum.jpg" data-sm="/static/news/sm/crop-fagnadi-100-arum.jpg" data-xs="/static/news/xs/crop-fagnadi-100-arum.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/fagnadi-100-ara-afmaeli">Fagnaði 100 ára afmæli</a>
			</h3>							<ul class="date menu">
					<li><span>30.10</span></li>
				</ul>
						<div class="intro">Unnur Jónsdóttir, íbúi á öldrunarheimilinu Hlíð, fagnaði 100 ára afmæli sínu á laugardaginn var. Bæjarstjórinn á Akureyri, Ásthildur Sturludóttir, heimsótti Unni á afmælisdaginn og færði henni blóm í tilefni dagsins. Frá þessu er greint á heimasíðu b...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/ragnar-holm-synir-haustrokkur"><img alt="Ragnar Hólm." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-ragnar-holm.jpg" data-sm="/static/news/sm/crop-ragnar-holm.jpg" data-xs="/static/news/xs/crop-ragnar-holm.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/ragnar-holm-synir-haustrokkur">Ragnar Hólm opnar sýninguna Hauströkkur</a>
			</h3>							<ul class="date menu">
					<li><span>30.10</span></li>
				</ul>
						<div class="intro">Hauströkkur er titill málverkasýningar Ragnars Hólm sem haldin er í Deiglunni á Akureyri helgina 3.-4. nóvember. Þar sýnir hann nýjar vatnslitamyndir og einnig nokkur olíumálverk. Opið verður báða dagana frá kl. 14-17.
Ragnar hélt fyrstu einkasýning...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/ofravikjanleg-krafa-um-uppbyggingu-flugvallarins"><img alt="Hjörleifur Hallgríms" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1540887074_hjorleifur.jpg" data-sm="/static/news/sm/crop-1540887074_hjorleifur.jpg" data-xs="/static/news/xs/crop-1540887074_hjorleifur.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/ofravikjanleg-krafa-um-uppbyggingu-flugvallarins">Ófrávíkjanleg krafa um uppbyggingu flugvallarins</a>
			</h3>							<ul class="date menu">
					<li><span>30.10</span></li>
				</ul>
						<div class="intro">Ég horfði á endursýningu af bæjarstjórnarfundi frá þriðjudeginum 16. október s.l. á N4 daginn eftir. Þar var aðalmálefnið Akureyrarflugvöllur eftirágæta framsögu Hildu Jönu um samgönguáætlun fyrir árin 2019-2023 og 2019 2033.
Eins og stundum áður va...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/opnun-vadlaheidarganga-frestast-ennfrekar"><img alt="Malbikun í Vaðlaheiðargöngum er langt komin en er þó á eftir áætlun. Mynd/Vaðlaheiðargöng." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1540822275_vadlaheidargong.jpg" data-sm="/static/news/sm/crop-1540822275_vadlaheidargong.jpg" data-xs="/static/news/xs/crop-1540822275_vadlaheidargong.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/opnun-vadlaheidarganga-frestast-ennfrekar">Opnun Vaðlaheiðarganga frestast enn frekar</a>
			</h3>							<ul class="date menu">
					<li><span>29.10</span></li>
				</ul>
						<div class="intro">Malbikun að klárast en er þremur vikum á eftir áætlun</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/a-thridja-hundrad-i-islenskunami-i-simey"><img alt="Nemendur í kennslustund. Mynd/Óskar Þór." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1540815826_mynd-1.jpg" data-sm="/static/news/sm/crop-1540815826_mynd-1.jpg" data-xs="/static/news/xs/crop-1540815826_mynd-1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/a-thridja-hundrad-i-islenskunami-i-simey">Á þriðja hundrað í íslenskunámi í SÍMEY</a>
			</h3>							<ul class="date menu">
					<li><span>29.10</span></li>
				</ul>
						<div class="intro">Á þessu ári hafa 226 hafið eða lokið námi í íslensku fyrir útlendinga á mismunandi stigum hjá Símenntunarstöð Eyjafjarðar (SÍMEY) og hafa sjaldan eða aldrei verið fleiri. SÍMEY hefur boðið upp á nám í íslensku sem annað tungumál til fjölda ára en fjö...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/thurfa-ad-baeta-vid-vagni-til-ad-bjoda-upp-a-straetoferdir"><img alt="Ekki er hægt koma strætóferðum inn í leiðarkerfið með núverandi fjölda strætisvagna." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1540801082_flugvollur.jpg" data-sm="/static/news/sm/crop-1540801082_flugvollur.jpg" data-xs="/static/news/xs/crop-1540801082_flugvollur.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/thurfa-ad-baeta-vid-vagni-til-ad-bjoda-upp-a-straetoferdir">Þurfa að bæta við vagni til að bjóða upp á strætóferðir</a>
			</h3>							<ul class="date menu">
					<li><span>29.10</span></li>
				</ul>
						<div class="intro">Til þess að Akureyrarbær geti boðið upp á strætisvagnaferðir til og frá Akureyrarflugvelli þarf að bæta við vagni. Ekki er unnt að bjóða upp á slíkar ferðir við núverandi fjölda strætó, sem eru alls fjórir. Áður en farið verður í að bæta þjónustuna þ...</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/afryjun-hent-ut-med-ruslinu">Áfrýjun hent út með ruslinu					<!--(385)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/opnun-vadlaheidarganga-frestast-ennfrekar">Opnun Vaðlaheiðarganga frestast enn frekar					<!--(339)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/fagnadi-100-ara-afmaeli">Fagnaði 100 ára afmæli					<!--(239)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/ofravikjanleg-krafa-um-uppbyggingu-flugvallarins">Ófrávíkjanleg krafa um uppbyggingu flugvallarins					<!--(149)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/a-thridja-hundrad-i-islenskunami-i-simey">Á þriðja hundrað í íslenskunámi í SÍMEY					<!--(137)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/ragnar-holm-synir-haustrokkur">Ragnar Hólm opnar sýninguna Hauströkkur					<!--(77)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/fjolbreytt-dagskra-hja-menningarfelaginu">Fjölbreytt dagskrá hjá Menningarfélaginu					<!--(43)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-113">Vikudagur kemur út í dag					<!--(37)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																						<div class="text"><p>
<script id="bid-2833" data-overcast="banner" data-urls="pipar-tbwa/slysavarnafelagid-landsbjorg/neydarkallinn-2018/metas/neydarkall-2018-nyr-meta-310x400/manifest.html" data-width="310" data-height="400" data-responsive="true" type="text/javascript" src="//heartbeat.airserve.net/js/airserve/v9/airserve.js?v1&amp;id=bid-2833&amp;autorender=1" data-dfp-pattern="%%PATTERN:url%%"></script>
</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1540921029-43_tbl_forsida.jpg" data-lg="/static/strevda/lg/1540921029-43_tbl_forsida.jpg" data-md="/static/strevda/md/1540921029-43_tbl_forsida.jpg" data-sm="/static/strevda/sm/1540921029-43_tbl_forsida.jpg" data-xs="/static/strevda/xs/1540921029-43_tbl_forsida.jpg" />

</a>
													<div class="text"><p><a href="/is/flettu">31.10 - 07.11</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1541066508-skarpur_42_tbl_2018_forsida.jpg" data-lg="/static/strevda/lg/1541066508-skarpur_42_tbl_2018_forsida.jpg" data-md="/static/strevda/md/1541066508-skarpur_42_tbl_2018_forsida.jpg" data-sm="/static/strevda/sm/1541066508-skarpur_42_tbl_2018_forsida.jpg" data-xs="/static/strevda/xs/1541066508-skarpur_42_tbl_2018_forsida.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1541064509-1.jpg" data-lg="/static/strevda/lg/1541064509-1.jpg" data-md="/static/strevda/md/1541064509-1.jpg" data-sm="/static/strevda/sm/1541064509-1.jpg" data-xs="/static/strevda/xs/1541064509-1.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1541066387-skrain_tbl_43_2018_forsida.jpg" data-lg="/static/strevda/lg/1541066387-skrain_tbl_43_2018_forsida.jpg" data-md="/static/strevda/md/1541066387-skrain_tbl_43_2018_forsida.jpg" data-sm="/static/strevda/sm/1541066387-skrain_tbl_43_2018_forsida.jpg" data-xs="/static/strevda/xs/1541066387-skrain_tbl_43_2018_forsida.jpg" />

</a>
													<div class="text"><p>01<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">.11-08.1</a>1</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5"><div class="boxText"><a href="/static/files/sma-auglysingar-haegri-nedri/vefurverd_juli-2018
.jpg" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a></div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/retroantik-og-gamalt">Retro/Antik og gamalt</a></div>
<ul class="info">
	<li>08.08</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/retroantik-og-gamalt">
		<img src="/static/market/2018/08/20021/thumb/38698887_433313063825036_1318778392660672512_n.jpg" alt="38698887_433313063825036_1318778392660672512_n.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/nagladekk-til-solu-12">Nagladekk til sölu</a></div>
<ul class="info">
	<li>19.09</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/nagladekk-til-solu-12">
		<img src="/static/market/2018/10/20374/thumb/20181006_113343.jpg" alt="20181006_113343.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/fot-kvk">Föt KVK</a></div>
<ul class="info">
	<li>31.10</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/fot-kvk">
		<img src="/static/market/2018/10/8648/thumb/2.jpg" alt="2.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/rafretta-1">Rafretta</a></div>
<ul class="info">
	<li>31.10</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/rafretta-1">
		<img src="/static/market/2018/10/8648/thumb/39129658_434910753685255_5006983937789001728_n.jpg" alt="39129658_434910753685255_5006983937789001728_n.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/ikea-skapur">IKEA Skápur</a></div>
<ul class="info">
	<li>31.10</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/ikea-skapur">
		<img src="/static/market/2018/10/8648/thumb/44866077_929536613923488_7040206406149996544_n.jpg" alt="44866077_929536613923488_7040206406149996544_n.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/simahaldari">Símahaldari</a></div>
<ul class="info">
	<li>31.10</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/simahaldari">
		<img src="/static/market/2018/10/8648/thumb/38227486_1726304164134490_5970041740151750656_n.jpg" alt="38227486_1726304164134490_5970041740151750656_n.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature positive">2&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSA"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature positive">2&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NA"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature negative">-1&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSA"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-drizzle">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature positive">4&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SV"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-clouds">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature positive">4&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SV"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-drizzle">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">4&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-right VNV"></i></span>
								<span class="wind">7 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature positive">1&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right A"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Sannar &THORN;ingeyskar lygas&ouml;gur</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent Stíll</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":367,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
