<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:title" content="Vegleg t&oacute;nleikadagskr&aacute; &aacute; Gr&aelig;na hattinum">
	<meta property="og:image" content="https://www.vikudagur.is/static/news/1562762400_graeni.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/vegleg-tonleikadagskra-a-graena-hattinum">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="1024">
	<meta property="og:image:height" content="683">
	<meta property="og:updated_time" content="1562762325">
	<meta property="og:locale" content="is_IS">
	<meta property="og:type" content="article">

	<title>Vegleg tónleikadagskrá á Græna hattinum | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=55b6cb83d0" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/vegleg-tonleikadagskra-a-graena-hattinum" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/innskraning"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=4f7f00dfe616b575f941a231a1494f27&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/innskraning" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/saekja-um-adgang">Sækja um aðgang</a>
	<br />
	<a href="/is/endurheimta-lykilord">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/vegleg-tonleikadagskra-a-graena-hattinum" class="last">Vegleg tónleikadagskrá á Græna hattinum</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Vegleg tónleikadagskrá á Græna hattinum</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					10. júlí, 2019 - 12:38			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/vegleg-tonleikadagskra-a-graena-hattinum" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/1562762400_graeni.jpg" class="fancybox">
				<img alt="Beebee and the bluebirds spilar á Græna hattinum um helgina." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/1562762400_graeni.jpg" data-lg="/static/news/lg/1562762400_graeni.jpg" data-md="/static/news/md/1562762400_graeni.jpg" data-sm="/static/news/sm/1562762400_graeni.jpg" data-xs="/static/news/xs/1562762400_graeni.jpg" />
			</a>
						<div class="entryImageText">Beebee and the bluebirds spilar á Græna hattinum um helgina.</div>
					</div>
				<p>Þau Svavar Knútur og Kristjana Stefáns hyggjast þeysast um landið núna í júlí á sinni árlegu sumartónleikaferð og verða á Græna hattinum annað kvöld, fimmtudagskvöldið 11. júlí og hefjast tónleikarnir kl. 21.00. „Bonnie og Clyde íslenska söngvaskáldabransans þau Kristjana og Svavar Knútur munu á ferð sinni heimsækja alla helstu landsfjórðungana og kynda undir sumarfiðringi landans með húmor og hlýju, krúttlegum kvöldsöngvum, angurværum Abbalögum og sígildum söngperlum. Þá munu sagðar sögur, lesin ljóð og klassísk íslensk kvöldvökustemmning höfð í hávegum,“ segir um tónleikana.</p>
<p>Á föstudeginum 12. júlí munu Beebee and the bluebirds og Beggi Smári sameina krafta sína og verða með tónleika á Græna hattinum. Talið verður í þekkta blússlagara ásamt frumsömdum lögum beggja. Hljómsveitina skipa Beggi Smári, söngur/rafmagnsgítar, Brynhildur Oddsdóttir, söngur/rafmagnsgítar, Sara Mjöll Magnúsdóttir, hljómborð, Brynjar Páll Björnsson, bassi og Ásmundur Jóhannsson, trommur. Tónleikarnir hefjast kl. 22.00.</p>
<p>Á laugardaginn 13. júlí er komið að Dimmu sem hafa verið iðnir við spilamennsku upp á síðkastið og þykir sveitin vera í fantaformi. Meðlimir sveitarinnar eru um þessar mundir að semja nýtt efni fyrir sína sjöttu breiðskífu sem áætlað er að komi út í lok ársins. Það er því ekki ólíklegt að tónleikagestir Græna hattsins fái að heyra eitthvað nýtt í bland við eldri perlur. Hljómsveitina skipa þeir Stefán Jakobsson, söngur, Ingó Geirdal, gítar, Silli Geirdal, bassi og Egill Örn Rafnsson, trommur. Tónleikarnir hefjast kl. 22.00.</p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/vegleg-tonleikadagskra-a-graena-hattinum" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/vegleg-tonleikadagskra-a-graena-hattinum"><img alt="Beebee and the bluebirds spilar á Græna hattinum um helgina." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1562762400_graeni.jpg" data-sm="/static/news/sm/crop-1562762400_graeni.jpg" data-xs="/static/news/xs/crop-1562762400_graeni.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vegleg-tonleikadagskra-a-graena-hattinum">Vegleg tónleikadagskrá á Græna hattinum</a>
			</h3>							<ul class="date menu">
					<li><span>10.07</span></li>
				</ul>
						<div class="intro">Þau Svavar Knútur og Kristjana Stefáns hyggjast þeysast um landið núna í júlí á sinni árlegu sumartónleikaferð og verða á Græna hattinum annað kvöld, fimmtudagskvöldið 11. júlí og hefjast tónleikarnir kl. 21.00. „Bonnie og Clyde íslenska söngvaskálda...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/faerri-tilkynningar-til-barnaverndar"><img alt="Færri tilkynningar til barnaverndar" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1562761262_ak-kirkja011.jpg" data-sm="/static/news/sm/crop-1562761262_ak-kirkja011.jpg" data-xs="/static/news/xs/crop-1562761262_ak-kirkja011.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/faerri-tilkynningar-til-barnaverndar">Færri tilkynningar til barnaverndar</a>
			</h3>							<ul class="date menu">
					<li><span>10.07</span></li>
				</ul>
						<div class="intro">Á árinu 2018 var tekið við 554 barnaverndartilkynningum á Akureyri og að auki var hafin könnun að frumkvæði barnaverndarnefndarinnar sjálfrar í 12 málum á árinu. Er það fækkun frá árinu á undan þegar 594 tilkynningar bárust nefndinni. Þetta kemur fra...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/niu-manada-fangelsi-fyrir-ad-hota-ljosmaedrum-a-sak"><img alt="Maðurinn krafðist þess að ljósmæður afhentu honum morfín úr lyfjabirgðum fæðingardeildarinnar á SAk." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-sak-loftmynd.jpg" data-sm="/static/news/sm/crop-sak-loftmynd.jpg" data-xs="/static/news/xs/crop-sak-loftmynd.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/niu-manada-fangelsi-fyrir-ad-hota-ljosmaedrum-a-sak">Níu mánaða fangelsi fyrir að hóta ljósmæðrum á SAk</a>
			</h3>							<ul class="date menu">
					<li><span>09.07</span></li>
				</ul>
						<div class="intro">Héraðsdómur Norðurlands eystra hefur dæmt karlmann á þrítugsaldri í níu mánaða fangelsi fyrir að brjótast inn á fæðingardeild Sjúkrahússins á Akureyri í mars í fyrra, vopnaður sprautunál. Maðurinn hótaði tveimur ljósmæðrum á vakt og sagði nálina bera...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/hus-vikunnar-holtagata-5"><img alt="Hús vikunnar: Holtagata 5" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1562664010_hus-vikunnar.jpg" data-sm="/static/news/sm/crop-1562664010_hus-vikunnar.jpg" data-xs="/static/news/xs/crop-1562664010_hus-vikunnar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hus-vikunnar-holtagata-5">Hús vikunnar: Holtagata 5</a>
			</h3>							<ul class="date menu">
					<li><span>09.07</span></li>
				</ul>
						<div class="intro">Víðs vegar um bæinn má finna hin skrautlegustu hús og þar er Brekkan sannarlega ekki undanskilin. Þar er margt skrautlegra glæsihýsa og þeirra á meðal er Holtagata 5. Holtagötu 5 reisti Snorri Pálsson múrarameistari eftir teikningum Stefáns Reykjalín...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/fjolgun-um-57-ibua-a-fyrri-helmingi-arsins"><img alt="Íbúafjölgun á Akureyri hefur verið hæg undanfarin ár." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1562595504_ak-kirkja011-1.jpg" data-sm="/static/news/sm/crop-1562595504_ak-kirkja011-1.jpg" data-xs="/static/news/xs/crop-1562595504_ak-kirkja011-1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/fjolgun-um-57-ibua-a-fyrri-helmingi-arsins">Fjölgun um 57 íbúa á fyrri helmingi ársins</a>
			</h3>							<ul class="date menu">
					<li><span>08.07</span></li>
				</ul>
						<div class="intro">Íbúum á Akureyri fjölgaði um 57 á fyrri helmingi ársins 2019. Íbúar bæjarins þann 1. júlí sl. voru 18.957 en voru 18.900 þann 1. desember 2018. Þetta er hlutfallsleg fjölgun um 0,3% sem er töluvert undir landsmeðaltalinu sem er um 1%. Þetta kemur fra...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/efla-konur-i-hjolreidum"><img alt="Akureyrardætur." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-akureyrardaetur.jpg" data-sm="/static/news/sm/crop-akureyrardaetur.jpg" data-xs="/static/news/xs/crop-akureyrardaetur.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/efla-konur-i-hjolreidum">Efla konur í hjólreiðum</a>
			</h3>							<ul class="date menu">
					<li><span>08.07</span></li>
				</ul>
						<div class="intro">Akureyrardætur nefnist hópur hjólastelpna frá Norðurlandi sem hafa það að markmiði að hafa gaman, njóta og hjóla saman og efla þannig konur á Norðurlandi í hjólreiðum. Akureyrardætur urðu til fyrir rúmu ári síðan þegar 10 konur tóku þátt í Wow Cychlo...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/koma-upp-rabarbaraakri-i-hrisey"><img alt="Hjónin er mikilli þróunarvinnu með rababarann og prófa sig áfram í safagerð." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-rababari.jpg" data-sm="/static/news/sm/crop-rababari.jpg" data-xs="/static/news/xs/crop-rababari.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/koma-upp-rabarbaraakri-i-hrisey">Koma upp rabarbaraakri í Hrísey</a>
			</h3>							<ul class="date menu">
					<li><span>07.07</span></li>
				</ul>
						<div class="intro">Hjónin Gunnar Jónsson og Svanhildur Daníelsdóttir hófu í vor að koma upp rabarbaraakri í Hrísey í gömlu matjurtagörðunum sunnan og ofan við Hríseyjarskóla. Einnig hafa þau fengið leyfi frá umhverfisdeild bæjarins til að taka rabarbarahnausa í bæjarla...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/hverju-svarar-baejarstjornin"><img alt="Hjörleifur Hallgríms." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1562319860_hjorleifur-3.jpg" data-sm="/static/news/sm/crop-1562319860_hjorleifur-3.jpg" data-xs="/static/news/xs/crop-1562319860_hjorleifur-3.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hverju-svarar-baejarstjornin">Hverju svarar bæjarstjórnin?</a>
			</h3>							<ul class="date menu">
					<li><span>06.07</span></li>
				</ul>
						<div class="intro">Vikudagur birti fyrir stuttu niðurstöður farþegakönnunar Rannsóknarmiðstöðvar ferðamála, sem sýna hátt ánægjustig farþega skemmmtiferðaskipa til Akureyrar. Könnunin, sem gerð var árið 2018 sýnir að um 98% gesta voru ánægð eða mjög ánægð með dvölina h...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/pollamotid-hefst-i-dag-samskip-nyr-styrktaradili"><img alt="Pollamótið hefur fyrir löngu skipað sér sess sem eitt af stóru viðburðum ársins hjá eldri íþróttakem&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1562320322_polli-1.jpg" data-sm="/static/news/sm/crop-1562320322_polli-1.jpg" data-xs="/static/news/xs/crop-1562320322_polli-1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/pollamotid-hefst-i-dag-samskip-nyr-styrktaradili">Pollamótið hefst í dag-Samskip nýr styrktaraðili</a>
			</h3>							<ul class="date menu">
					<li><span>05.07</span></li>
				</ul>
						<div class="intro">Flutningafyrirtækið Samskip hefur gert samning við knattspyrnudeild Þórs um að verða aðalstyrktaraðili Pollamóts Þórs á Akureyri. Frá þessu er greint á vef Þórs.
Pollamótið hefur fyrir löngu skipað sér sess sem eitt af stóru viðburðum ársins hjá eld...</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/efla-konur-i-hjolreidum">Efla konur í hjólreiðum					<!--(263)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/hus-vikunnar-holtagata-5">Hús vikunnar: Holtagata 5					<!--(209)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/fjolgun-um-57-ibua-a-fyrri-helmingi-arsins">Fjölgun um 57 íbúa á fyrri helmingi ársins					<!--(172)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/niu-manada-fangelsi-fyrir-ad-hota-ljosmaedrum-a-sak">Níu mánaða fangelsi fyrir að hóta ljósmæðrum á SAk					<!--(134)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/vegleg-tonleikadagskra-a-graena-hattinum">Vegleg tónleikadagskrá á Græna hattinum					<!--(15)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/faerri-tilkynningar-til-barnaverndar">Færri tilkynningar til barnaverndar					<!--(12)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/144" target="_blank">
	<div class="typetag type1">Auglýsing</div>

<img src="/static/strevda/1521134757-keakort_augl_dagskrain_vefur.gif" alt="KEa kortið" />
	</a>
													</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1562685900-forsida-daladyrd_2019.jpg" data-lg="/static/strevda/lg/1562685900-forsida-daladyrd_2019.jpg" data-md="/static/strevda/md/1562685900-forsida-daladyrd_2019.jpg" data-sm="/static/strevda/sm/1562685900-forsida-daladyrd_2019.jpg" data-xs="/static/strevda/xs/1562685900-forsida-daladyrd_2019.jpg" />
	</a>
													<div class="text"><p><a href="/is/flettu">10.07 - 17.07</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1562233639-skarpur_25_tbl_2019_forsida.jpg" data-lg="/static/strevda/lg/1562233639-skarpur_25_tbl_2019_forsida.jpg" data-md="/static/strevda/md/1562233639-skarpur_25_tbl_2019_forsida.jpg" data-sm="/static/strevda/sm/1562233639-skarpur_25_tbl_2019_forsida.jpg" data-xs="/static/strevda/xs/1562233639-skarpur_25_tbl_2019_forsida.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1562237124-vikudagur-25-tbl-2019-forsida.jpg" data-lg="/static/strevda/lg/1562237124-vikudagur-25-tbl-2019-forsida.jpg" data-md="/static/strevda/md/1562237124-vikudagur-25-tbl-2019-forsida.jpg" data-sm="/static/strevda/sm/1562237124-vikudagur-25-tbl-2019-forsida.jpg" data-xs="/static/strevda/xs/1562237124-vikudagur-25-tbl-2019-forsida.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1562233433-skrain_tbl_26_2019_forsida.jpg" data-lg="/static/strevda/lg/1562233433-skrain_tbl_26_2019_forsida.jpg" data-md="/static/strevda/md/1562233433-skrain_tbl_26_2019_forsida.jpg" data-sm="/static/strevda/sm/1562233433-skrain_tbl_26_2019_forsida.jpg" data-xs="/static/strevda/xs/1562233433-skrain_tbl_26_2019_forsida.jpg" />
	</a>
													<div class="text"><p>4<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">. júlí - 10.</a> júlí</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5"><div class="boxText"><a href="/static/files/sma-auglysingar-haegri-nedri/vefurverd_juli-2018
.jpg" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a></div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/oe-ibud-til-leigu-11">Ó.e íbúð til leigu</a></div>
<ul class="info">
	<li>28.05</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/oe-ibud-til-leigu-11">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-leigu-er-radhusaibud-med-bilskur-timabundin-leiga-laus-strax">Til leigu er raðhúsaíbúð með bílskúr. Tímabundin leiga. Laus strax.</a></div>
<ul class="info">
	<li>25.03</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-leigu-er-radhusaibud-med-bilskur-timabundin-leiga-laus-strax">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-leigu-2ja-herbergja-ibud-1">Til leigu 2ja herbergja íbúð</a></div>
<ul class="info">
	<li>08.07</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-leigu-2ja-herbergja-ibud-1">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/danarbu-ymis-husbunadur">Dánarbú, ýmis húsbúnaður</a></div>
<ul class="info">
	<li>08.07</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/danarbu-ymis-husbunadur">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/sjovarpsskapur">Sjóvarpsskápur</a></div>
<ul class="info">
	<li>07.07</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/sjovarpsskapur">
		<img src="/static/market/2019/07/8648/thumb/4.jpg" alt="4.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-leigu-3ja-herb-ibud-laus-strax">Til leigu 3ja herb. íbúð. Laus strax.</a></div>
<ul class="info">
	<li>07.07</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-leigu-3ja-herb-ibud-laus-strax">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature positive">13&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right N"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-sun">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature positive">11&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-right V"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-sun">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature positive">14&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ANA"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-clouds">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature positive">9&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NA"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-sun">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature positive">10&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NA"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-drizzle">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">13&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-right V"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-sun">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature positive">10&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNV"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Sannar &THORN;ingeyskar lygas&ouml;gur</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent Stíll</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":167,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
