<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta name="description" content="Ríkið lánar Vaðlaheiðargöngum 4,7 milljarða til að ljúka framkvæmdinni" >
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:image" content="https://www.vikudagur.is/static/news/1491642866_1491229294_vadlaheidargong.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/vadlaheidargong-milljarda-fram-ur-aaetlun">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:updated_time" content="1491642649">
	<meta property="og:description" content="R&iacute;ki&eth; l&aacute;nar Va&eth;lahei&eth;arg&ouml;ngum 4,7 milljar&eth;a til a&eth; lj&uacute;ka framkv&aelig;mdinni">
	<meta property="og:type" content="article">

	<title>Vaðlaheiðargöng milljarða fram úr áætlun | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=55b6cb83d0" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/vadlaheidargong-milljarda-fram-ur-aaetlun" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/moya/market/index/login"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=af42d0cd57b223894dcf0842567cae8e&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/moya/market/index/login" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/moya/market/index/register">Sækja um aðgang</a>
	<br />
	<a href="/is/moya/market/index/recover">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/vadlaheidargong-milljarda-fram-ur-aaetlun" class="last">Vaðlaheiðargöng milljarða fram úr áætlun</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Vaðlaheiðargöng milljarða fram úr áætlun</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					08. apríl, 2017 - 09:10			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/vadlaheidargong-milljarda-fram-ur-aaetlun" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/1491642866_1491229294_vadlaheidargong.jpg" class="fancybox">
				<img alt="Vaðlaheiðargöng milljarða fram úr áætlun" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/1491642866_1491229294_vadlaheidargong.jpg" data-md="/static/news/md/1491642866_1491229294_vadlaheidargong.jpg" data-sm="/static/news/sm/1491642866_1491229294_vadlaheidargong.jpg" data-xs="/static/news/xs/1491642866_1491229294_vadlaheidargong.jpg" />
			</a>
					</div>
				<p>Vaðlaheiðargöng eru komin 44 prósent fram úr áætlun og viðbótarfjárþörf verkefnisins nemur 4,7 milljörðum. Þetta kemur fram í minnisblaði sem kynnt var á fundi ríkisstjórnarinnar í morgun. Ríkisstjórnin samþykkti að lána þessa upphæð en jafnframt að gerð yrði úttekt á framkvæmdinni og hvað fór úrskeiðis. Rúv greindi fyrst frá málinu.</p>
<p>Áætlað er að gegnumslag verði í apríl og að göngin verði opnuð síðla ársins 2018.</p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/vadlaheidargong-milljarda-fram-ur-aaetlun" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/lifid-er-fiskur-hja-olofu-og-ragnari-1"><img alt="„Það er að svo mörgu að gæta að við þurfum að pæla í þessu allan sólarhringinn. En við getum ekki kv&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-img_0466.jpg" data-sm="/static/news/sm/crop-img_0466.jpg" data-xs="/static/news/xs/crop-img_0466.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/lifid-er-fiskur-hja-olofu-og-ragnari-1">Lífið er fiskur hjá Ólöfu og Ragnari</a>
			</h3>							<ul class="date menu">
					<li><span>09.04</span></li>
				</ul>
						<div class="intro">Hjónin Ólöf Ásta Salmannsdóttir og Ragnar Hauksson reka FISK Kompaní</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/opid-bref-til-baejarstjornar"><img alt="Opið bréf til bæjarstjórnar" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-harpa-steingrims.jpg" data-sm="/static/news/sm/crop-harpa-steingrims.jpg" data-xs="/static/news/xs/crop-harpa-steingrims.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/opid-bref-til-baejarstjornar">Opið bréf til bæjarstjórnar</a>
			</h3>							<ul class="date menu">
					<li><span>08.04</span></li>
				</ul>
						<div class="intro">Harpa vill vita hvaða viðmið  og reglur Norðurþing er með varðandi sérstakan húsnæðisstuðning</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/bjart-er-yfir-betlehem"><img alt="Aftari röð frá v.: Anna Rúna, Sólveig Jóna, Ína Rúna og Lilja Skarp. Fremri röð frá v.: Eggert Jóhan&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/crop-betlehem-2.jpg" data-xs="/static/news/xs/crop-betlehem-2.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/bjart-er-yfir-betlehem">Bjart er yfir Betlehem</a>
			</h3>							<ul class="date menu">
					<li><span>08.04</span></li>
				</ul>
						<div class="intro">Vel var tekið á móti blaðamanni Skarps á dögunum þegar hann leit við í húsnæði Félags eldri borgara á Húsavík og nágrennis</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/vadlaheidargong-milljarda-fram-ur-aaetlun"><img alt="Vaðlaheiðargöng milljarða fram úr áætlun" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1491642866_1491229294_vadlaheidargong.jpg" data-sm="/static/news/sm/crop-1491642866_1491229294_vadlaheidargong.jpg" data-xs="/static/news/xs/crop-1491642866_1491229294_vadlaheidargong.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vadlaheidargong-milljarda-fram-ur-aaetlun">Vaðlaheiðargöng milljarða fram úr áætlun</a>
			</h3>							<ul class="date menu">
					<li><span>08.04</span></li>
				</ul>
						<div class="intro">Ríkið lánar Vaðlaheiðargöngum 4,7 milljarða til að ljúka framkvæmdinni</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/ibuar-ottast-einsleitni-byggdar-i-holtahverfi"><img alt="Framkvæmdir við gatnagerð í Holtahverfi hófust fyrir skemmstu." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/crop-1491578201_holtahverfi-1.jpg" data-xs="/static/news/xs/crop-1491578201_holtahverfi-1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/ibuar-ottast-einsleitni-byggdar-i-holtahverfi">Íbúar óttast einsleitni byggðar í Holtahverfi</a>
			</h3>							<ul class="date menu">
					<li><span>07.04</span></li>
				</ul>
						<div class="intro">Skipulags- og umhverfisnefnd hefur lokið kynningu á breytingum aðal- og deiliskipulags Holtahverfis</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/hardur-arekstur-a-akureyri-5"><img alt="Harður árekstur á Akureyri" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/crop-1491570118_logregla.jpg" data-xs="/static/news/xs/crop-1491570118_logregla.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hardur-arekstur-a-akureyri-5">Harður árekstur á Akureyri</a>
			</h3>							<ul class="date menu">
					<li><span>07.04</span></li>
				</ul>
						<div class="intro">Harður árekstur varð nú í hádeginu á mótum Kaupvangsstrætis og Drottningarbrautar á Akureyri</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/hver-er-framtid-handboltans"><img alt="Akureyringar munu ekki eiga lið í efstu deild karla í fyrsta sinn í 33 ár. Mynd/Skapti Hallgrímsson" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-tap_2392.jpg" data-sm="/static/news/sm/crop-tap_2392.jpg" data-xs="/static/news/xs/crop-tap_2392.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hver-er-framtid-handboltans">Hver er framtíð handboltans?</a>
			</h3>							<ul class="date menu">
					<li><span>07.04</span></li>
				</ul>
						<div class="intro">Dregið hefur verulega úr iðkendum í yngri flokkum í handboltanum</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/leikid-vid-hvurn-sinn-fingur"><img alt="Úr leikritinu Anný sem Leikfélag Menntaskólans á Akureyri sýnir um þessar mundir í Samkomuhúsinu." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-rennsli-1498.jpg" data-sm="/static/news/sm/crop-rennsli-1498.jpg" data-xs="/static/news/xs/crop-rennsli-1498.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/leikid-vid-hvurn-sinn-fingur">Leikið við hvurn sinn fingur</a>
			</h3>							<ul class="date menu">
					<li><span>07.04</span></li>
				</ul>
						<div class="intro">Ágúst Þór Árnason rýnir í sýningu Leikfélags MA</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/sjaldan-launar-kalfurinn-ofeldid"><img alt="Sjaldan launar kálfurinn ofeldið!" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/crop-1491553631_stefan.jpg" data-xs="/static/news/xs/crop-1491553631_stefan.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/sjaldan-launar-kalfurinn-ofeldid">Sjaldan launar kálfurinn ofeldið!</a>
			</h3>							<ul class="date menu">
					<li><span>07.04</span></li>
				</ul>
						<div class="intro">Mér finnst full ástæða til þess að upplýsa bæjarbúa og sveitarstjórn um lítið brot af því besta og nýjasta í vinnubrögðum og samskiptum við Norðursiglingu (NS)</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												
<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first">
	<div class="boxTitle"><h3>Vinsælast</h3></div>
        <div class="boxText">
		<ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/sjaldan-launar-kalfurinn-ofeldid">Sjaldan launar kálfurinn ofeldið!					<!--(704)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/hardur-arekstur-a-akureyri-5">Harður árekstur á Akureyri					<!--(565)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/opid-bref-til-baejarstjornar">Opið bréf til bæjarstjórnar					<!--(550)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/ibuar-ottast-einsleitni-byggdar-i-holtahverfi">Íbúar óttast einsleitni byggðar í Holtahverfi					<!--(486)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/lifid-er-fiskur-hja-olofu-og-ragnari-1">Lífið er fiskur hjá Ólöfu og Ragnari					<!--(286)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/bjart-er-yfir-betlehem">Bjart er yfir Betlehem					<!--(213)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/hver-er-framtid-handboltans">Hver er framtíð handboltans?					<!--(206)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/leikid-vid-hvurn-sinn-fingur">Leikið við hvurn sinn fingur					<!--(172)--></a>
			</div>
		</li>
	</ul>
	</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2">
	
        <div class="boxText">
		<a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a>
	</div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf">
	<div class="boxTitle"><h3>Pdf útgáfur</h3></div>
        <div class="boxText">
		<div class="strevda" id="pdfPromo">
		<ul>
	
		
		<li>
																		
<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1491327851-14-17-fabrikkan-fors.jpg" data-xs="/static/strevda/xs/1491327851-14-17-fabrikkan-fors.jpg" />

</a>
													<div class="text"><p><a href="/is/flettu">05.04-12.04</a></p></div>
									</li>

			
		
		<li>
																		
<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1491476392-skarpur_14_tbl_2017_forsida.jpg" data-xs="/static/strevda/xs/1491476392-skarpur_14_tbl_2017_forsida.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

			
		
		<li>
																		
<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1491473662-1.jpg" data-xs="/static/strevda/xs/1491473662-1.jpg" />

</a>
													<div class="text"><p><a href="/is/vikudagur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

			
		
		<li>
																		
<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1491476061-skrain_tbl_14_2017_forsida.jpg" data-xs="/static/strevda/xs/1491476061-skrain_tbl_14_2017_forsida.jpg" />

</a>
													<div class="text"><p>6<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">.4-12.</a>4</p></div>
									</li>

				</ul>
	</div>

	</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5">
	
        <div class="boxText">
		<a href="/static/files/sma-auglysingar-haegri-nedri/skjal-fyrir-upplysingar/hver_erum_vid_skil_2016_nov_isafold.pdf" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a>
	</div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market">
	<div class="boxTitle"><h3>Smáauglýsingar</h3></div>
        <div class="boxText">
		<div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/ymislegt-til-solu-6">Ýmislegt til sölu </a></div>
<ul class="info">
	<li>08.01</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/ymislegt-til-solu-6">
		<img src="/static/market/2017/01/13429/thumb/20161219_203209.jpg" alt="20161219_203209.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/odyr-bill-til-solu">Ódýr bíll til sölu</a></div>
<ul class="info">
	<li>09.01</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/odyr-bill-til-solu">
		<img src="/static/market/2017/01/12329/thumb/DSC_0247.JPG" alt="DSC_0247.JPG">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/subaru-forester-1-eigandi">Subaru Forester. 1 eigandi</a></div>
<ul class="info">
	<li>09.04</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/subaru-forester-1-eigandi">
		<img src="/static/market/2017/04/10927/thumb/IMG_1423m.jpg" alt="IMG_1423m.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/acer-nitro-1-ars-gomul">Acer Nitro 1. árs gömul</a></div>
<ul class="info">
	<li>09.04</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/acer-nitro-1-ars-gomul">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/bordstofubord-stolar-og-skenkur">Borðstofuborð + stólar og skenkur</a></div>
<ul class="info">
	<li>09.04</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/bordstofubord-stolar-og-skenkur">
		<img src="/static/market/2017/04/19982/thumb/FullSizeRender-2 copy.jpg" alt="FullSizeRender-2 copy.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/dekk-9">dekk</a></div>
<ul class="info">
	<li>09.04</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/dekk-9">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div>
	</div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather">
	<div class="boxTitle"><h3>Vedur</h3></div>
        <div class="boxText">
		<div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature negative">-3&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-left NNA"></i></span>
								<span class="wind">7 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature negative">-6&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-left NV"></i></span>
								<span class="wind">6 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature negative">-8&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-left V"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-clouds">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature negative">-3&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-left NNV"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-clouds">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature negative">-4&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-left VSV"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-clouds">Reykjavík</span></a>
			<div class="info">
				<span class="temprature negative">-2&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SA"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature negative">-8&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-left NA"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div>
	</div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last">
	
        <div class="boxText">
		<a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/themes/2015/images/mak.jpg" alt="Mak" /></a>
	</div>
</div>											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Sannar &THORN;ingeyskar lygas&ouml;gur</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			
<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first">
	<div class="boxTitle"><h4>Miðlarnir okkar</h4></div>
        <div class="boxText">
		<ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul>
	</div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1">
	<div class="boxTitle"><h4>Ásprent Stíll</h4></div>
        <div class="boxText">
		<ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul>
	</div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last">
	<div class="boxTitle"><h4>Aðrir miðlar</h4></div>
        <div class="boxText">
		<ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul>
	</div>
</div>			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.login.init('moyaLoginLogo', 'is');
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":552,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
