<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:title" content="Sj&aacute;lfb&aelig;r uppbygging fer&eth;a&thorn;j&oacute;nustu &aacute; landinu &ouml;llu">
	<meta property="og:image" content="https://www.vikudagur.is/static/news/arnheidur.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/sjalfbaer-uppbygging-ferdathjonustu-a-landinu-ollu">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="990">
	<meta property="og:image:height" content="1484">
	<meta property="og:updated_time" content="1579099608">
	<meta property="og:locale" content="is_IS">
	<meta property="og:type" content="article">

	<title>Sjálfbær uppbygging ferðaþjónustu á landinu öllu | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=564a3fd49f" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/sjalfbaer-uppbygging-ferdathjonustu-a-landinu-ollu" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/innskraning"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=a426b0e9913f6a1c84c977e666b29b03&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/innskraning" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/saekja-um-adgang">Sækja um aðgang</a>
	<br />
	<a href="/is/endurheimta-lykilord">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first last ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/sjalfbaer-uppbygging-ferdathjonustu-a-landinu-ollu" class="last">Sjálfbær uppbygging ferðaþjónustu á landinu öllu</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Sjálfbær uppbygging ferðaþjónustu á landinu öllu</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					15. janúar, 2020 - 14:46			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/sjalfbaer-uppbygging-ferdathjonustu-a-landinu-ollu" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/arnheidur.jpg" class="fancybox">
				<img alt="Arnheiður Jóhannsdóttir." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/arnheidur.jpg" data-lg="/static/news/lg/arnheidur.jpg" data-md="/static/news/md/arnheidur.jpg" data-sm="/static/news/sm/arnheidur.jpg" data-xs="/static/news/xs/arnheidur.jpg" />
			</a>
						<div class="entryImageText">Arnheiður Jóhannsdóttir.</div>
					</div>
				<p>Ferðaþjónustan á landinu öllu kemur saman árlega á Mannamótum Markaðsstofa landshlutanna. Sýningin hefur það að markmiði að efla tengsl á milli fyrirtækja á höfuðborgarsvæðinu og fyrirtækja allra landshluta auk þess að kynna vel nýjungar á svæðunum og auka sölumöguleika. Þennan frábæra dag er auðvelt að sjá hvers vegna erlendir ferðamenn flykkjast til landsins og hvers vegna áhuginn á Íslandi eykst ár frá ári. Kraftur og sköpunargleði einkennir fólkið í ferðaþjónustu sem sér tækifæri hvert sem litið er. Ótrúlegt er að sjá fjölbreytni og sérstöðu þeirrar þjónustu sem í boði er.  </p>
<p>Það er gríðarlega mikilvægt ef tryggja á áframhaldandi vöxt ferðaþjónustunnar og góð áhrif hennar á hagvöxt í landinu að hlúa vel að þeim frumkvöðlum sem hafa drifið áfram þróunina undanfarin ár. Þetta fólk og þeirra fyrirtæki hafa staðið af sér miklar breytingar, farið í gegnum mjög hraðan vöxt sem fylgdi mikil þörf fyrir innviðauppbyggingu, álag á þjónustu, þróun, breytingar í starfsmannamálum og áhersla á gæði. Mikil áhersla hefur verið á að gera Ísland að heilsárs ferðaþjónustulandi og hafa ferðaþjónustuaðilar staðið vaktina varðandi það að byggja upp opnunartíma á veturnar þegar lítið hefur verið að gera á mörgum svæðum.</p>
<p>Komum erlendra ferðamanna fækkaði um 329 þúsund frá árinu 2018 eða um 14% en þetta er í fyrsta skipti sem sést hefur fækkun á níu ára tímabili. Hlutfallslega var fækkunin mest í maí og september sem er einmitt sá tími sem lögð hefur verið áhersla á að byggja upp til að lengja ferðamannatímabilið. Enn er það svo að á stórum hluta landsins er mikil árstíðarsveifla. Á sama tíma erum við að heyra umræðu erlendis frá um að Íslands sé orðið fullt og að ekki sé hægt að bæta fleiri gestum við. Staðreyndin er hins vegar sú að nóg er eftir að vannýttum innviðum vítt og breitt um landið og á mörgum svæðum eru spennandi áfangastaðir nánast ósnertir allt árið. Tækifærin eru því óþrjótandi fyrir ferðaþjónustuna og lykilatriði að byggja hana þannig upp að landið allt hafi ávinning af. Með stóraukinni kröfu ferðamanna um sjálfbæra uppbyggingu og þjónustu er þetta mikilvægara en nokkru sinni fyrr enda hefur dreifing ferðamanna um landið og stýring gríðarleg áhrif á vernd náttúrunnar, öryggi ferðamanna, uppbyggingu atvinnulífs, þjónustu í byggðum og ekki síst ánægju heimamanna.</p>
<p>Samhliða mikilli nýsköpun og þróun ferðaþjónustufyrirtækja er framundan mikil vinna stjórnvalda við að byggja upp samgöngur og innviði í landinu þannig að ferðaþjónustan geti vaxið og dafnað á sjálfbæran hátt. Ferðamenn kalla á að komast á aðra staði og á öðrum tíma heldur en við erum vön. Stöðugt eru að koma í ljós og að þróast áfram nýir áfangastaðir vítt og breytt um landið sem á örskömmum tíma geta orðið gríðarlega vinsælir og kalla á aukna þjónustu og innviði. Með góðu samstarfi stjórnvalda og ferðaþjónustunnar getum við séð þessa stærstu atvinnugrein þjóðarinnar vaxa og dafna á næstu árum og byggt upp grunn að öflugu atvinnulífi og byggð um allt land á sjálfbæran hátt.</p>
<p>Arnheiður Jóhannsdóttir, talsmaður Markaðsstofa landshlutanna og framkvæmdastjóri Markaðsstofu Norðurlands</p>
<p> </p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/sjalfbaer-uppbygging-ferdathjonustu-a-landinu-ollu" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/sjalfbaer-uppbygging-ferdathjonustu-a-landinu-ollu"><img alt="Arnheiður Jóhannsdóttir." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-arnheidur.jpg" data-sm="/static/news/sm/crop-arnheidur.jpg" data-xs="/static/news/xs/crop-arnheidur.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/sjalfbaer-uppbygging-ferdathjonustu-a-landinu-ollu">Sjálfbær uppbygging ferðaþjónustu á landinu öllu</a>
			</h3>							<ul class="date menu">
					<li><span>15.01</span></li>
				</ul>
						<div class="intro">Ferðaþjónustan á landinu öllu kemur saman árlega á Mannamótum Markaðsstofa landshlutanna. Sýningin hefur það að markmiði að efla tengsl á milli fyrirtækja á höfuðborgarsvæðinu og fyrirtækja allra landshluta auk þess að kynna vel nýjungar á svæðunum o...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/styrkir-til-fjarvinnslu-i-hrisey-og-grimsey"><img alt="Hrísey. Mynd/Ragnar Hólm." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1579082917_hrisey.jpg" data-sm="/static/news/sm/crop-1579082917_hrisey.jpg" data-xs="/static/news/xs/crop-1579082917_hrisey.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/styrkir-til-fjarvinnslu-i-hrisey-og-grimsey">Styrkir til fjarvinnslu í Hrísey og Grímsey</a>
			</h3>							<ul class="date menu">
					<li><span>15.01</span></li>
				</ul>
						<div class="intro">Þjóðskrá Íslands, í samvinnu við Akureyrarbæ og Brothættar byggðir í Hrísey og Grímsey, hefur hlotið styrk til þess að koma á fót fjarvinnslu í eyjunum við skráningu þinglýstra gagna í landeignaskrá. Þjóðskrá Íslands hlýtur styrk sem nemur 9 m.kr. ár...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/minningarleikur-baldvins-a-26-ara-afmaelisdegi-hans"><img alt="Baldvin Rúnarsson. thorsport.is" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-baldvin.jpg" data-sm="/static/news/sm/crop-baldvin.jpg" data-xs="/static/news/xs/crop-baldvin.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/minningarleikur-baldvins-a-26-ara-afmaelisdegi-hans">Minningarleikur Baldvins á 26 ára afmælisdegi hans</a>
			</h3>							<ul class="date menu">
					<li><span>14.01</span></li>
				</ul>
						<div class="intro">Á morgun, miðvikudaginn 15.janúar, á 26 ára afmælisdegi Baldvins Rúnarssonar, leika Þór og Magni minningarleik til heiðurs minningar Baldvins sem lést þann 31. maí síðastliðinn eftir fimm ára baráttu við krabbamein. Leikurinn er um leið hluti af Kjar...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/aldis-kara-valin-skautakona-arsins"><img alt="Aldís Kara Bergsdóttir. Mynd/SA." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-aldis-kara-2.jpg" data-sm="/static/news/sm/crop-aldis-kara-2.jpg" data-xs="/static/news/xs/crop-aldis-kara-2.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/aldis-kara-valin-skautakona-arsins">Aldís Kara valin skautakona ársins</a>
			</h3>							<ul class="date menu">
					<li><span>14.01</span></li>
				</ul>
						<div class="intro">Aldís Kara Bergsdóttir hefur verið valin Skautakona ársins 2019 af stjórn Skautasambands Íslands. Í umsögn umAldísi Köru á vef Skautasambands Íslands segir að hún sé verðugur fulltrúi ÍSS og vel að viðurkenningunni komin þar sem hún hefur sýnt mikinn...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/formadur-ka-sendir-baejaryfirvoldum-toninn-samkeppnisstada-akureyrar-og-ka-ad-minnka-verulega"><img alt="Ingvar Már Gíslason. Mynd/Þórir Tryggvason." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-ingvar.jpg" data-sm="/static/news/sm/crop-ingvar.jpg" data-xs="/static/news/xs/crop-ingvar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/formadur-ka-sendir-baejaryfirvoldum-toninn-samkeppnisstada-akureyrar-og-ka-ad-minnka-verulega">Formaður KA sendir bæjaryfirvöldum tóninn: „Samkeppnisstaða Akureyrar og KA að minnka verulega"</a>
			</h3>							<ul class="date menu">
					<li><span>14.01</span></li>
				</ul>
						<div class="intro">Ingvar Már Gíslason, formaður KA, segir bæjaryfirvöld á Akureyri vera áhugalaus um uppbyggingu á svæði félagsins og segir skorta pólitískt þor til uppbyggingar íþróttamannvirkja í bænum. Þetta segir Ingvar í ávarpi sem hann flutti á 92 ára afmæli KA ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/hus-vikunnar-grundargata-7"><img alt="Hús vikunnar: Grundargata 7" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1578990768_hus-vikunnar.jpg" data-sm="/static/news/sm/crop-1578990768_hus-vikunnar.jpg" data-xs="/static/news/xs/crop-1578990768_hus-vikunnar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hus-vikunnar-grundargata-7">Hús vikunnar: Grundargata 7</a>
			</h3>							<ul class="date menu">
					<li><span>14.01</span></li>
				</ul>
						<div class="intro">Gleðilegt nýtt ár kæru lesendur og þakkir fyrir það liðna. Mér þykir viðeigandi að velja sem fyrsta „Hús vikunnar“ eitt sem á stórafmæli á árinu. Grundargata 7 á Eyrinni á aldarafmæli árið 2020.  Þann 19. maí í vor verða liðin 100 ár síðan byggingarn...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/miguel-mateo-ithrottamadur-ka-2019"><img alt="Mateo átti frábært ár í blakinu. Mynd/KA." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-large_mateo-ithrmka2019.jpg" data-sm="/static/news/sm/crop-large_mateo-ithrmka2019.jpg" data-xs="/static/news/xs/crop-large_mateo-ithrmka2019.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/miguel-mateo-ithrottamadur-ka-2019">Miguel Mateo íþróttamaður KA 2019</a>
			</h3>							<ul class="date menu">
					<li><span>13.01</span></li>
				</ul>
						<div class="intro">Miguel Mateo Castrillo var valinn íþróttamaður KA árið 2019 en valið fór fram um helgina í KA-heimilinu. Miguel fór fyrir karlaliði KA í blaki sem vann alla titla sem í boði voru á árinu en KA er Íslands-, Bikar- og Deildarmeistari auk þess að vera m...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/fulltrui-akureyrarbaejar-i-adgerdarhop-um-uppbyggingu-akureyrarflugvallar"><img alt="Guðmyndur Baldvin Guðmundsson." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-gudmundur-baldvin-crop.jpg" data-sm="/static/news/sm/crop-gudmundur-baldvin-crop.jpg" data-xs="/static/news/xs/crop-gudmundur-baldvin-crop.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/fulltrui-akureyrarbaejar-i-adgerdarhop-um-uppbyggingu-akureyrarflugvallar">Fulltrúi Akureyrarbæjar í aðgerðarhóp um flugvöllinn</a>
			</h3>							<ul class="date menu">
					<li><span>13.01</span></li>
				</ul>
						<div class="intro">Bæjarráð Akureyrar hefur tilnefnt Guðmund Baldvin Guðmundsson, formann bæjarráðs, sem fulltrúa Akureyrarbæjar í aðgerðahóp um uppbyggingu Akureyrarflugvallar. Aðgerðarhópurinn er skipaður fulltrúum úr samgönguráðuneytinu og atvinnuvegaráðuneytinu, Ak...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/faedingum-fjolgadi-a-akureyri"><img alt="Mynd úr safni." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-sak-starfsfolk-1-crop.jpg" data-sm="/static/news/sm/crop-sak-starfsfolk-1-crop.jpg" data-xs="/static/news/xs/crop-sak-starfsfolk-1-crop.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/faedingum-fjolgadi-a-akureyri">Fæðingum fjölgaði á Akureyri</a>
			</h3>							<ul class="date menu">
					<li><span>13.01</span></li>
				</ul>
						<div class="intro">„Halda þarf á spöðunum á nýju ári,“ segir forstjóri SAk</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_advert_4" class="box box_advert box_ord_1  first"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/218" target="_blank">

<img alt="Air Iceland" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1573030960-thumbnail_aic-92716-mkt-punktar-og-peningar_perlan_vefur_310x400_3.png" data-lg="/static/strevda/lg/1573030960-thumbnail_aic-92716-mkt-punktar-og-peningar_perlan_vefur_310x400_3.png" data-md="/static/strevda/md/1573030960-thumbnail_aic-92716-mkt-punktar-og-peningar_perlan_vefur_310x400_3.png" data-sm="/static/strevda/sm/1573030960-thumbnail_aic-92716-mkt-punktar-og-peningar_perlan_vefur_310x400_3.png" data-xs="/static/strevda/xs/1573030960-thumbnail_aic-92716-mkt-punktar-og-peningar_perlan_vefur_310x400_3.png" />
	</a>
													</li>

				</ul>
	</div>
</div>
</div>
<div id="box_custom_43" class="box box_custom box_ord_2 box_pop"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/formadur-ka-sendir-baejaryfirvoldum-toninn-samkeppnisstada-akureyrar-og-ka-ad-minnka-verulega">Formaður KA sendir bæjaryfirvöldum tóninn: „Samkeppnisstaða Akureyrar og KA að minnka verulega"					<!--(429)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/fulltrui-akureyrarbaejar-i-adgerdarhop-um-uppbyggingu-akureyrarflugvallar">Fulltrúi Akureyrarbæjar í aðgerðarhóp um flugvöllinn					<!--(219)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/faedingum-fjolgadi-a-akureyri">Fæðingum fjölgaði á Akureyri					<!--(191)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/aldis-kara-valin-skautakona-arsins">Aldís Kara valin skautakona ársins					<!--(117)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/minningarleikur-baldvins-a-26-ara-afmaelisdegi-hans">Minningarleikur Baldvins á 26 ára afmælisdegi hans					<!--(110)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_html_38" class="box box_html box_ord_3"><div class="boxText"><a href="/static/files/sma-auglysingar-haegri-nedri/2019_auglysingaverd
.jpg" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a></div>
</div>
<div id="box_html_45" class="box box_html box_ord_4"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_6 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1579022249-forsida_ab-03-20.jpg" data-lg="/static/strevda/lg/1579022249-forsida_ab-03-20.jpg" data-md="/static/strevda/md/1579022249-forsida_ab-03-20.jpg" data-sm="/static/strevda/sm/1579022249-forsida_ab-03-20.jpg" data-xs="/static/strevda/xs/1579022249-forsida_ab-03-20.jpg" />
	</a>
													<div class="text"><p><a href="/is/flettu">15.01 - 22.01</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1578561657-skarpur_1_tbl_2020_forsida.jpg" data-lg="/static/strevda/lg/1578561657-skarpur_1_tbl_2020_forsida.jpg" data-md="/static/strevda/md/1578561657-skarpur_1_tbl_2020_forsida.jpg" data-sm="/static/strevda/sm/1578561657-skarpur_1_tbl_2020_forsida.jpg" data-xs="/static/strevda/xs/1578561657-skarpur_1_tbl_2020_forsida.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1578563188-vikudagur-1-tbl-2020_forsida.jpg" data-lg="/static/strevda/lg/1578563188-vikudagur-1-tbl-2020_forsida.jpg" data-md="/static/strevda/md/1578563188-vikudagur-1-tbl-2020_forsida.jpg" data-sm="/static/strevda/sm/1578563188-vikudagur-1-tbl-2020_forsida.jpg" data-xs="/static/strevda/xs/1578563188-vikudagur-1-tbl-2020_forsida.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1578561542-skrain_tbl_1_2020_forsida.jpg" data-lg="/static/strevda/lg/1578561542-skrain_tbl_1_2020_forsida.jpg" data-md="/static/strevda/md/1578561542-skrain_tbl_1_2020_forsida.jpg" data-sm="/static/strevda/sm/1578561542-skrain_tbl_1_2020_forsida.jpg" data-xs="/static/strevda/xs/1578561542-skrain_tbl_1_2020_forsida.jpg" />
	</a>
													<div class="text"><p>9<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">. jan. - 15.</a> jan.</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_7 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/studio-herbergi">Stúdíó herbergi</a></div>
<ul class="info">
	<li>02.12</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/studio-herbergi">
		<img src="/static/market/2019/12/20552/thumb/thumbnail-1.jpg" alt="thumbnail-1.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/buid-ad-leigja-til-leigu-er-846-fm-thriggja-herbergja-ibud-vid-skardshlid-a-akureyri-timabundin-leiga">Búið að leigja. Til leigu er 84,6 fm þriggja herbergja íbúð við Skarðshlíð á Akureyri. Tímabundin le</a></div>
<ul class="info">
	<li>24.10</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/buid-ad-leigja-til-leigu-er-846-fm-thriggja-herbergja-ibud-vid-skardshlid-a-akureyri-timabundin-leiga">
		<img src="/static/market/2019/10/19131/thumb/16633045_6082476510824_2870615622201376768_n.png.jpg" alt="16633045_6082476510824_2870615622201376768_n.png.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/timabundin-leiga-til-leigu-er-4ra-herbergja-ibud-i-glerarhverfi-1">Tímabundin leiga. Til leigu er 4ra herbergja íbúð í Glerárhverfi.</a></div>
<ul class="info">
	<li>14.01</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/timabundin-leiga-til-leigu-er-4ra-herbergja-ibud-i-glerarhverfi-1">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/stolar-3">Stólar</a></div>
<ul class="info">
	<li>14.01</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/stolar-3">
		<img src="/static/market/2020/01/12154/thumb/stoll.JPG" alt="stoll.JPG">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/harmonika-til-solu-1">Harmonika til sölu</a></div>
<ul class="info">
	<li>14.01</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/harmonika-til-solu-1">
		<img src="/static/market/2020/01/12154/thumb/Harmon.JPG" alt="Harmon.JPG">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/gefins-isskapur-er-a-akureyri">Gefins ísskápur, er á Akureyri.</a></div>
<ul class="info">
	<li>13.01</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/gefins-isskapur-er-a-akureyri">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_8 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature positive">3&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNA"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature positive">1&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNA"></i></span>
								<span class="wind">7 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature negative">-2&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right A"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-clouds">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature positive">3&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNA"></i></span>
								<span class="wind">9 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-clouds">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature positive">3&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNA"></i></span>
								<span class="wind">10 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-clouds">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">2&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right S"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature negative">-1&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right N"></i></span>
								<span class="wind">10 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_11  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first last ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li></ul></li><li class="ele-adsendar-greinar si level1 ord-2"><a href="/is/adsendar-greinar"><span>A&eth;sendar greinar</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.n4.is" target="_blank">N4 Sjónvarp</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=2bdc11e27f"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=0bfb3b6b6b"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":239,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
