<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:title" content="Segir vinnua&eth;st&aelig;&eth;ur l&ouml;greglunnar sl&aacute;andi">
	<meta property="og:image" content="https://www.vikudagur.is/static/news/1571385949_fangelsid-a-akureyri.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/segir-vinnuadstaedur-logreglunnar-slaandi">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="5184">
	<meta property="og:image:height" content="3456">
	<meta property="og:updated_time" content="1571385833">
	<meta property="og:locale" content="is_IS">
	<meta property="og:type" content="article">

	<title>Segir vinnuaðstæður lögreglunnar sláandi | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=55b6cb83d0" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/segir-vinnuadstaedur-logreglunnar-slaandi" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/innskraning"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=f73cd90387ccba634ee7002d4b42260b&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/innskraning" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/saekja-um-adgang">Sækja um aðgang</a>
	<br />
	<a href="/is/endurheimta-lykilord">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/segir-vinnuadstaedur-logreglunnar-slaandi" class="last">Segir vinnuaðstæður lögreglunnar sláandi</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Segir vinnuaðstæður lögreglunnar sláandi</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					18. október, 2019 - 08:03			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/segir-vinnuadstaedur-logreglunnar-slaandi" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/1571385949_fangelsid-a-akureyri.jpg" class="fancybox">
				<img alt="Lögreglustöðin á Akureyri." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/1571385949_fangelsid-a-akureyri.jpg" data-lg="/static/news/lg/1571385949_fangelsid-a-akureyri.jpg" data-md="/static/news/md/1571385949_fangelsid-a-akureyri.jpg" data-sm="/static/news/sm/1571385949_fangelsid-a-akureyri.jpg" data-xs="/static/news/xs/1571385949_fangelsid-a-akureyri.jpg" />
			</a>
						<div class="entryImageText">Lögreglustöðin á Akureyri.</div>
					</div>
				<p>Anna Kolbrún Árnadóttir, þingkona Miðflokksins í NA-kjördæmi, segir löngu tímabært að taka húsnæði lögreglunnar á Akureyri til endurskoðunar. Allsherjar- og menntamálanefnd alþingis kom í heimsókn til Akureyrar á dögunum og heimsótti m.a. lögregluna á Norðurlandi eystra sem hefur aðsetur á Akureyri.</p>
<p>Í umsögn um heimsóknina á vef alþingis segir Anna Kolbrún að þar fari fram mjög mikilvæg vinna við afar erfiðar vinnuaðstæður. „Húsnæðið er löngu sprungið. Ég vissi að þröngt væri um lögregluna þarna enda húsnæðið yfir 40 ára gamalt en ég vissi ekki að það væri svona slæmt. Þetta er eiginlega dálítið sláandi. Til að mynda er einn sérsveitarmaður staðsettur á Akureyri og vinnurými hans er ofan í kjallara lögreglustöðvarinnar. Vissulega fer liðsauki frá Reykjavík norður þegar á þarf að halda en þær aðstæður koma upp að menn þurfa að bregðast mjög fljótt við og þá er varla tími til að bíða eftir síðdegisflugvélinni,“ skrifaði Anna Kolbrún.</p>
<p><b>Húsið hamlandi fyrir aukna starfsemi</b></p>
<p>Í samtali við Vikudag segist Anna Kolbrún ætla að tala fyrir því að húsnæðismál lögreglunnar verði tekið fyrir. Hún bendir á að lögreglan á Norðurlandi eystra hafi tekið að sér auknar skyldur undanfarið, m.a. fyrir þolendur kynferðisofbeldis.</p>
<p>„Þá erum við einnig komin með lögreglunám í Háskólann á Akureyri en svo er lögregluhúsnæðið sjálft hamlandi fyrir aukna starfsemi. Þetta helst allt í hendur,“ segir Anna Kolbrún. Hún bendir einnig á að það vanti átta lögreglumenn í viðbót til að sinna umdæminu á Norðurlandi eystra, en það sé einfaldlega ekki pláss fyrir fleira fólk. „Því er afar brýnt að taka aðstöðu lögreglunnar í gegn.“  </p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/segir-vinnuadstaedur-logreglunnar-slaandi" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/segir-vinnuadstaedur-logreglunnar-slaandi"><img alt="Lögreglustöðin á Akureyri." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1571385949_fangelsid-a-akureyri.jpg" data-sm="/static/news/sm/crop-1571385949_fangelsid-a-akureyri.jpg" data-xs="/static/news/xs/crop-1571385949_fangelsid-a-akureyri.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/segir-vinnuadstaedur-logreglunnar-slaandi">Segir vinnuaðstæður lögreglunnar sláandi</a>
			</h3>							<ul class="date menu">
					<li><span>18.10</span></li>
				</ul>
						<div class="intro">Anna Kolbrún Árnadóttir, þingkona Miðflokksins í NA-kjördæmi, segir löngu tímabært að taka húsnæði lögreglunnar á Akureyri til endurskoðunar. Allsherjar- og menntamálanefnd alþingis kom í heimsókn til Akureyrar á dögunum og heimsótti m.a. lögregluna ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/ljotu-halfvitarnir-og-gg-blus-a-graena-hattinum"><img alt="Ljótu hálfvitarnir skemmta á Græna hattinum um helgina." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1571325289_ljotu.jpg" data-sm="/static/news/sm/crop-1571325289_ljotu.jpg" data-xs="/static/news/xs/crop-1571325289_ljotu.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/ljotu-halfvitarnir-og-gg-blus-a-graena-hattinum">Ljótu hálfvitarnir og GG blús á Græna hattinum</a>
			</h3>							<ul class="date menu">
					<li><span>17.10</span></li>
				</ul>
						<div class="intro">GG blús heldur tónleika á Græna hattinum í kvöld, fimmtudaginn 17. október. Segir um sveitina að hún sé rokkaður blúsdúett frá Álftanesi, mannaður reynsluboltum í bransanum. Guðmundur Jónsson (Sálin, Nykur, Vestanáttin) sér um gítar og söng og Guðmun...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/andrea-gylfa-og-sinfo-saman-i-hofi"><img alt="Andrea Gylfadóttir." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-andrea.jpg" data-sm="/static/news/sm/crop-andrea.jpg" data-xs="/static/news/xs/crop-andrea.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/andrea-gylfa-og-sinfo-saman-i-hofi">Andrea Gylfa og SN saman í Hofi</a>
			</h3>							<ul class="date menu">
					<li><span>17.10</span></li>
				</ul>
						<div class="intro">Norðlenska söngdívan Andrea Gylfadóttir syngur smelli úr kvikmyndum á borð við Goldfinger, Smile og Calling You ásamt perlum frá farsælum söngferli hennar á tónleikunum Andrea Gylfadóttir og Sinfóníuhljómsveit Norðurlands. Tónleikarnir fara fram í Me...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/vikudagur-kemur-ut-i-dag-156"><img alt="Vikudagur kemur út í dag" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1571308659_1.jpg" data-sm="/static/news/sm/crop-1571308659_1.jpg" data-xs="/static/news/xs/crop-1571308659_1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-156">Vikudagur kemur út í dag</a>
			</h3>							<ul class="date menu">
					<li><span>17.10</span></li>
				</ul>
						<div class="intro">Vikudagur kemur út í dag, fimmtudaginn 17. október og að vanda kennir ýmissa grasa í blaði vikunnar. Meðal efnis í blaðinu:
- Uppbygging á Akureyrarflugvelli sem millilandaflugvöllur er alfarið á sviði ríkisins en ekki Isavia. Uppbyggingin flokkast ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/nytt-fyrirkomulag-hja-hsn-aetlad-ad-efla-thjonustuna"><img alt="Heilsugæslustöðin á Akureyri." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1571301997_heilsugaeslan.jpg" data-sm="/static/news/sm/crop-1571301997_heilsugaeslan.jpg" data-xs="/static/news/xs/crop-1571301997_heilsugaeslan.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/nytt-fyrirkomulag-hja-hsn-aetlad-ad-efla-thjonustuna">Nýtt fyrirkomulag hjá HSN ætlað að efla þjónustuna</a>
			</h3>							<ul class="date menu">
					<li><span>17.10</span></li>
				</ul>
						<div class="intro">Heilsugæslan á Akureyri hefur innleitt hjúkrunarstýrðar bókanir í símamóttöku heilsugæslunnar. Markmiðið er að efla og bæta þjónustu við skjólstæðinga þannig að þeir hljóti viðeigandi og tímanlega þjónustu á réttum stað og af réttum aðila.
Fyrirkomu...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/samthykkja-breytingar-a-adalskipulagi-oddeyrar"><img alt="Ljósmynd: Þórhallur/Pedromyndir" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1571233363_akureyri.jpg" data-sm="/static/news/sm/crop-1571233363_akureyri.jpg" data-xs="/static/news/xs/crop-1571233363_akureyri.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/samthykkja-breytingar-a-adalskipulagi-oddeyrar">Samþykkja breytingar á aðalskipulagi Oddeyrar</a>
			</h3>							<ul class="date menu">
					<li><span>16.10</span></li>
				</ul>
						<div class="intro">Bæjarstjórn Akureyrar hefur samþykkt skipulagslýsingu vegna breytingar á aðalskipulagi á svæði á Oddeyri austan Hjalteyrargötu sem einnig felur í sér breytingu á rammahluta aðalskipulagsins sem nær til Oddeyrar. Svæðið afmarkast af Hjalteyrargötu í v...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/akureyrarbaer-leidir-nordurslodasamstarf"><img alt="Frá undirritun samningsins í Hofi." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-arctic-mayors.jpg" data-sm="/static/news/sm/crop-arctic-mayors.jpg" data-xs="/static/news/xs/crop-arctic-mayors.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/akureyrarbaer-leidir-nordurslodasamstarf">Akureyrarbær leiðir norðurslóðasamstarf</a>
			</h3>							<ul class="date menu">
					<li><span>16.10</span></li>
				</ul>
						<div class="intro">Bæjar- og borgarstjórar á Norðurslóðum undirrituðu samstarfsyfirlýsingu undir yfirskriftinni Arctic Mayors Forum í Hofi á dögunum. Þar með hafa samtök bæjar- og borgarstjóra á Norðurslóðum verið formlega stofnuð. Þessi vettvangur verður einkum notaðu...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/solu-a-sigurhaedum-slegid-a-frest"><img alt="Sigurhæðir." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1571213241_sigurhaedir.jpg" data-sm="/static/news/sm/crop-1571213241_sigurhaedir.jpg" data-xs="/static/news/xs/crop-1571213241_sigurhaedir.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/solu-a-sigurhaedum-slegid-a-frest">Sölu á Sigurhæðum slegið á frest</a>
			</h3>							<ul class="date menu">
					<li><span>16.10</span></li>
				</ul>
						<div class="intro">Vegna fjölmargra hugmynda um breytta notkun á húsnæði Sigurhæða hefur bæjarráð Akureyrar falið Akureyrarstofu að rýna í hugmyndirnar áður en til sölu kemur.
Akureyrarbær stefnir að því að selja Sigurhæðir, húsið sem þjóðskáldið og presturinn Matthía...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/hus-vikunnar-hamragerdi-11-skard"><img alt="Hús vikunnar: Hamragerði 11; Skarð" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1571129838_hus-vikunnar.jpg" data-sm="/static/news/sm/crop-1571129838_hus-vikunnar.jpg" data-xs="/static/news/xs/crop-1571129838_hus-vikunnar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hus-vikunnar-hamragerdi-11-skard">Hús vikunnar: Hamragerði 11; Skarð</a>
			</h3>							<ul class="date menu">
					<li><span>15.10</span></li>
				</ul>
						<div class="intro">Víða á Akureyri má finna hús sem áður voru sveitabæir. Flest eru þessi fyrrum býli í Glerárþorpi en á Brekkunni eru einnig nokkur fjöldi slíkra húsa. Við götuna Hamragerði standa tvö fyrrum býli, Skarð og Setberg og hyggst ég taka þau fyrir í þessari...</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/samthykkja-breytingar-a-adalskipulagi-oddeyrar">Samþykkja breytingar á aðalskipulagi Oddeyrar					<!--(324)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/hus-vikunnar-hamragerdi-11-skard">Hús vikunnar: Hamragerði 11; Skarð					<!--(186)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/nytt-fyrirkomulag-hja-hsn-aetlad-ad-efla-thjonustuna">Nýtt fyrirkomulag hjá HSN ætlað að efla þjónustuna					<!--(111)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-156">Vikudagur kemur út í dag					<!--(111)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/solu-a-sigurhaedum-slegid-a-frest">Sölu á Sigurhæðum slegið á frest					<!--(95)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/akureyrarbaer-leidir-nordurslodasamstarf">Akureyrarbær leiðir norðurslóðasamstarf					<!--(71)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/ljotu-halfvitarnir-og-gg-blus-a-graena-hattinum">Ljótu hálfvitarnir og GG blús á Græna hattinum					<!--(36)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/andrea-gylfa-og-sinfo-saman-i-hofi">Andrea Gylfa og SN saman í Hofi					<!--(32)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/187" target="_blank">
	<div class="typetag type1">Auglýsing</div>

<img alt="Kristjánsbakari" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1551081958-k-bakari-2.jpg" data-lg="/static/strevda/lg/1551081958-k-bakari-2.jpg" data-md="/static/strevda/md/1551081958-k-bakari-2.jpg" data-sm="/static/strevda/sm/1551081958-k-bakari-2.jpg" data-xs="/static/strevda/xs/1551081958-k-bakari-2.jpg" />
	</a>
													</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1571160693-forsida_eldhaf-2019.jpg" data-lg="/static/strevda/lg/1571160693-forsida_eldhaf-2019.jpg" data-md="/static/strevda/md/1571160693-forsida_eldhaf-2019.jpg" data-sm="/static/strevda/sm/1571160693-forsida_eldhaf-2019.jpg" data-xs="/static/strevda/xs/1571160693-forsida_eldhaf-2019.jpg" />
	</a>
													<div class="text"><p><a href="/is/flettu">16.10 - 23.10</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1571305937-skarpur_38_tbl_2019_forsida.jpg" data-lg="/static/strevda/lg/1571305937-skarpur_38_tbl_2019_forsida.jpg" data-md="/static/strevda/md/1571305937-skarpur_38_tbl_2019_forsida.jpg" data-sm="/static/strevda/sm/1571305937-skarpur_38_tbl_2019_forsida.jpg" data-xs="/static/strevda/xs/1571305937-skarpur_38_tbl_2019_forsida.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1570702479-vikudagur-forsida-36-tbl.jpg" data-lg="/static/strevda/lg/1570702479-vikudagur-forsida-36-tbl.jpg" data-md="/static/strevda/md/1570702479-vikudagur-forsida-36-tbl.jpg" data-sm="/static/strevda/sm/1570702479-vikudagur-forsida-36-tbl.jpg" data-xs="/static/strevda/xs/1570702479-vikudagur-forsida-36-tbl.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1571305802-skrain_tbl_40_2019_forsida.jpg" data-lg="/static/strevda/lg/1571305802-skrain_tbl_40_2019_forsida.jpg" data-md="/static/strevda/md/1571305802-skrain_tbl_40_2019_forsida.jpg" data-sm="/static/strevda/sm/1571305802-skrain_tbl_40_2019_forsida.jpg" data-xs="/static/strevda/xs/1571305802-skrain_tbl_40_2019_forsida.jpg" />
	</a>
													<div class="text"><p>17<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">. okt. - 23.</a> okt.</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5"><div class="boxText"><a href="/static/files/sma-auglysingar-haegri-nedri/2019_auglysingaverd
.jpg" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a></div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/studioibud-einstaklingsibud-i-nordurgotu-i-langtimaleigu-125000-kr">Studíóíbúð / einstaklingsíbúð í Norðurgötu í langtímaleigu 125.000 kr.</a></div>
<ul class="info">
	<li>24.07</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/studioibud-einstaklingsibud-i-nordurgotu-i-langtimaleigu-125000-kr">
		<img src="/static/market/2019/07/5270/thumb/57129625_175644436648678_1113123525893292032_n.jpg" alt="57129625_175644436648678_1113123525893292032_n.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/ibud-til-leigu-144">Íbúð til leigu</a></div>
<ul class="info">
	<li>01.09</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/ibud-til-leigu-144">
		<img src="/static/market/2019/09/20378/thumb/Okt.2007 049.jpg" alt="Okt.2007 049.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/husnaedi-fyrir-rekstur">Húsnæði fyrir rekstur </a></div>
<ul class="info">
	<li>17.10</li>
	<li>Atvinna</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/husnaedi-fyrir-rekstur">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/oska-eftir-vinnu-9">Óska eftir vinnu</a></div>
<ul class="info">
	<li>17.10</li>
	<li>Atvinna</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/oska-eftir-vinnu-9">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/parketslipun-7728105">Parketslípun 7728100</a></div>
<ul class="info">
	<li>15.10</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/parketslipun-7728105">
		<img src="/static/market/2019/10/20477/thumb/FB_IMG_1570872048938.jpg" alt="FB_IMG_1570872048938.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/ibud-a-dalvik-2">íbúð á Dalvík</a></div>
<ul class="info">
	<li>14.10</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/ibud-a-dalvik-2">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature positive">1&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SA"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature negative">-2&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ASA"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature negative">-4&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ANA"></i></span>
								<span class="wind">6 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-clouds">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature positive">4&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNA"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-clouds">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature positive">1&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SA"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-clouds">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">1&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right A"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature negative">-2&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNA"></i></span>
								<span class="wind">6 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Sannar &THORN;ingeyskar lygas&ouml;gur</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent Stíll</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":250,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
