<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:title" content="Prestak&ouml;ll &iacute; Eyjafir&eth;i sameinast &iacute; h&aacute;t&iacute;&eth;argu&eth;s&thorn;j&oacute;nustu &aacute; N4">
	<meta property="og:image" content="https://www.vikudagur.is/static/news/akureyrarkirkja-2.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/prestakoll-i-eyjafirdi-sameinast-i-hatidargudsthjonustu-a-n4">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="1024">
	<meta property="og:image:height" content="768">
	<meta property="og:updated_time" content="1586448619">
	<meta property="og:locale" content="is_IS">
	<meta property="og:type" content="article">

	<title>Prestaköll í Eyjafirði sameinast í hátíðarguðsþjónustu á N4 | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=9956cd8334" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/prestakoll-i-eyjafirdi-sameinast-i-hatidargudsthjonustu-a-n4" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<ul class="menu mmLevel1 " id="qn-5"><li class="ele-lesa qn si level1 children first goto ord-1"><a href="/is/lesa"><span>Lesa</span></a><ul class="menu mmLevel2 hide" id="qn-86"><li class="ele-dagskrain si level2 first ord-1"><a href="/is/flettu"><span>Dagskr&aacute;in</span></a></li><li class="ele-vikudagur si level2 ord-2"><a href="/is/vikudagur-bladid"><span>Vikudagur</span></a></li><li class="ele-skrain si level2 ord-3"><a href="/is/flettu/skrain"><span>Skr&aacute;in</span></a></li><li class="ele-skarpur si level2 last ord-4"><a href="/is/skarpur-bladid"><span>Skarpur</span></a></li></ul></li><li class="ele-askrift qn si level1 children goto ord-2"><a href="/is/askrift"><span>&Aacute;skrift</span></a><ul class="menu mmLevel2 hide" id="qn-88"><li class="ele-vikudagur si level2 first ord-1"><a href="/is/vikudagur-bladid/gerast-askrifandi"><span>Vikudagur</span></a></li><li class="ele-skarpur si level2 last ord-2"><a href="/is/skarpur-bladid/gerast-askrifandi"><span>Skarpur</span></a></li></ul></li><li class="ele-auglysa qn si level1 last ord-3"><a href="/is/auglysingar"><span>Augl&yacute;singar</span></a></li></ul>							<ul class="menu mmLevel1 " id="facebook-5"><li class="ele-facebook facebook si level1 children first last goto ord-1"><a href="/is/facebook"><span>Facebook</span></a><ul class="menu mmLevel2 hide" id="facebook-87"><li class="ele-facebook-asprent si level2 first ord-1"><a href="https://www.facebook.com/asprent/"><span>&Aacute;sprent &aacute; Facebook</span></a></li><li class="ele-dagskrain-a-facebook si level2 ord-2"><a href="https://www.facebook.com/dagskrain.akureyri/"><span>Dagskr&aacute;in &aacute; Facebook</span></a></li><li class="ele-vikudagur-a-facebook si level2 ord-3"><a href="https://www.facebook.com/vikudagur/"><span>Vikudagur &aacute; Facebook</span></a></li><li class="ele-skarpur-a-facebook si level2 last ord-4"><a href="https://www.facebook.com/Skarpur-%C3%9Eingeyskur-fr%C3%A9ttami%C3%B0ill-110104085763/"><span>Skarpur &aacute; Facebook</span></a></li></ul></li></ul>						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first last ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/prestakoll-i-eyjafirdi-sameinast-i-hatidargudsthjonustu-a-n4" class="last">Prestaköll í Eyjafirði sameinast í hátíðarguðsþjónustu á N4</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Prestaköll í Eyjafirði sameinast í hátíðarguðsþjónustu á N4</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					09. apríl, 2020 - 16:04			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/prestakoll-i-eyjafirdi-sameinast-i-hatidargudsthjonustu-a-n4" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/akureyrarkirkja-2.jpg" class="fancybox">
				<img alt="Akureyrarkirkja." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/akureyrarkirkja-2.jpg" data-lg="/static/news/lg/akureyrarkirkja-2.jpg" data-md="/static/news/md/akureyrarkirkja-2.jpg" data-sm="/static/news/sm/akureyrarkirkja-2.jpg" data-xs="/static/news/xs/akureyrarkirkja-2.jpg" />
			</a>
						<div class="entryImageText">Akureyrarkirkja.</div>
					</div>
				<p>Vegna samkomubannsins í kjölfar kórónaveirufaraldursins hafa fjögur prestaköll í Eyjafirði sameinast um hátíðarguðsþjónustu á páskadag, sem sjónvarpað verður á N4. Prestaköllin sem um ræðir eru Glerár-, Akureyrar-, Laugalands-, og Laufásprestakall. Upptaka hátíðarguðsþjónustunnar fór fram í Akureyrarkirkju og sjá samtals sjö djáknar og prestar prestakallanna um að þjóna. </p>
<p>Kórinn Hymnodia syngur undir stjórn Eyórs Inga Jónssonar. Margrét Árnadóttir syngur einsöng við undirleik Valmars Valjots á fiðlu og Sigrúnar Mögnu Þórsteinsdóttur á orgel. Orgelleikarar eru þau Sigrún Magna Þórsteinsdóttir og Eyþór Ingi Jónsson. Stefán Friðrik Friðriksson stjórnaði upptöku.</p>
<p>Eins og fyrr segir verður hátíðarguðsþjónustunni í Akureyrarkirkju sjónvarpað á N4 á páskadag og hefst útsendingin klukkan 14:00. </p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/prestakoll-i-eyjafirdi-sameinast-i-hatidargudsthjonustu-a-n4" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/prestakoll-i-eyjafirdi-sameinast-i-hatidargudsthjonustu-a-n4"><img alt="Akureyrarkirkja." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-akureyrarkirkja-2.jpg" data-sm="/static/news/sm/crop-akureyrarkirkja-2.jpg" data-xs="/static/news/xs/crop-akureyrarkirkja-2.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/prestakoll-i-eyjafirdi-sameinast-i-hatidargudsthjonustu-a-n4">Prestaköll í Eyjafirði sameinast í hátíðarguðsþjónustu á N4</a>
			</h3>							<ul class="date menu">
					<li><span>09.04</span></li>
				</ul>
						<div class="intro">Vegna samkomubannsins í kjölfar kórónaveirufaraldursins hafa fjögur prestaköll í Eyjafirði sameinast um hátíðarguðsþjónustu á páskadag, sem sjónvarpað verður á N4. Prestaköllin sem um ræðir eru Glerár-, Akureyrar-, Laugalands-, og Laufásprestakall. U...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/nyjar-rannsoknir-um-svifryk"><img alt="Hjörleifur Hallgríms." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1586336816_hjorleifur-3-crop.jpg" data-sm="/static/news/sm/crop-1586336816_hjorleifur-3-crop.jpg" data-xs="/static/news/xs/crop-1586336816_hjorleifur-3-crop.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/nyjar-rannsoknir-um-svifryk">Nýjar rannsóknir um svifryk</a>
			</h3>							<ul class="date menu">
					<li><span>09.04</span></li>
				</ul>
						<div class="intro">Ég rakst á grein í blaði ekki alls fyrir löngu, sem bendir til þess að svifryk og rannsóknir tengdar því segi til um að útblástur frá bílum sé ekki aðal orsakavaldur loftmengunar bæði hér í bæ og annars staðar og einnig hafa naglar í dekkjum bíla ver...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/fyrsta-skoflustunga-ad-nyjum-leikskola"><img alt="Ingibjörg Isaksen, formaður fræðsluráðs, Guðmundur Baldvin Guðmundsson, formaður bæjarráðs, og Halla&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1586360189_forsida.jpg" data-sm="/static/news/sm/crop-1586360189_forsida.jpg" data-xs="/static/news/xs/crop-1586360189_forsida.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/fyrsta-skoflustunga-ad-nyjum-leikskola">Fyrsta skóflustunga að nýjum leikskóla</a>
			</h3>							<ul class="date menu">
					<li><span>08.04</span></li>
				</ul>
						<div class="intro">Í dag var tekin fyrsta skóflustunga að leikskólanum Klöppum við Glerárskóla á Akureyri. Leikskólinn verður alls um 1.450 fermetrar á tveimur hæðum og verður innangengt yfir í grunnskóla og íþróttamiðstöð.
Gert er ráð fyrir sjö deilda leikskóla með 1...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/bodid-upp-a-dreifingar-a-greidslum-fasteignagjalda"><img alt="Akureyri. Mynd/Auðunn Níelsson." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-akureyri.-myndaudunn-nielsson.jpg" data-sm="/static/news/sm/crop-akureyri.-myndaudunn-nielsson.jpg" data-xs="/static/news/xs/crop-akureyri.-myndaudunn-nielsson.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/bodid-upp-a-dreifingar-a-greidslum-fasteignagjalda">Boðið upp á dreifingu á greiðslum fasteignagjalda</a>
			</h3>							<ul class="date menu">
					<li><span>08.04</span></li>
				</ul>
						<div class="intro">Einstaklingar sem eiga íbúðarhúsnæði á Akureyri og hafa orðið fyrir verulegu tekjufalli í kjölfar Covid-19 faraldursins geta nú sótt um að fjölga gjalddögum þeirra fasteignagjalda sem eftir eru á árinu og þannig dreift greiðslum. Sex gjalddagar geta ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/svar-vid-opnu-brefi-vegna-fyrrverandi-framkvaemdastjora-eythings"><img alt="Akureyri." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1586336322_akureyri-vetur.jpg" data-sm="/static/news/sm/crop-1586336322_akureyri-vetur.jpg" data-xs="/static/news/xs/crop-1586336322_akureyri-vetur.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/svar-vid-opnu-brefi-vegna-fyrrverandi-framkvaemdastjora-eythings">Svar við opnu bréfi vegna fyrrverandi framkvæmdastjóra Eyþings</a>
			</h3>							<ul class="date menu">
					<li><span>08.04</span></li>
				</ul>
						<div class="intro">Í Vikudegi 12. tbl., 26. mars 2020, ritar Einar Brynjólfsson, stutta grein þar sem hann skorar á fyrrverandi og núverandi formann Eyþings að veita ítarlegar upplýsingar um starfslok fyrrverandi framkvæmdastjóra Eyþings. Í sama tölublað ritar fyrrvera...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/mammviskubit"><img alt="Dagrún Birna." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-dagrun-birna-hafsteinsdottir.jpg" data-sm="/static/news/sm/crop-dagrun-birna-hafsteinsdottir.jpg" data-xs="/static/news/xs/crop-dagrun-birna-hafsteinsdottir.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/mammviskubit">Mammviskubit</a>
			</h3>							<ul class="date menu">
					<li><span>08.04</span></li>
				</ul>
						<div class="intro">Í síðustu viku tók ég þá ákvörðun að taka börnin mín tvö úr skóla og leikskóla. Það gerði ég vegna þess að ég hef tök á því og vil ég að börn fólks í framlínu nái að vera áfram í skóla og leikskóla eins vandræðalaust og hægt er. Ég hef unnið í leiksk...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/fjorir-inniliggjandi-a-sak-og-tveir-i-ondunarvel"><img alt="Sjúkrahúsið á Akureyri." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1586269370_sjukrahusid-a-akureyri-bygg.jpg" data-sm="/static/news/sm/crop-1586269370_sjukrahusid-a-akureyri-bygg.jpg" data-xs="/static/news/xs/crop-1586269370_sjukrahusid-a-akureyri-bygg.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/fjorir-inniliggjandi-a-sak-og-tveir-i-ondunarvel">Fjórir inniliggjandi á SAk og tveir í öndunarvél</a>
			</h3>							<ul class="date menu">
					<li><span>07.04</span></li>
				</ul>
						<div class="intro">Fjórir einstaklingar eru inniliggjandi á Sjúkrahúsinu á Akureyri vegna Covid-19 veirunnar og eru tveir af þeim í öndunarvél á gjörgæsludeild. Annar þeirra sem er í öndunarvél var fluttur norður frá Vestfjörðum. Þetta kom fram á daglegum upplýsingafun...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/eitt-smit-greindist-a-nordurlandi-eystra"><img alt="Flesti smitin á Norðurlandi eystra eru á Akureyri." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1586266840_akureyri.jpg" data-sm="/static/news/sm/crop-1586266840_akureyri.jpg" data-xs="/static/news/xs/crop-1586266840_akureyri.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/eitt-smit-greindist-a-nordurlandi-eystra">Eitt smit greindist á Norðurlandi eystra</a>
			</h3>							<ul class="date menu">
					<li><span>07.04</span></li>
				</ul>
						<div class="intro">Eitt smit af Covid-19 veirunni greindist á Norðurlandi eystra síðasta sólarhringinn og er smitin nú orðin 43. Langflest smitin eru á Akureyri. Alls eru 173 í sóttkví og hefur þeim fækkað um tæplega fjörutíu frá því í gær. Þessar tölur koma fram á vef...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/hus-vikunnar-hafnarstraeti-86a"><img alt="Hús vikunnar: Hafnarstræti 86a" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-hafnarstraeti.jpg" data-sm="/static/news/sm/crop-hafnarstraeti.jpg" data-xs="/static/news/xs/crop-hafnarstraeti.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hus-vikunnar-hafnarstraeti-86a">Hús vikunnar: Hafnarstræti 86a</a>
			</h3>							<ul class="date menu">
					<li><span>07.04</span></li>
				</ul>
						<div class="intro">Umfjöllun þessi er ekki skipulagðari en svo, að greinarhöfundur ákveður aðeins frá viku til viku, hvaða hús skal tekið fyrir næst. Á Facebook-hópnum Gamlar myndir af Akureyri birtist í vikunni mynd af húsi einu við Hafnarstræti, sem er aldargamalt í ...</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_advert_4" class="box box_advert box_ord_1  first"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																						<div class="text"><script id="bid-76647" data-overcast="banner" data-urls="hvita-husid/air-iceland-connect/verd_vor2020/310x400_reykjavik_x1/index.html" data-width="310" data-height="400" data-responsive="true" type="text/javascript" src="//heartbeat.airserve.net/js/airserve/v9/airserve.js?v1&amp;id=bid-76647&amp;autorender=1" data-dfp-pattern="%%PATTERN:url%%"></script></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_custom_43" class="box box_custom box_ord_2 box_pop"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/fjorir-inniliggjandi-a-sak-og-tveir-i-ondunarvel">Fjórir inniliggjandi á SAk og tveir í öndunarvél					<!--(385)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/mammviskubit">Mammviskubit					<!--(294)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/eitt-smit-greindist-a-nordurlandi-eystra">Eitt smit greindist á Norðurlandi eystra					<!--(280)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/svar-vid-opnu-brefi-vegna-fyrrverandi-framkvaemdastjora-eythings">Svar við opnu bréfi vegna fyrrverandi framkvæmdastjóra Eyþings					<!--(261)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/fyrsta-skoflustunga-ad-nyjum-leikskola">Fyrsta skóflustunga að nýjum leikskóla					<!--(157)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_3 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature positive">4&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNA"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature positive">2&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SA"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature negative">-1&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-right VSV"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-clouds">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature positive">4&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ANA"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-drizzle">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature positive">4&deg;C</span>
									<span class="image">L<i class="fa fa-long-arrow-right Logn"></i></span>
								<span class="wind"> m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-clouds">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">4&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSV"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature negative">-1&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right S"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_45" class="box box_html box_ord_5"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_7 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1586345222-forsida_2020.jpg" data-lg="/static/strevda/lg/1586345222-forsida_2020.jpg" data-md="/static/strevda/md/1586345222-forsida_2020.jpg" data-sm="/static/strevda/sm/1586345222-forsida_2020.jpg" data-xs="/static/strevda/xs/1586345222-forsida_2020.jpg" />
	</a>
													<div class="text"><p>08<a href="/is/flettu">.04 - 16.0</a>4</p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1585761227-skarpur_13_tbl_2020_forsida.jpg" data-lg="/static/strevda/lg/1585761227-skarpur_13_tbl_2020_forsida.jpg" data-md="/static/strevda/md/1585761227-skarpur_13_tbl_2020_forsida.jpg" data-sm="/static/strevda/sm/1585761227-skarpur_13_tbl_2020_forsida.jpg" data-xs="/static/strevda/xs/1585761227-skarpur_13_tbl_2020_forsida.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1585824788-forsida-vikudagur-13-tbl-2020.jpg" data-lg="/static/strevda/lg/1585824788-forsida-vikudagur-13-tbl-2020.jpg" data-md="/static/strevda/md/1585824788-forsida-vikudagur-13-tbl-2020.jpg" data-sm="/static/strevda/sm/1585824788-forsida-vikudagur-13-tbl-2020.jpg" data-xs="/static/strevda/xs/1585824788-forsida-vikudagur-13-tbl-2020.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1586339942-skrain_tbl_14_2020_forsida.jpg" data-lg="/static/strevda/lg/1586339942-skrain_tbl_14_2020_forsida.jpg" data-md="/static/strevda/md/1586339942-skrain_tbl_14_2020_forsida.jpg" data-sm="/static/strevda/sm/1586339942-skrain_tbl_14_2020_forsida.jpg" data-xs="/static/strevda/xs/1586339942-skrain_tbl_14_2020_forsida.jpg" />
	</a>
													<div class="text"><p>8<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">. apríl - 15.</a> apríl</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_8 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/studio-herbergi-1">studio herbergi</a></div>
<ul class="info">
	<li>08.02</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/studio-herbergi-1">
		<img src="/static/market/2020/02/20334/thumb/thumbnail.jpg" alt="thumbnail.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/einbylishus-i-grimsey-til-solu-eda-leigu">Einbýlishús í Grímsey til sölu eða leigu </a></div>
<ul class="info">
	<li>02.03</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/einbylishus-i-grimsey-til-solu-eda-leigu">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/dekk-undan-land-cruser">Dekk undan Land Cruser</a></div>
<ul class="info">
	<li>09.04</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/dekk-undan-land-cruser">
		<img src="/static/market/2020/04/20574/thumb/20200323_164657.jpg" alt="20200323_164657.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/oska-eftir-husnaedi-i-sveit">Óska eftir húsnæði í sveit</a></div>
<ul class="info">
	<li>03.04</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/oska-eftir-husnaedi-i-sveit">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/parhus-til-solu-a-grenivik-1">Parhùs til sölu à Grenivik</a></div>
<ul class="info">
	<li>03.04</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/parhus-til-solu-a-grenivik-1">
		<img src="/static/market/2020/04/6671/thumb/Screenshot_20200310-073118_Chrome.jpg" alt="Screenshot_20200310-073118_Chrome.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-leigu-3ja-herb-ibud">Til leigu 3ja herb íbúð </a></div>
<ul class="info">
	<li>02.04</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-leigu-3ja-herb-ibud">
		<img src="/static/market/2020/04/5270/thumb/56282557.jpg" alt="56282557.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_11  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first last ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li></ul></li><li class="ele-adsendar-greinar si level1 ord-2"><a href="/is/adsendar-greinar"><span>A&eth;sendar greinar</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li><li class="ele-lesa qn si level1 children goto ord-5"><a href="/is/lesa"><span>Lesa</span></a><ul class="menu mmLevel2 " id="mmm-86"><li class="ele-dagskrain si level2 first ord-1"><a href="/is/flettu"><span>Dagskr&aacute;in</span></a></li><li class="ele-vikudagur si level2 ord-2"><a href="/is/vikudagur-bladid"><span>Vikudagur</span></a></li><li class="ele-skrain si level2 ord-3"><a href="/is/flettu/skrain"><span>Skr&aacute;in</span></a></li><li class="ele-skarpur si level2 last ord-4"><a href="/is/skarpur-bladid"><span>Skarpur</span></a></li></ul></li><li class="ele-facebook facebook si level1 children goto ord-6"><a href="/is/facebook"><span>Facebook</span></a><ul class="menu mmLevel2 " id="mmm-87"><li class="ele-facebook-asprent si level2 first ord-1"><a href="https://www.facebook.com/asprent/"><span>&Aacute;sprent &aacute; Facebook</span></a></li><li class="ele-dagskrain-a-facebook si level2 ord-2"><a href="https://www.facebook.com/dagskrain.akureyri/"><span>Dagskr&aacute;in &aacute; Facebook</span></a></li><li class="ele-vikudagur-a-facebook si level2 ord-3"><a href="https://www.facebook.com/vikudagur/"><span>Vikudagur &aacute; Facebook</span></a></li><li class="ele-skarpur-a-facebook si level2 last ord-4"><a href="https://www.facebook.com/Skarpur-%C3%9Eingeyskur-fr%C3%A9ttami%C3%B0ill-110104085763/"><span>Skarpur &aacute; Facebook</span></a></li></ul></li><li class="ele-askrift qn si level1 children goto ord-7"><a href="/is/askrift"><span>&Aacute;skrift</span></a><ul class="menu mmLevel2 " id="mmm-88"><li class="ele-vikudagur si level2 first ord-1"><a href="/is/vikudagur-bladid/gerast-askrifandi"><span>Vikudagur</span></a></li><li class="ele-skarpur si level2 last ord-2"><a href="/is/skarpur-bladid/gerast-askrifandi"><span>Skarpur</span></a></li></ul></li><li class="ele-auglysa qn si level1 last ord-8"><a href="/is/auglysingar"><span>Augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.n4.is" target="_blank">N4 Sjónvarp</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=2bdc11e27f"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=f46182494e"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":162,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
