<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8">
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:title" content="&Oacute;ska eftir tilbo&eth;um &iacute; n&yacute;tt a&eth;st&ouml;&eth;uh&uacute;s fyrir N&ouml;kkva">
	<meta property="og:image" content="https://www.vikudagur.is/static/news/1593419054_nokkvi-adstoduhus.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/oska-eftir-tilbodum-i-nytt-adstoduhus-fyrir-nokkva-1">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="1045">
	<meta property="og:image:height" content="588">
	<meta property="og:updated_time" content="1593418960">
	<meta property="og:locale" content="is_IS">
	<meta property="og:type" content="article">

	<title>Óska eftir tilboðum í nýtt aðstöðuhús fyrir Nökkva | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?v=38e541235b" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/oska-eftir-tilbodum-i-nytt-adstoduhus-fyrir-nokkva-1" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<ul class="menu mmLevel1 " id="qn-5"><li class="ele-lesa qn si level1 children first goto ord-1"><a href="/is/lesa"><span>Lesa</span></a><ul class="menu mmLevel2 hide" id="qn-86"><li class="ele-dagskrain si level2 first ord-1"><a href="/is/flettu"><span>Dagskr&aacute;in</span></a></li><li class="ele-vikudagur si level2 ord-2"><a href="/is/vikudagur-bladid"><span>Vikudagur</span></a></li><li class="ele-skrain si level2 ord-3"><a href="/is/flettu/skrain"><span>Skr&aacute;in</span></a></li><li class="ele-skarpur si level2 last ord-4"><a href="/is/skarpur-bladid"><span>Skarpur</span></a></li></ul></li><li class="ele-askrift qn si level1 children goto ord-2"><a href="/is/askrift"><span>&Aacute;skrift</span></a><ul class="menu mmLevel2 hide" id="qn-88"><li class="ele-vikudagur si level2 first ord-1"><a href="/is/vikudagur-bladid/gerast-askrifandi"><span>Vikudagur</span></a></li><li class="ele-skarpur si level2 last ord-2"><a href="/is/skarpur-bladid/gerast-askrifandi"><span>Skarpur</span></a></li></ul></li><li class="ele-auglysa qn si level1 last ord-3"><a href="/is/auglysingar"><span>Augl&yacute;singar</span></a></li></ul>							<ul class="menu mmLevel1 " id="facebook-5"><li class="ele-facebook facebook si level1 children first last goto ord-1"><a href="/is/facebook"><span>Facebook</span></a><ul class="menu mmLevel2 hide" id="facebook-87"><li class="ele-facebook-asprent si level2 first ord-1"><a href="https://www.facebook.com/asprent/"><span>&Aacute;sprent &aacute; Facebook</span></a></li><li class="ele-dagskrain-a-facebook si level2 ord-2"><a href="https://www.facebook.com/dagskrain.akureyri/"><span>Dagskr&aacute;in &aacute; Facebook</span></a></li><li class="ele-vikudagur-a-facebook si level2 ord-3"><a href="https://www.facebook.com/vikudagur/"><span>Vikudagur &aacute; Facebook</span></a></li><li class="ele-skarpur-a-facebook si level2 last ord-4"><a href="https://www.facebook.com/Skarpur-%C3%9Eingeyskur-fr%C3%A9ttami%C3%B0ill-110104085763/"><span>Skarpur &aacute; Facebook</span></a></li></ul></li></ul>						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first last ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/oska-eftir-tilbodum-i-nytt-adstoduhus-fyrir-nokkva-1" class="last">Óska eftir tilboðum í nýtt aðstöðuhús fyrir Nökkva</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Óska eftir tilboðum í nýtt aðstöðuhús fyrir Nökkva</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					29. júní, 2020 - 08:22			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/oska-eftir-tilbodum-i-nytt-adstoduhus-fyrir-nokkva-1" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/1593419054_nokkvi-adstoduhus.jpg" class="fancybox">
				<img alt="Líkan af væntanlegu aðstöðhúsi Nökkva." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/1593419054_nokkvi-adstoduhus.jpg" data-lg="/static/news/lg/1593419054_nokkvi-adstoduhus.jpg" data-md="/static/news/md/1593419054_nokkvi-adstoduhus.jpg" data-sm="/static/news/sm/1593419054_nokkvi-adstoduhus.jpg" data-xs="/static/news/xs/1593419054_nokkvi-adstoduhus.jpg" />
			</a>
						<div class="entryImageText">Líkan af væntanlegu aðstöðhúsi Nökkva.</div>
					</div>
				<p>Umhverfis- og mannvirkjasvið Akureyrarbæjar óskar eftir tilboðum uppsetningu nýs aðstöðuhúss fyrir siglingaklúbbinn Nökkva. Húsið verður staðsett á fyllingu við núverandi svæði Nökkva við Drottningarbraut. Um er að ræða tæplega 403 m² CLT einingarhús. Framkvæmdir hefjast við undirritun samnings og eru verklok áætluð 1. júní 2021.</p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/oska-eftir-tilbodum-i-nytt-adstoduhus-fyrir-nokkva-1" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/oska-eftir-tilbodum-i-nytt-adstoduhus-fyrir-nokkva-1"><img alt="Líkan af væntanlegu aðstöðhúsi Nökkva." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1593419054_nokkvi-adstoduhus.jpg" data-sm="/static/news/sm/crop-1593419054_nokkvi-adstoduhus.jpg" data-xs="/static/news/xs/crop-1593419054_nokkvi-adstoduhus.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/oska-eftir-tilbodum-i-nytt-adstoduhus-fyrir-nokkva-1">Óska eftir tilboðum í nýtt aðstöðuhús fyrir Nökkva</a>
			</h3>							<ul class="date menu">
					<li><span>29.06</span></li>
				</ul>
						<div class="intro">Umhverfis- og mannvirkjasvið Akureyrarbæjar óskar eftir tilboðum uppsetningu nýs aðstöðuhúss fyrir siglingaklúbbinn Nökkva. Húsið verður staðsett á fyllingu við núverandi svæði Nökkva við Drottningarbraut. Um er að ræða tæplega 403 m² CLT einingarhús...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/alltaf-gott-ad-fa-klapp-a-bakid"><img alt="„Alltaf gott að fá klapp á bakið“" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-kristjan-ingimarsson.jpg" data-sm="/static/news/sm/crop-kristjan-ingimarsson.jpg" data-xs="/static/news/xs/crop-kristjan-ingimarsson.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/alltaf-gott-ad-fa-klapp-a-bakid">„Alltaf gott að fá klapp á bakið“</a>
			</h3>							<ul class="date menu">
					<li><span>27.06</span></li>
				</ul>
						<div class="intro">Akureyringurinn Kristján Ingimarsson hefur hlotið tilnefningu til hinna virtu dönsku Reumert verðlauna 2020 í flokknum Årets Særpris fyrir sýninguna Room 4.1 LIVE. Þetta er í fimmta skipti sem Kristján er tilnefndur til dönsku leiklistarverðlaunanna ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/gongu-og-hjolastigur-milli-lonsbakka-og-thelamerkur"><img alt="Þelamerkurskóli í Hörgársveit." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1593172908_horgarsveit.jpg" data-sm="/static/news/sm/crop-1593172908_horgarsveit.jpg" data-xs="/static/news/xs/crop-1593172908_horgarsveit.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/gongu-og-hjolastigur-milli-lonsbakka-og-thelamerkur">Göngu-og hjólastígur milli Lónsbakka og Þelamerkur</a>
			</h3>							<ul class="date menu">
					<li><span>26.06</span></li>
				</ul>
						<div class="intro">Sveitarstjórn Hörgársveitar samþykkti á fundi sínum þann 12. Júní, í tilefni af 10 ára afmæli Hörgársveitar, að sveitarfélagið hefji nú þegar undirbúning að því að gerður verði göngu- og hjólastígur frá Lónsbakka að Þelamerkurskóla, með samvinnu við ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/fjallkonan-stod-vaktina-i-covid-19"><img alt="Sigurlína Guðný Jónsdóttir í hlutverki Fjallkonunnar." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-sigurlina.jpg" data-sm="/static/news/sm/crop-sigurlina.jpg" data-xs="/static/news/xs/crop-sigurlina.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/fjallkonan-stod-vaktina-i-covid-19">Fjallkonan stóð vaktina í Covid-19</a>
			</h3>							<ul class="date menu">
					<li><span>26.06</span></li>
				</ul>
						<div class="intro">Sigurlína Guðný Jónsdóttir hjúkrunarfræðingur var Fjallkona Akureyrar 2020 á Þjóðhátíðardaginn. Hún útskrifaðist úr hjúkrunarfræði árið 2018 úr Háskólanum á Akureyri og hóf strax að vinna á gjörgæsludeild sjúkrahússins á Akureyri og var ein af þeim s...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/godverkavika-i-akureyrarkirkju-1"><img alt="Vikan einkenndist af allskonar góðverkum hjá krökkunum." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-kirkjukrakkar.jpg" data-sm="/static/news/sm/crop-kirkjukrakkar.jpg" data-xs="/static/news/xs/crop-kirkjukrakkar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/godverkavika-i-akureyrarkirkju-1">Góðverkavika í Akureyrarkirkju</a>
			</h3>							<ul class="date menu">
					<li><span>26.06</span></li>
				</ul>
						<div class="intro">Í byrjun júní var Góðverkavika fyrir krakka í 4. – 6. bekk haldin af Akureyrarkirkju. Verkefni vikunnar sneru að góðverkum af ýmsu tagi. Gleðikort voru unnin af og til yfir vikuna þegar tími gafst til. Á þau voru skrifuð falleg orð og setningar og sv...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/vonandi-verdur-heimurinn-einhvern-tima-likari-sjalfum-ser"><img alt="Samsett mynd" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-bakki-2-fyrir-vef.jpg" data-sm="/static/news/sm/crop-bakki-2-fyrir-vef.jpg" data-xs="/static/news/xs/crop-bakki-2-fyrir-vef.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vonandi-verdur-heimurinn-einhvern-tima-likari-sjalfum-ser">„Vonandi verður heimurinn einhvern tíma líkari sjálfum sér“</a>
			</h3>							<ul class="date menu">
					<li><span>25.06</span></li>
				</ul>
						<div class="intro">Aðalsteinn J. Halldórsson,eftirlits- og þjónustufulltrúi Framsýnar stéttarfélags var viðstaddur fundinn þegar starfsfólki var tilkynnt um uppsagnirnar</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/nytt-sameinad-blad"><img alt="Vikudagur og Skarpur sameinast í Vikublaðið." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-thumbnail_blodin.jpg" data-sm="/static/news/sm/crop-thumbnail_blodin.jpg" data-xs="/static/news/xs/crop-thumbnail_blodin.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/nytt-sameinad-blad">Nýtt sameinað blað</a>
			</h3>							<ul class="date menu">
					<li><span>25.06</span></li>
				</ul>
						<div class="intro">Í næstu viku verður breyting á útgáfustarfsemi Ásprents þegar Vikudagur og Skarpur sameinast í nýtt blað undir heitinu Vikublaðið. Þetta eru því síðustu blöðin undir heitinu Vikudagur og Skarpur. Með þeim lýkur áralangri sögu þessara blaða. Áskrifend...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/thetta-er-thungt-hogg-fyrir-samfelagid-okkar-1"><img alt="Kristján Þór Magnússon, sveitarstjóri Norðurþings. Mynd:epe úr safni" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1593101575_kristjan-thor-magnusson1.jpg" data-sm="/static/news/sm/crop-1593101575_kristjan-thor-magnusson1.jpg" data-xs="/static/news/xs/crop-1593101575_kristjan-thor-magnusson1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/thetta-er-thungt-hogg-fyrir-samfelagid-okkar-1">„Þetta er þungt högg fyrir samfélagið okkar“</a>
			</h3>							<ul class="date menu">
					<li><span>25.06</span></li>
				</ul>
						<div class="intro">Kristján Þór Magnússon, Sveitarstjóri Norðurþings tjáir sig um vinnslustöðvun PCC á Bakka</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/hopuppsagnir-hja-kislveri-pcc-a-bakka"><img alt="Kísilver PCC á Bakka. Mynd: epe" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-pcc-bakki-fyrir-vef.jpg" data-sm="/static/news/sm/crop-pcc-bakki-fyrir-vef.jpg" data-xs="/static/news/xs/crop-pcc-bakki-fyrir-vef.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hopuppsagnir-hja-kislveri-pcc-a-bakka">Hópuppsagnir hjá kísilveri PCC á Bakka</a>
			</h3>							<ul class="date menu">
					<li><span>25.06</span></li>
				</ul>
						<div class="intro">Samkvæmt heimildum Vikublaðsins kom stjórn PCC BakkaSilicon hf. saman í gær til að ræða yfirvofandi uppsagnir</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_advert_4" class="box box_advert box_ord_1  first"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/187" target="_blank">
	<div class="typetag type1">Auglýsing</div>

<img alt="Kristjánsbakari" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1551081958-k-bakari-2.jpg" data-lg="/static/strevda/lg/1551081958-k-bakari-2.jpg" data-md="/static/strevda/md/1551081958-k-bakari-2.jpg" data-sm="/static/strevda/sm/1551081958-k-bakari-2.jpg" data-xs="/static/strevda/xs/1551081958-k-bakari-2.jpg" />
	</a>
													</li>

				</ul>
	</div>
</div>
</div>
<div id="box_custom_43" class="box box_custom box_ord_2 box_pop"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/gongu-og-hjolastigur-milli-lonsbakka-og-thelamerkur">Göngu-og hjólastígur milli Lónsbakka og Þelamerkur					<!--(361)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/fjallkonan-stod-vaktina-i-covid-19">Fjallkonan stóð vaktina í Covid-19					<!--(190)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/alltaf-gott-ad-fa-klapp-a-bakid">„Alltaf gott að fá klapp á bakið“					<!--(186)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/oska-eftir-tilbodum-i-nytt-adstoduhus-fyrir-nokkva-1">Óska eftir tilboðum í nýtt aðstöðuhús fyrir Nökkva					<!--(4)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_3 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-drizzle">Akureyri</span></a>
			<div class="info">
				<span class="temprature positive">8&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSA"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature positive">5&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ANA"></i></span>
								<span class="wind">6 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature positive">4&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ANA"></i></span>
								<span class="wind">10 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-clouds">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature positive">8&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NA"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-clouds">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature positive">8&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right N"></i></span>
								<span class="wind">9 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-clouds">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">16&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SV"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature positive">5&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNV"></i></span>
								<span class="wind">11 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_45" class="box box_html box_ord_5"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_7 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1592930109-forsida_dalad-2020.jpg" data-lg="/static/strevda/lg/1592930109-forsida_dalad-2020.jpg" data-md="/static/strevda/md/1592930109-forsida_dalad-2020.jpg" data-sm="/static/strevda/sm/1592930109-forsida_dalad-2020.jpg" data-xs="/static/strevda/xs/1592930109-forsida_dalad-2020.jpg" />
	</a>
													<div class="text"><p><span style="color: #ff0000;">24. júní - 01. júlí<br /></span></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1593077008-skarpur_24_tbl_2020_forsida.jpg" data-lg="/static/strevda/lg/1593077008-skarpur_24_tbl_2020_forsida.jpg" data-md="/static/strevda/md/1593077008-skarpur_24_tbl_2020_forsida.jpg" data-sm="/static/strevda/sm/1593077008-skarpur_24_tbl_2020_forsida.jpg" data-xs="/static/strevda/xs/1593077008-skarpur_24_tbl_2020_forsida.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1592475760-forsida-23-tbl.jpg" data-lg="/static/strevda/lg/1592475760-forsida-23-tbl.jpg" data-md="/static/strevda/md/1592475760-forsida-23-tbl.jpg" data-sm="/static/strevda/sm/1592475760-forsida-23-tbl.jpg" data-xs="/static/strevda/xs/1592475760-forsida-23-tbl.jpg" />
	</a>
													<div class="text"><p><span style="color: #ff0000;"><a href="/is/skarpur-bladid/gerast-askrifandi"><span style="color: #ff0000;">Gerast áskrifandi</span></a></span></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1593076554-skrain_tbl_25_2020_forsida.jpg" data-lg="/static/strevda/lg/1593076554-skrain_tbl_25_2020_forsida.jpg" data-md="/static/strevda/md/1593076554-skrain_tbl_25_2020_forsida.jpg" data-sm="/static/strevda/sm/1593076554-skrain_tbl_25_2020_forsida.jpg" data-xs="/static/strevda/xs/1593076554-skrain_tbl_25_2020_forsida.jpg" />
	</a>
													<div class="text"><p><span style="color: #ff0000;"><span style="color: #ff0000;">25<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">. júní - 1.</a></span> júlí</span></p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_8 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/sofabord-19">Sófaborð</a></div>
<ul class="info">
	<li>09.05</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/sofabord-19">
		<img src="/static/market/2020/05/2692/thumb/IMG_3056.JPG" alt="IMG_3056.JPG">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/einbylishus-i-grimsey-til-solu-eda-leigu">Einbýlishús í Grímsey til sölu eða leigu </a></div>
<ul class="info">
	<li>02.03</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/einbylishus-i-grimsey-til-solu-eda-leigu">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/dynur-90x200">Dýnur 90x200</a></div>
<ul class="info">
	<li>27.06</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/dynur-90x200">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/hopakstur">Hópakstur</a></div>
<ul class="info">
	<li>25.06</li>
	<li>Þjónusta</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/hopakstur">
		<img src="/static/market/2020/06/20595/thumb/add.jpg" alt="add.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/husnaedi-2">Húsnæði</a></div>
<ul class="info">
	<li>24.06</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/husnaedi-2">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/solpallaslipungerum-pallinn-eins-og-nyjan">Sólpallaslípun.Gerum pallinn eins og nýjan</a></div>
<ul class="info">
	<li>22.06</li>
	<li>Þjónusta</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/solpallaslipungerum-pallinn-eins-og-nyjan">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_11  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first last ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li></ul></li><li class="ele-adsendar-greinar si level1 ord-2"><a href="/is/adsendar-greinar"><span>A&eth;sendar greinar</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li><li class="ele-lesa qn si level1 children goto ord-5"><a href="/is/lesa"><span>Lesa</span></a><ul class="menu mmLevel2 " id="mmm-86"><li class="ele-dagskrain si level2 first ord-1"><a href="/is/flettu"><span>Dagskr&aacute;in</span></a></li><li class="ele-vikudagur si level2 ord-2"><a href="/is/vikudagur-bladid"><span>Vikudagur</span></a></li><li class="ele-skrain si level2 ord-3"><a href="/is/flettu/skrain"><span>Skr&aacute;in</span></a></li><li class="ele-skarpur si level2 last ord-4"><a href="/is/skarpur-bladid"><span>Skarpur</span></a></li></ul></li><li class="ele-facebook facebook si level1 children goto ord-6"><a href="/is/facebook"><span>Facebook</span></a><ul class="menu mmLevel2 " id="mmm-87"><li class="ele-facebook-asprent si level2 first ord-1"><a href="https://www.facebook.com/asprent/"><span>&Aacute;sprent &aacute; Facebook</span></a></li><li class="ele-dagskrain-a-facebook si level2 ord-2"><a href="https://www.facebook.com/dagskrain.akureyri/"><span>Dagskr&aacute;in &aacute; Facebook</span></a></li><li class="ele-vikudagur-a-facebook si level2 ord-3"><a href="https://www.facebook.com/vikudagur/"><span>Vikudagur &aacute; Facebook</span></a></li><li class="ele-skarpur-a-facebook si level2 last ord-4"><a href="https://www.facebook.com/Skarpur-%C3%9Eingeyskur-fr%C3%A9ttami%C3%B0ill-110104085763/"><span>Skarpur &aacute; Facebook</span></a></li></ul></li><li class="ele-askrift qn si level1 children goto ord-7"><a href="/is/askrift"><span>&Aacute;skrift</span></a><ul class="menu mmLevel2 " id="mmm-88"><li class="ele-vikudagur si level2 first ord-1"><a href="/is/vikudagur-bladid/gerast-askrifandi"><span>Vikudagur</span></a></li><li class="ele-skarpur si level2 last ord-2"><a href="/is/skarpur-bladid/gerast-askrifandi"><span>Skarpur</span></a></li></ul></li><li class="ele-auglysa qn si level1 last ord-8"><a href="/is/auglysingar"><span>Augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.n4.is" target="_blank">N4 Sjónvarp</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?v=85943cb1e4"></script>
	<script src="/static/themes/2015/js/site.min.js?v=9296e4f55b"></script>
		
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
</body>
</html>
