<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta name="description" content="Jan Axel Klitgaard tekur við af Sif Jóhannesdóttur í ágúst" >
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:image" content="https://www.vikudagur.is/static/news/jan-klitgaard.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/nyr-forstodumadur-menningarmidstodvar-thingeyinga">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="800">
	<meta property="og:image:height" content="696">
	<meta property="og:updated_time" content="1528472437">
	<meta property="og:description" content="Jan Axel Klitgaard tekur vi&eth; af Sif J&oacute;hannesd&oacute;ttur &iacute; &aacute;g&uacute;st">
	<meta property="og:type" content="article">

	<title>Nýr forstöðumaður Menningarmiðstöðvar Þingeyinga | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=55b6cb83d0" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/nyr-forstodumadur-menningarmidstodvar-thingeyinga" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/innskraning"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=43ae7aa78020f772aed65aac92c0b495&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/innskraning" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/saekja-um-adgang">Sækja um aðgang</a>
	<br />
	<a href="/is/endurheimta-lykilord">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/nyr-forstodumadur-menningarmidstodvar-thingeyinga" class="last">Nýr forstöðumaður Menningarmiðstöðvar Þingeyinga</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Nýr forstöðumaður Menningarmiðstöðvar Þingeyinga</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					08. júní, 2018 - 15:35			</span>
				<span class="author">Egill Páll Egilsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/nyr-forstodumadur-menningarmidstodvar-thingeyinga" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/jan-klitgaard.jpg" class="fancybox">
				<img alt="Jan Axel Klitgaard tekur við starfi forstöðumanns Menningarmiðstöðvar Þingeyinga." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/jan-klitgaard.jpg" data-lg="/static/news/lg/jan-klitgaard.jpg" data-md="/static/news/md/jan-klitgaard.jpg" data-sm="/static/news/sm/jan-klitgaard.jpg" data-xs="/static/news/xs/jan-klitgaard.jpg" />
			</a>
						<div class="entryImageText">Jan Axel Klitgaard tekur við starfi forstöðumanns Menningarmiðstöðvar Þingeyinga.</div>
					</div>
				<p>Jan Aksel Klitgaard hefur verið ráðinn forstöðumaður Menningarmiðstöðvar Þingeyinga. „Jan er þjóðfræðingur, en hann lauk nýverið MA námi í norrænni trú við Háskóla Íslands. Síðastliðin 20 ár hefur Jan verið búsettur í Þingeyjarsýslu, hér hefur hann m.a. starfað sem garðyrkjustjóri Norðurþings og framkvæmdastjóri Hvalasafnsins á Húsavík,“ segir í tilkynningu.</p>
<p>Jan tekur við starfinu í lok ágúst af Sif Jóhannesdóttur sem gegnt hefur stöðunni undanfarin ár. </p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/nyr-forstodumadur-menningarmidstodvar-thingeyinga" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/nyr-forstodumadur-menningarmidstodvar-thingeyinga"><img alt="Jan Axel Klitgaard tekur við starfi forstöðumanns Menningarmiðstöðvar Þingeyinga." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-jan-klitgaard.jpg" data-sm="/static/news/sm/crop-jan-klitgaard.jpg" data-xs="/static/news/xs/crop-jan-klitgaard.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/nyr-forstodumadur-menningarmidstodvar-thingeyinga">Nýr forstöðumaður Menningarmiðstöðvar Þingeyinga</a>
			</h3>							<ul class="date menu">
					<li><span>08.06</span></li>
				</ul>
						<div class="intro">Jan Axel Klitgaard tekur við af Sif Jóhannesdóttur í ágúst</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/skipa-vinnuhop-um-hjartathraedingar-a-sak"><img alt="Sjúkrahúsið á Akureyri." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1528459855_sjukrahusid-a-akureyri-bygg.jpg" data-sm="/static/news/sm/crop-1528459855_sjukrahusid-a-akureyri-bygg.jpg" data-xs="/static/news/xs/crop-1528459855_sjukrahusid-a-akureyri-bygg.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/skipa-vinnuhop-um-hjartathraedingar-a-sak">Skipa vinnuhóp um hjartaþræðingar á SAk</a>
			</h3>							<ul class="date menu">
					<li><span>08.06</span></li>
				</ul>
						<div class="intro">Í framtíðarsýn Sjúkrahússins á Akureyri (SAk) til ársins 2021 er eitt af markmiðunum að koma upp hjartaþræðingu við sjúkrahúsið. Óformlegur undirbúningur hefur verið til þessa en í kjölfar stuðnings Samherja mun stjórn SAk setja í gang formlega vinnu...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/ad-lata-drauma-raetast"><img alt="Hólmfríður Benediktsdóttir skrifar um ástríðu sína fyrir skáldkonunni Huldu. Mynd/epe" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-hoffi-ben.jpg" data-sm="/static/news/sm/crop-hoffi-ben.jpg" data-xs="/static/news/xs/crop-hoffi-ben.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/ad-lata-drauma-raetast">Að láta drauma rætast</a>
			</h3>							<ul class="date menu">
					<li><span>08.06</span></li>
				</ul>
						<div class="intro">Hulda hefur ekki verið „In“ hjá okkur Íslendingum. En er bara ekki kominn tími til að breyta því? Í það minnsta segir mitt heimafólk að ég sé komin með Hulduheilkenni þannig að nú hefur einn draumurinn í viðbót bankað á dyr.</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/60-telja-fjolda-ferdamanna-haefilegan-yfir-sumartimann"><img alt="60% telja fjölda ferðamanna hæfilegan yfir sumartímann" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1528444318_ferdamenn.jpg" data-sm="/static/news/sm/crop-1528444318_ferdamenn.jpg" data-xs="/static/news/xs/crop-1528444318_ferdamenn.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/60-telja-fjolda-ferdamanna-haefilegan-yfir-sumartimann">60% telja fjölda ferðamanna hæfilegan yfir sumartímann</a>
			</h3>							<ul class="date menu">
					<li><span>08.06</span></li>
				</ul>
						<div class="intro">Um 60% bæjarbúa á Akureyri telja að fjöldi ferðamanna sé hæfilegur yfir sumarmánuðina. Þetta kemur fram í nýlegri spurningakönnun RHA sem náði til 1000 íbúa á Akureyri. Spurt var: Hvað fólki fyndist um fjölda ferðamanna í sinni heimabyggð.
Um 60% íb...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/30-fleiri-umsoknir-vid-ha"><img alt="Háskólinn á Akureyri." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1528383468_haskolinn_a_akureyri_a.jpg" data-sm="/static/news/sm/crop-1528383468_haskolinn_a_akureyri_a.jpg" data-xs="/static/news/xs/crop-1528383468_haskolinn_a_akureyri_a.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/30-fleiri-umsoknir-vid-ha">30% fleiri umsóknir við Háskólann á Akureyri</a>
			</h3>							<ul class="date menu">
					<li><span>07.06</span></li>
				</ul>
						<div class="intro">Veruleg aukning umsókna í grunnnám kennarafræði</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/vikudagur-kemur-ut-i-dag-98"><img alt="Vikudagur kemur út í dag" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1528366896_1.jpg" data-sm="/static/news/sm/crop-1528366896_1.jpg" data-xs="/static/news/xs/crop-1528366896_1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-98">Vikudagur kemur út í dag</a>
			</h3>							<ul class="date menu">
					<li><span>07.06</span></li>
				</ul>
						<div class="intro">Í Vikudegi sem kemur út í dag er m.a. ítarlegt viðtal við Elínu Björg Ragnarsdóttur formann stjórnarAflsins á Akureyri sem eru samtök fyrir þolendur ofbeldis. Hún segir síaukin fjölda skjólstæðinga til Aflsins sýna mikilvægi starfseminnar og það sé b...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/kristjan-thor-verdur-afram-sveitarstjori-nordurthings"><img alt="Fyrsti fundur nýrrar sveitarstjórnar Norðurþings verður 19. júní n.k." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-nordurthing.jpg" data-sm="/static/news/sm/crop-nordurthing.jpg" data-xs="/static/news/xs/crop-nordurthing.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/kristjan-thor-verdur-afram-sveitarstjori-nordurthings">Kristján Þór verður áfram sveitarstjóri Norðurþings</a>
			</h3>							<ul class="date menu">
					<li><span>06.06</span></li>
				</ul>
						<div class="intro">Sjálfstæðisflokkur, Vinstri hreyfingin grænt framboð og óháðir og Samfylkingin og annað félagshyggjufólk hafa gert með sér samkomulag um meirihlutasamstarf í sveitarstjórn Norðurþings kjörtímabilið 2018-2022. </div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/sumaropnum-i-hlidarfjalli"><img alt="Útsýni frá Blátind, ofan Hlíðarfjalls. Mynd María H. Tryggvadóttir." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1528124828_hlidarfjall.jpg" data-sm="/static/news/sm/crop-1528124828_hlidarfjall.jpg" data-xs="/static/news/xs/crop-1528124828_hlidarfjall.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/sumaropnum-i-hlidarfjalli">Sumaropnun í Hlíðarfjalli</a>
			</h3>							<ul class="date menu">
					<li><span>06.06</span></li>
				</ul>
						<div class="intro">Frístundaráð Akureyrarbæjar hefur samþykkt sumaropnun í Hlíðarfjalli. Stólalyftan verður opin föstudaga, laugardaga og sunnudaga frá 6. júlí til 26. ágúst 2018. Lyftan verður í gangi frá kl. 10 til 17 þessa daga og kostar farið 1.000 kr. á mann. Hægt...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/hvernig-getur-okkur-lidid-betur-i-byggingum"><img alt="Óli Þór Jónsson." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-oli.thor.jonsson40efla.is.jpg" data-sm="/static/news/sm/crop-oli.thor.jonsson40efla.is.jpg" data-xs="/static/news/xs/crop-oli.thor.jonsson40efla.is.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hvernig-getur-okkur-lidid-betur-i-byggingum">Hvernig getur okkur liðið betur í byggingum?</a>
			</h3>							<ul class="date menu">
					<li><span>06.06</span></li>
				</ul>
						<div class="intro">Við eyðum um 90% af tíma okkar innandyra og skiptir því góð innivist í byggingum miklu máli fyrir heilsu og líðan. Hvaða þættir eru það sem skipta máli og hvað getum við gert til þess að okkur líði betur? Við hvaða aðstæður verða rakaskemmdir og hver...</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/sumaropnum-i-hlidarfjalli">Sumaropnun í Hlíðarfjalli					<!--(299)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/kristjan-thor-verdur-afram-sveitarstjori-nordurthings">Kristján Þór verður áfram sveitarstjóri Norðurþings					<!--(188)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/hvernig-getur-okkur-lidid-betur-i-byggingum">Hvernig getur okkur liðið betur í byggingum?					<!--(176)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-98">Vikudagur kemur út í dag					<!--(147)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/ad-lata-drauma-raetast">Að láta drauma rætast					<!--(117)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/haskolinn-a-akureyri-aldrei-verid-vinsaelli">Háskólinn á Akureyri aldrei verið vinsælli					<!--(73)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/30-fleiri-umsoknir-vid-ha">30% fleiri umsóknir við Háskólann á Akureyri					<!--(60)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/skipa-vinnuhop-um-hjartathraedingar-a-sak">Skipa vinnuhóp um hjartaþræðingar á SAk					<!--(57)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																						<div class="text"><p>
<script id="bid-1657" data-overcast="banner" data-urls="islenska-auglysingastofan/flugfelag-islands/heritage/metas/310x400-allir/manifest.html" data-width="310" data-height="400" data-responsive="true" type="text/javascript" src="//heartbeat.airserve.net/js/airserve/v9/airserve.js?v1&amp;id=bid-1657&amp;autorender=1" data-dfp-pattern="%%PATTERN:url%%"></script>
</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1528290143-dagskra_fyrir_vef_2318-forsida.jpg" data-lg="/static/strevda/lg/1528290143-dagskra_fyrir_vef_2318-forsida.jpg" data-md="/static/strevda/md/1528290143-dagskra_fyrir_vef_2318-forsida.jpg" data-sm="/static/strevda/sm/1528290143-dagskra_fyrir_vef_2318-forsida.jpg" data-xs="/static/strevda/xs/1528290143-dagskra_fyrir_vef_2318-forsida.jpg" />

</a>
													<div class="text"><p><a href="/is/flettu">06.06 - 13.06</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1528363954-skarpur_22_tbl_2018_forsida.jpg" data-lg="/static/strevda/lg/1528363954-skarpur_22_tbl_2018_forsida.jpg" data-md="/static/strevda/md/1528363954-skarpur_22_tbl_2018_forsida.jpg" data-sm="/static/strevda/sm/1528363954-skarpur_22_tbl_2018_forsida.jpg" data-xs="/static/strevda/xs/1528363954-skarpur_22_tbl_2018_forsida.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1528362353-1.jpg" data-lg="/static/strevda/lg/1528362353-1.jpg" data-md="/static/strevda/md/1528362353-1.jpg" data-sm="/static/strevda/sm/1528362353-1.jpg" data-xs="/static/strevda/xs/1528362353-1.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1528363862-skrain_tbl_23_2018_forsida.jpg" data-lg="/static/strevda/lg/1528363862-skrain_tbl_23_2018_forsida.jpg" data-md="/static/strevda/md/1528363862-skrain_tbl_23_2018_forsida.jpg" data-sm="/static/strevda/sm/1528363862-skrain_tbl_23_2018_forsida.jpg" data-xs="/static/strevda/xs/1528363862-skrain_tbl_23_2018_forsida.jpg" />

</a>
													<div class="text"><p>07<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">.06-13.</a>06</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5"><div class="boxText"><a href="/static/files/sma-auglysingar-haegri-nedri/vefurverd.jpg" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a></div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/cleaning-9">Cleaning </a></div>
<ul class="info">
	<li>16.05</li>
	<li>Atvinna</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/cleaning-9">
		<img src="/static/market/2018/05/20290/thumb/570981946_1_261x203_uslugi-sprzatania-dla-firm-i-osob-prywatnych-w-weekendy-i-w-tygodniu-warszawa.jpg" alt="570981946_1_261x203_uslugi-sprzatania-dla-firm-i-osob-prywatnych-w-weekendy-i-w-tygodniu-warszawa.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-leigu-eda-solu">Til leigu eða sölu</a></div>
<ul class="info">
	<li>13.03</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-leigu-eda-solu">
		<img src="/static/market/2018/03/20249/thumb/20151015_163139_resized.jpg" alt="20151015_163139_resized.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-solu-lakkadverd-1">Til Sölu lakkaðverð</a></div>
<ul class="info">
	<li>08.06</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-solu-lakkadverd-1">
		<img src="/static/market/2018/06/20110/thumb/6000444.png" alt="6000444.png">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/vantar-folk-i-vinnu-1">Vantar fólk í vinnu</a></div>
<ul class="info">
	<li>07.06</li>
	<li>Atvinna</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/vantar-folk-i-vinnu-1">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/barna-hjol-bara-10-thus">Barna hjól bara 10 þús</a></div>
<ul class="info">
	<li>07.06</li>
	<li>Heilsa</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/barna-hjol-bara-10-thus">
		<img src="/static/market/2018/06/19973/thumb/nr2.jpg" alt="nr2.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/farangursbox-mont-blanc">Farangursbox, Mont Blanc</a></div>
<ul class="info">
	<li>06.06</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/farangursbox-mont-blanc">
		<img src="/static/market/2018/06/20263/thumb/IMG_4243_resize.JPG" alt="IMG_4243_resize.JPG">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature positive">16&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SSV"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-sun">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature positive">13&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-left V"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-sun">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature positive">12&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SSV"></i></span>
								<span class="wind">9 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-sun">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature positive">14&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-left VSV"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-sun">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature positive">14&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SSV"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-clouds">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">9&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-left VSV"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature positive">8&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SSV"></i></span>
								<span class="wind">12 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Sannar &THORN;ingeyskar lygas&ouml;gur</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent Stíll</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":521,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
