<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:image" content="https://www.vikudagur.is/static/news/1517841396_ak-kirkja011.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/leiguverd-haekkar-a-akureyri-1">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:updated_time" content="1517841156">
	<meta property="og:type" content="article">

	<title>Leiguverð hækkar á Akureyri | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=55b6cb83d0" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/leiguverd-haekkar-a-akureyri-1" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/innskraning"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=2e8e40142a4ec3a21719cb56ed16210f&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/innskraning" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/saekja-um-adgang">Sækja um aðgang</a>
	<br />
	<a href="/is/endurheimta-lykilord">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/leiguverd-haekkar-a-akureyri-1" class="last">Leiguverð hækkar á Akureyri</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Leiguverð hækkar á Akureyri</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					05. febrúar, 2018 - 14:32			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/leiguverd-haekkar-a-akureyri-1" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/1517841396_ak-kirkja011.jpg" class="fancybox">
				<img alt="Leiguverð hefur hækkað á Akureyri í ljósi töluverðrar eftirspurnar eftir húsnæði." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/1517841396_ak-kirkja011.jpg" data-lg="/static/news/lg/1517841396_ak-kirkja011.jpg" data-md="/static/news/md/1517841396_ak-kirkja011.jpg" data-sm="/static/news/sm/1517841396_ak-kirkja011.jpg" data-xs="/static/news/xs/1517841396_ak-kirkja011.jpg" />
			</a>
						<div class="entryImageText">Leiguverð hefur hækkað á Akureyri í ljósi töluverðrar eftirspurnar eftir húsnæði.</div>
					</div>
				<p>Leiguverð hefur hækkað á Akureyri í ljósi töluverðrar eftirspurnar eftir húsnæði. Frá ágúst 2016 til ágúst 2017 hækkaði leiguverð á fermetra fyrir þriggja herbergja íbúð um 5%. Hækkunin var hins vegar mun meiri á árinu 2016. Ef tekið er dæmi af tveggja herbergja íbúð þá, hækkaði fermetraverðið frá 2015 til 2016 um 12,5% en minna fyrir aðrar gerðir íbúða.</p>
<p>Þetta kemur fram í skýrslu Íbúðalánasjóðs um fasteignamarkaðinn á Akureyri.</p>
<p>Ef horft er til þeirra leigusamninga sem voru gerðir í nóvember sl. þá nam fermetraleiga á tveggja herbergja íbúð á Akureyri 2.308 krónum á fermetra. Það er sambærileg leigufjárhæð og á Suðurnesjum og ekki mikið lægri en leiga á fermetra fyrir sambærilega íbúð í Breiðholti og á svæði sem afmarkast af Garðabæ, Hafnarfirði og Álftanesi. Meðalfermetraverð á Akureyri fyrir tveggja herbergja íbúð frá janúar til nóvember 2017 var rétt rúmlega tvö þúsund krónur á fermetra.</p>
<p>Fyrir þriggja herbergja íbúð var verðið átján hundruð krónur á fermetra og á 4ra­5 herbergja íbúð var verðið rúmlega fimmtán hundruð<br />krónur á fermetra. Í skýrslunni kemur einnig fram að heldur hafi dregið úr ásókn í leiguhúsnæði á Norðurlandi á undanförnum misserum. Mest var eftirspurn eftir leiguhúsnæði árið 2011 en minni eftirspurn hefur verið eftir leiguhúsnæði á Norðurlandi árin 2016 og 2017.</p>
<p>„Í ljósi þess að kaupendamarkaður hefur tekið við sér ásamt því að fyrstu kaupendur hafa í auknu mæli sótt inn á markaðinn þá er þetta eðlileg þróun,“ segir í skýrslunni.</p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/leiguverd-haekkar-a-akureyri-1" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/leiguverd-haekkar-a-akureyri-1"><img alt="Leiguverð hefur hækkað á Akureyri í ljósi töluverðrar eftirspurnar eftir húsnæði." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1517841396_ak-kirkja011.jpg" data-sm="/static/news/sm/crop-1517841396_ak-kirkja011.jpg" data-xs="/static/news/xs/crop-1517841396_ak-kirkja011.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/leiguverd-haekkar-a-akureyri-1">Leiguverð hækkar á Akureyri</a>
			</h3>							<ul class="date menu">
					<li><span>05.02</span></li>
				</ul>
						<div class="intro">Leiguverð hefur hækkað á Akureyri í ljósi töluverðrar eftirspurnar eftir húsnæði. Frá ágúst 2016 til ágúst 2017 hækkaði leiguverð á fermetra fyrir þriggja herbergja íbúð um 5%. Hækkunin var hins vegar mun meiri á árinu 2016. Ef tekið er dæmi af tvegg...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/bjoda-baejarbuum-a-songsal-i-hof"><img alt="Fyrr í vetur fjölmenntu grunnskólakrakkar Akureyrar í Hof í tengslum við Söngvaflóð en nú er komið a&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-songsalur.jpg" data-sm="/static/news/sm/crop-songsalur.jpg" data-xs="/static/news/xs/crop-songsalur.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/bjoda-baejarbuum-a-songsal-i-hof">Bjóða bæjarbúum á söngsal í Hof</a>
			</h3>							<ul class="date menu">
					<li><span>05.02</span></li>
				</ul>
						<div class="intro">Tónlistarskólinn á Akureyri og leikskólar bæjarins bjóða öllum bæjarbúum á söngsal í Hofi í byrjun febrúar. Nú í vetur hófst nýtt samstarfsverkefni Tónlistarskólans, grunnskólanna og leikskólanna á Akureyri og kallast það Söngvaflóð. 
Dagana 6. til ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/falleg-glitsky-a-himni"><img alt="Mynd: Aþena Ómarsdóttir" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-27653463_10213992653025564_1240184146_o.jpg" data-sm="/static/news/sm/crop-27653463_10213992653025564_1240184146_o.jpg" data-xs="/static/news/xs/crop-27653463_10213992653025564_1240184146_o.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/falleg-glitsky-a-himni">Falleg glitský á himni</a>
			</h3>							<ul class="date menu">
					<li><span>02.02</span></li>
				</ul>
						<div class="intro">Stórkostlegt sjónarspil yfir Akureyri. </div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/varid-ykkur-a-halkunni"><img alt="Varið ykkur í hálkunni!!!" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-20180202_141708.jpg" data-sm="/static/news/sm/crop-20180202_141708.jpg" data-xs="/static/news/xs/crop-20180202_141708.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/varid-ykkur-a-halkunni">Varið ykkur í hálkunni!!!</a>
			</h3>							<ul class="date menu">
					<li><span>02.02</span></li>
				</ul>
						<div class="intro">Mikil hálka er nú á götum Akureyrar og á göngu- og hjólreiðastígum. Bæjarbúar eru hvattir til að fara varlega. Eins og myndin sýnir taka aðstæður sem þessar völdin af ökumönnum. Þessi bíll endaði á snjóruðningi milli akgreina við Glerárgötu. Þótti þe...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/glaesilegur-arangur-hja-karatefelagi-akureyrar-a-rig-2018"><img alt="Keppendurnir frá Karatefélagi Akureyrar með verðlaunin að móti loknu." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-karate.jpg" data-sm="/static/news/sm/crop-karate.jpg" data-xs="/static/news/xs/crop-karate.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/glaesilegur-arangur-hja-karatefelagi-akureyrar-a-rig-2018">Glæsilegur árangur hjá Karatefélagi Akureyrar á RIG 2018</a>
			</h3>							<ul class="date menu">
					<li><span>02.02</span></li>
				</ul>
						<div class="intro">Karatefélag Akureyrar fór með fimm keppendur á RIG 2018 mótið í karate sem haldið var þann 29. janúar í Laugardalshöllinni. Keppendur á mótinu voru frá alls sex löndum. Þetta er í fyrsta skipti sem Karatefélag Akureyrar tekur þátt í alþjóðlegu móti o...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/super-brekar-haettir-vid-flugferdir-i-sumar-thar-sem-uppbokad-er-a-hotelum-1"><img alt="Fyrstu farþegarnir frá Bretlandi í beinu flugi við komuna til Akureyrar í byrjun árs." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-farthegar.jpg" data-sm="/static/news/sm/crop-farthegar.jpg" data-xs="/static/news/xs/crop-farthegar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/super-brekar-haettir-vid-flugferdir-i-sumar-thar-sem-uppbokad-er-a-hotelum-1">Super Break hættir við flugferðir í sumar þar sem uppbókað er á hótelum</a>
			</h3>							<ul class="date menu">
					<li><span>02.02</span></li>
				</ul>
						<div class="intro">Stefnt á að hefja sumarflug árið 2019</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/ruv-og-mak-raeda-samstarf"><img alt="Magnús Geir Þórðarson útvarpsstjóri, Þuríður Helga Kristjánsdóttir framkvæmdastjóri MAk og Þorvaldur&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-ruv-mak.jpg" data-sm="/static/news/sm/crop-ruv-mak.jpg" data-xs="/static/news/xs/crop-ruv-mak.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/ruv-og-mak-raeda-samstarf">Rúv og MAk ræða samstarf</a>
			</h3>							<ul class="date menu">
					<li><span>02.02</span></li>
				</ul>
						<div class="intro"> Mögulegt að leikverk frá Akureyri verði sýnd í beinni í sjónvarpinu</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/i-skodun-ad-reisa-50-m-innilaug"><img alt="Líklegt er að ný innilaug verði reist við Glerárlaug eða Sundlaug Akureyrar." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/crop-glerarlaug.jpg" data-xs="/static/news/xs/crop-glerarlaug.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/i-skodun-ad-reisa-50-m-innilaug">Í skoðun að reisa 50 m innilaug á Akureyri</a>
			</h3>							<ul class="date menu">
					<li><span>01.02</span></li>
				</ul>
						<div class="intro">Frístundaráð Akureyrarbæjar hefur samþykkt að mynda þriggja manna vinnuhóp til fara í þá vinnu að hefja kostnaðar- og þarfagreiningu á uppbyggingu 50 m innisundlaugar, en í starfsáætlun frístundaráðs Akureyrar fyrir árið 2018 er gert ráð fyrir þeirri...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/vikudagur-kemur-ut-i-dag-80"><img alt="Vikudagur kemur út í dag" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1517486108_1.jpg" data-sm="/static/news/sm/crop-1517486108_1.jpg" data-xs="/static/news/xs/crop-1517486108_1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-80">Vikudagur kemur út í dag</a>
			</h3>							<ul class="date menu">
					<li><span>01.02</span></li>
				</ul>
						<div class="intro">Í Vikudegi sem kemur út í dag er m.a. ítarlegt viðtal við Höllu Bergþóru Björnsdóttur sem hefur starfað sem lögreglustjóri á Norðurlandi eystra í um þrjú ár en embættið er það næststærsta á landinu. Halla á rætur sínar fyrir norðan og var fyrsta kona...</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												
<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first">
	<div class="boxTitle"><h3>Vinsælast</h3></div>
        <div class="boxText">
		<ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/leiguverd-haekkar-a-akureyri-1">Leiguverð hækkar á Akureyri					<!--(83)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/bjoda-baejarbuum-a-songsal-i-hof">Bjóða bæjarbúum á söngsal í Hof					<!--(64)--></a>
			</div>
		</li>
	</ul>
	</div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1">
	
        <div class="boxText">
		<div class="strevda" id="rightPromo">
		<ul>
			<li>
																		
<a href="/is/moya/adverts/141" target="_blank">

<img alt="KPMG fundur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1517496574-kpmg-akureyri-vikudagur-310x4002x.png" data-xs="/static/strevda/xs/1517496574-kpmg-akureyri-vikudagur-310x4002x.png" />

</a>
													</li>

				</ul>
	</div>

	</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2">
	
        <div class="boxText">
		<a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a>
	</div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf">
	<div class="boxTitle"><h3>Pdf útgáfur</h3></div>
        <div class="boxText">
		<div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1517330554-05_tbl_forsida_afmaelis.jpg" data-xs="/static/strevda/xs/1517330554-05_tbl_forsida_afmaelis.jpg" />

</a>
													<div class="text"><p><a href="/is/flettu">31.01 - 06.02</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1517478716-skarpur_5_tbl_2018_forsida.jpg" data-xs="/static/strevda/xs/1517478716-skarpur_5_tbl_2018_forsida.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1517481017-1.jpg" data-xs="/static/strevda/xs/1517481017-1.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1517478583-skrain_tbl_5_2018_forsida.jpg" data-xs="/static/strevda/xs/1517478583-skrain_tbl_5_2018_forsida.jpg" />

</a>
													<div class="text"><p>01<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">.02-07.</a>02</p></div>
									</li>

				</ul>
	</div>

	</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5">
	
        <div class="boxText">
		<a href="/static/files/sma-auglysingar-haegri-nedri/vefurverd.jpg" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a>
	</div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market">
	<div class="boxTitle"><h3>Smáauglýsingar</h3></div>
        <div class="boxText">
		<div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/wall-calendar-2017">Wall Calendar 2017</a></div>
<ul class="info">
	<li>28.01</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/wall-calendar-2017">
		<img src="/static/market/2018/01/20226/thumb/Wall-calendar_2017.jpg" alt="Wall-calendar_2017.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/utsynisibud-til-leigu-laus-strax">Útsýnisíbúð til leigu - laus strax</a></div>
<ul class="info">
	<li>29.12</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/utsynisibud-til-leigu-laus-strax">
		<img src="/static/market/2017/12/20213/thumb/IMG_1262.jpg" alt="IMG_1262.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/saga-akureyrar">Saga Akureyrar</a></div>
<ul class="info">
	<li>05.02</li>
	<li>Ónotaður flokkur</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/saga-akureyrar">
		<img src="/static/market/2018/02/20229/thumb/IMG_4873.JPG" alt="IMG_4873.JPG">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/toyota-land-cruiser-90-1997-8-manna">Toyota Land Cruiser 90 1997 8 manna</a></div>
<ul class="info">
	<li>05.02</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/toyota-land-cruiser-90-1997-8-manna">
		<img src="/static/market/2018/02/1796/thumb/25519764_10155941703084841_1920683412_n.jpg" alt="25519764_10155941703084841_1920683412_n.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-solu-51">Til sölu</a></div>
<ul class="info">
	<li>04.02</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-solu-51">
		<img src="/static/market/2018/02/9047/thumb/20180130_112238.jpg" alt="20180130_112238.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/dekk-17">Dekk</a></div>
<ul class="info">
	<li>03.02</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/dekk-17">
		<img src="/static/market/2018/02/15210/thumb/FEDERAL COURAGIA MT LT 109Q.jpg" alt="FEDERAL COURAGIA MT LT 109Q.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div>
	</div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather">
	<div class="boxTitle"><h3>Vedur</h3></div>
        <div class="boxText">
		<div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature negative">-2&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SA"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature negative">-5&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SA"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature negative">-6&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left S"></i></span>
								<span class="wind">8 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-clouds">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature negative">-2&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SV"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-clouds">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature negative">-2&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left S"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-drizzle">Reykjavík</span></a>
			<div class="info">
				<span class="temprature negative">-2&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-left VSV"></i></span>
								<span class="wind">6 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature negative">-7&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SSV"></i></span>
								<span class="wind">9 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div>
	</div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last">
	
        <div class="boxText">
		<a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a>
	</div>
</div>											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Sannar &THORN;ingeyskar lygas&ouml;gur</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			
<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first">
	<div class="boxTitle"><h4>Miðlarnir okkar</h4></div>
        <div class="boxText">
		<ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul>
	</div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1">
	<div class="boxTitle"><h4>Ásprent Stíll</h4></div>
        <div class="boxText">
		<ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul>
	</div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last">
	<div class="boxTitle"><h4>Aðrir miðlar</h4></div>
        <div class="boxText">
		<ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul>
	</div>
</div>			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":547,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
