<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:title" content="Hven&aelig;r hafa breytingar leitt til framfara?">
	<meta property="og:image" content="https://www.vikudagur.is/static/news/1561709570_raggi.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/hvenaer-hafa-breytingar-leitt-til-framfara">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="1000">
	<meta property="og:image:height" content="667">
	<meta property="og:updated_time" content="1561709513">
	<meta property="og:locale" content="is_IS">
	<meta property="og:type" content="article">

	<title>Hvenær hafa breytingar leitt til framfara? | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=55b6cb83d0" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/hvenaer-hafa-breytingar-leitt-til-framfara" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/innskraning"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=b3fb86e4eee250321f149ad41087906a&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/innskraning" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/saekja-um-adgang">Sækja um aðgang</a>
	<br />
	<a href="/is/endurheimta-lykilord">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/hvenaer-hafa-breytingar-leitt-til-framfara" class="last">Hvenær hafa breytingar leitt til framfara?</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Hvenær hafa breytingar leitt til framfara?</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					28. júní, 2019 - 08:11			</span>
				<span class="author">Ragnar Sverrisson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/hvenaer-hafa-breytingar-leitt-til-framfara" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/1561709570_raggi.jpg" class="fancybox">
				<img alt="Ragnar Sverrisson." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/1561709570_raggi.jpg" data-lg="/static/news/lg/1561709570_raggi.jpg" data-md="/static/news/md/1561709570_raggi.jpg" data-sm="/static/news/sm/1561709570_raggi.jpg" data-xs="/static/news/xs/1561709570_raggi.jpg" />
			</a>
						<div class="entryImageText">Ragnar Sverrisson.</div>
					</div>
				<p>Þegar fregnir bárust af því að Akureyri hafi misst sæti sitt sem næststærsti kaupstaður landsins og raunar dregist enn frekar aftur úr, dæstu bæjaryfirvöld og sögðu að sígandi lukka væri best og því ekki ástæða til að harma þessa þróun. Auk þess fylgja illvígir vaxtarverkir kröftugri uppbyggingu og forðast ber að leggja slíkar þjáningar á bæjarbúa sé þess nokkur kostur. Samkvæmt þessari kenningu má ætla að í bæjarfélögum, sem nú sigla fram úr Akureyri, ríki töluverð vanlíðan meðal íbúa vegna meintra vaxtarverkja sem svífa yfir og allt um kring og gera fólki lífið leitt. Sem betur fer er þessu ekki þannig farið í raun því eftir því sem best er vitað er fólk í þessum bæjarfélögum harla ánægt með uppbyggingu og kröftugan framfarahug og hlær hugur í brjósti að sjá vel undirbúið skipulag í bæjarfélagi sínu raungerast í stað þess að daga upp í hillum.</p>
<p>Vitað er að næsta stig fyrir neðan hæga og verkjalausa þróun er algjör stöðnun. Henni geta ekki síður fylgt töluverðir verkir og þjáningar þegar til lengri tíma er litið, því  ef ekkert er að gert leiðir það einlægt til þess að innviðir samfélagsins láta undan síga og við blasir afturför og verri lífskjör. Ekki er vænlegt til árangurs að láta ónæði sem fylgir uppbyggingu draga úr sér kjarkinn eins og manninum sem spurði önugur þegar honum leiddust hamarshögginn og tilfæringarnar sem breytingum fylgja: "Hvenær hafa breytingar leitt til framfara?"</p>
<p>Nú gæti þú lesandi góður haldið að með þessum orðum sé verið að gefa í skyn að þannig sé komið fyrir mínum góða bæ Akureyri.  En sem betur fer erum við ekki komin svo langt af leið því ef vel er að gáð er sannarlega verið að vinna þar að ýmsum framfaramálum. Eftir sem áður þykir okkur mörgum að um alla þá viðleitni gildi sama lögmálið og við systkinin uppgötvuðum í Ránargötunni forðum tíð, að litli vísirinn á stóru klukkunni í stofunni hreyfðist sannarlega þrátt fyrir allt enda þótt við sæjum hann ekki mjakast úr stað hvað sem við gláptum. Hann hreyfðist nú samt - en ofurhægt.   </p>
<p>Á sama hátt má með góðum vilja greina hægfara hreyfingar í þá átt að koma samþykktu skipulagi miðbæjarins til framkvæmda. Innan bæjarkerfisins er farið að undirbúa fyrsta hænufetið við að hanna og byggja umferðarmiðstöð fyrir norðan ráðhúsið eins og gildandi deiliskipulag gerir ráð fyrir.  Þá  liggur fyrir umsókn hjá bænum að byggja myndarlegt hús austan og sunnan við Nýja bíó í samræmi við sama skipulag. Vitað er um áhuga fleiri fjárfesta að byggja á öðrum reitum þar fyrir austan og suður að gatnamótum Kaupvangsstrætis. Með því - og gerð vistvænnar Glerárgötu frá Torfunefi og norður að Grænugötu - yrði lokið við uppbyggingu hins nýja og glæsilega miðbæjar Akureyrar i samræmi við deiliskipulagið sem samþykkt var samhljóða í bæjarstjórn árið 2014.  Væri þá risinn öflugur miðbær með fjölbreytt mannlíf, atvinnustarfsemi og menningu sem er ein forsenda þess að Akureyrarbær styrkist enn frekar og verði eftirsóknarverður fyrir komandi kynslóðir.</p>
<p>Þessu uppbyggingarstarfi gætu vissulega fylgt einhverjir vaxtarverkir en hvaða foreldrar taka mat frá börnum eða unglingum til að koma í veg fyrir kvilla sem vextinum fylgir? Þeir ganga yfir og eftir stendur fullvaxta einstaklingur með glæsta framtíð fyrir höndum. Sama verður uppi á teningnum þegar búið verður að byggja nýjan miðbæ við hlið þess eldri sem áfram mun standa fyrir sínu. Á þann hátt mun hið nýja og hið gamla mynda perlu íslenskra miðbæja. Þar með er lagður grunnur að eftirsóknarverðu bæjarfélagi sem hefur burði til að vera raunverulegt mótvægi við höfuðborgarsvæðið.</p>
<p>-Ragnar Sverrisson, kaupmaður</p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/hvenaer-hafa-breytingar-leitt-til-framfara" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/hvenaer-hafa-breytingar-leitt-til-framfara"><img alt="Ragnar Sverrisson." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1561709570_raggi.jpg" data-sm="/static/news/sm/crop-1561709570_raggi.jpg" data-xs="/static/news/xs/crop-1561709570_raggi.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hvenaer-hafa-breytingar-leitt-til-framfara">Hvenær hafa breytingar leitt til framfara?</a>
			</h3>							<ul class="date menu">
					<li><span>28.06</span></li>
				</ul>
						<div class="intro">Þegar fregnir bárust af því að Akureyri hafi misst sæti sitt sem næststærsti kaupstaður landsins og raunar dregist enn frekar aftur úr, dæstu bæjaryfirvöld og sögðu að sígandi lukka væri best og því ekki ástæða til að harma þessa þróun. Auk þess fylg...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/sex-ara-fangelsi-fyrir-tilraun-til-manndraps"><img alt="Sex ára fangelsi fyrir tilraun til manndráps" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1561638493_fangelsid-a-akureyri.jpg" data-sm="/static/news/sm/crop-1561638493_fangelsid-a-akureyri.jpg" data-xs="/static/news/xs/crop-1561638493_fangelsid-a-akureyri.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/sex-ara-fangelsi-fyrir-tilraun-til-manndraps">Sex ára fangelsi fyrir tilraun til manndráps</a>
			</h3>							<ul class="date menu">
					<li><span>27.06</span></li>
				</ul>
						<div class="intro">Karlmaður var í gær dæmdur til sex ára fangelsisvistar fyrir tilraun til manndráps. Dómurinn var kveðinn upp í Héraðsdómi Norðurlands eystra. Maðurinn var fundinn sekur um að hafa veitt manni fjölda lífshættulegra stungusára bæði í andlit og líkama í...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/vikudagur-kemur-ut-i-dag-144"><img alt="Vikudagur kemur út í dag" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1561625952_1.jpg" data-sm="/static/news/sm/crop-1561625952_1.jpg" data-xs="/static/news/xs/crop-1561625952_1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-144">Vikudagur kemur út í dag</a>
			</h3>							<ul class="date menu">
					<li><span>27.06</span></li>
				</ul>
						<div class="intro">Vikudagur kemur út í dag, fimmtudaginn 27. júní og að vanda kennir ýmissa grasa í blaði vikunnar. Meðal efnis í blaðinu:
-AFS á Íslandi vill hýsa fleiri nema á Akureyri í ár og leitar nú að fósturfjölskyldum fyrir skiptinema. Á árinu 2018-2019 voru ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/visindaskolinn-i-fimmta-sinn"><img alt="Á námskeiðinu Fagur fiskur í sjó þar sem að Friðrik V eldaði hádegismat með krökkunum." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-mynd-visindaskoli-2019.jpg" data-sm="/static/news/sm/crop-mynd-visindaskoli-2019.jpg" data-xs="/static/news/xs/crop-mynd-visindaskoli-2019.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/visindaskolinn-i-fimmta-sinn">Vísindaskólinn í fimmta sinn</a>
			</h3>							<ul class="date menu">
					<li><span>26.06</span></li>
				</ul>
						<div class="intro">Vísindaskóli unga fólksins hófst á mánudaginn var og er þetta í fimmta skiptið skólinn starfar innan veggja Háskólans á Akureyri. Alls um 90 börn eru skráð í skólann og hópur barna er á biðlista eftir þátttöku. Nemendur eru á aldrinum 11-13 ára og ko...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/hjolum-itrekad-stolid-a-akureyri"><img alt="Mynd/Lögreglan." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-hjol.jpg" data-sm="/static/news/sm/crop-hjol.jpg" data-xs="/static/news/xs/crop-hjol.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hjolum-itrekad-stolid-a-akureyri">Hjólum ítrekað stolið á Akureyri</a>
			</h3>							<ul class="date menu">
					<li><span>25.06</span></li>
				</ul>
						<div class="intro">Lögreglan á Norðausturlandi, þá sérstaklega á Akureyri, hefur fengið margar tilkynningar um að stolið hafi verið reiðhjólum við hús fólks og kveðið hefur ansi rammt að þessu að undanförnu. Þetta kemur fram á Facebooksíðu lögreglunnar.
Ennfremur hefu...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/hus-dagsins-laxdalshus-hafnarstraeti-11"><img alt="Hús dagsins: Laxdalshús; Hafnarstræti 11" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1561451034_hus-vikunnar.jpg" data-sm="/static/news/sm/crop-1561451034_hus-vikunnar.jpg" data-xs="/static/news/xs/crop-1561451034_hus-vikunnar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hus-dagsins-laxdalshus-hafnarstraeti-11">Hús dagsins: Laxdalshús; Hafnarstræti 11</a>
			</h3>							<ul class="date menu">
					<li><span>25.06</span></li>
				</ul>
						<div class="intro">Laxdalshús, Hafnarstræti 11, er langelsta hús bæjarins, byggt árið 1795. Mun það eina húsið í bænum byggt á 18. öld, sem enn stendur. Húsið er kennt við Eggert Laxdal kaupmann, en hann bjó í því frá því um 1875 til 1900. Húsið reisti hins vegar dansk...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/songurinn-hreinsar-mesta-vinnuhrollinn"><img alt="Pálmi Óskarsson við hljóðnemann." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-palmi-2.jpg" data-sm="/static/news/sm/crop-palmi-2.jpg" data-xs="/static/news/xs/crop-palmi-2.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/songurinn-hreinsar-mesta-vinnuhrollinn">Söngurinn hreinsar mesta vinnuhrollinn</a>
			</h3>							<ul class="date menu">
					<li><span>24.06</span></li>
				</ul>
						<div class="intro">Pálmi Óskarsson er forstöðulæknir bráðalækninga á Sjúkrahúsinu á Akureyri og hefur einnig verið að ryðja sér til rúms sem söngvari. Ásamt Helgu Kvam píanóleikara og Þórhildi Örvarsdóttur söngkonu hefur Pálmi m.a. vakið athygli með flutn­ingi á söng­l...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/sumarstarf-fyrir-unga-leikara"><img alt="Samkomuhúsið." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1561364671_mak-samkomuhus2017.jpg" data-sm="/static/news/sm/crop-1561364671_mak-samkomuhus2017.jpg" data-xs="/static/news/xs/crop-1561364671_mak-samkomuhus2017.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/sumarstarf-fyrir-unga-leikara">Sumarstarf fyrir unga leikara</a>
			</h3>							<ul class="date menu">
					<li><span>24.06</span></li>
				</ul>
						<div class="intro">Menningarfélag Akureyrar býður sjö krökkum, fæddum á árunum 2003-2005, vinnu við Leikfélag unga fólksins í sumar. „Leikfélag unga fólksins er nýtt atvinnuleikhús þar sem krakkarnir fá tækifæri til að vinna í faglegu umhverfi og segja sögur úr sínum r...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/godverkavika-i-akureyrarkirkju"><img alt="Krakkarnir á sumarnámskeiðinu létu gott af sér leiða og lásu m.a. upp fyrir íbúana á Hlíð og spiluðu&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-godgerdarvika.jpg" data-sm="/static/news/sm/crop-godgerdarvika.jpg" data-xs="/static/news/xs/crop-godgerdarvika.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/godverkavika-i-akureyrarkirkju">Góðverkavika í Akureyrarkirkju</a>
			</h3>							<ul class="date menu">
					<li><span>22.06</span></li>
				</ul>
						<div class="intro">Í síðustu viku var boðið upp á sumarnámskeið í Akureyrarkirkju fyrir krakka úr 5.-7.bekk, þ.e. fyrir krakka sem eru tíu til tólf ára. Námskeiðið nefndist Góðverkavika og eins og nafnið gefur til kynna var verið að vinna með ýmis góðverk. Námskeiðið f...</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/hjolum-itrekad-stolid-a-akureyri">Hjólum ítrekað stolið á Akureyri					<!--(246)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-144">Vikudagur kemur út í dag					<!--(112)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/sex-ara-fangelsi-fyrir-tilraun-til-manndraps">Sex ára fangelsi fyrir tilraun til manndráps					<!--(102)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/visindaskolinn-i-fimmta-sinn">Vísindaskólinn í fimmta sinn					<!--(96)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/hvenaer-hafa-breytingar-leitt-til-framfara">Hvenær hafa breytingar leitt til framfara?					<!--(94)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/187" target="_blank">
	<div class="typetag type1">Auglýsing</div>

<img alt="Kristjánsbakari" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1551081958-k-bakari-2.jpg" data-lg="/static/strevda/lg/1551081958-k-bakari-2.jpg" data-md="/static/strevda/md/1551081958-k-bakari-2.jpg" data-sm="/static/strevda/sm/1551081958-k-bakari-2.jpg" data-xs="/static/strevda/xs/1551081958-k-bakari-2.jpg" />
	</a>
													</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1561477117-forsida_20192519.jpg" data-lg="/static/strevda/lg/1561477117-forsida_20192519.jpg" data-md="/static/strevda/md/1561477117-forsida_20192519.jpg" data-sm="/static/strevda/sm/1561477117-forsida_20192519.jpg" data-xs="/static/strevda/xs/1561477117-forsida_20192519.jpg" />
	</a>
													<div class="text"><p><a href="/is/flettu">26.06 - 03.07</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1561629945-skarpur_24_tbl_2019_forsida.jpg" data-lg="/static/strevda/lg/1561629945-skarpur_24_tbl_2019_forsida.jpg" data-md="/static/strevda/md/1561629945-skarpur_24_tbl_2019_forsida.jpg" data-sm="/static/strevda/sm/1561629945-skarpur_24_tbl_2019_forsida.jpg" data-xs="/static/strevda/xs/1561629945-skarpur_24_tbl_2019_forsida.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1561628355-vikudagur-24-tbl-forsida.jpg" data-lg="/static/strevda/lg/1561628355-vikudagur-24-tbl-forsida.jpg" data-md="/static/strevda/md/1561628355-vikudagur-24-tbl-forsida.jpg" data-sm="/static/strevda/sm/1561628355-vikudagur-24-tbl-forsida.jpg" data-xs="/static/strevda/xs/1561628355-vikudagur-24-tbl-forsida.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1561629852-skrain_tbl_25_2019_forsida.jpg" data-lg="/static/strevda/lg/1561629852-skrain_tbl_25_2019_forsida.jpg" data-md="/static/strevda/md/1561629852-skrain_tbl_25_2019_forsida.jpg" data-sm="/static/strevda/sm/1561629852-skrain_tbl_25_2019_forsida.jpg" data-xs="/static/strevda/xs/1561629852-skrain_tbl_25_2019_forsida.jpg" />
	</a>
													<div class="text"><p>27<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">. júní - 3.</a> júlí</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5"><div class="boxText"><a href="/static/files/sma-auglysingar-haegri-nedri/vefurverd_juli-2018
.jpg" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a></div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/oe-ibud-til-leigu-11">Ó.e íbúð til leigu</a></div>
<ul class="info">
	<li>28.05</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/oe-ibud-til-leigu-11">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-leigu-er-radhusaibud-med-bilskur-timabundin-leiga-laus-strax">Til leigu er raðhúsaíbúð með bílskúr. Tímabundin leiga. Laus strax.</a></div>
<ul class="info">
	<li>25.03</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-leigu-er-radhusaibud-med-bilskur-timabundin-leiga-laus-strax">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/nyjar-slodir-bok-fyrir-folk-ad-erlendum-uppruna">Nýjar slóðir bók fyrir fólk að erlendum uppruna</a></div>
<ul class="info">
	<li>24.06</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/nyjar-slodir-bok-fyrir-folk-ad-erlendum-uppruna">
		<img src="/static/market/2019/06/19851/thumb/Nýjar slóðir forsíða.jpg" alt="Nýjar slóðir forsíða.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/hjolhysi-til-leigu-1">Hjólhýsi til leigu</a></div>
<ul class="info">
	<li>24.06</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/hjolhysi-til-leigu-1">
		<img src="/static/market/2019/06/3/thumb/20160526_204200.jpg" alt="20160526_204200.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-leigu-fjogurra-herbergja-radhusaibud-med-bilskur-timabundin-leiga">Til leigu fjögurra herbergja raðhúsaíbúð með bílskúr. Tímabundin leiga.</a></div>
<ul class="info">
	<li>24.06</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-leigu-fjogurra-herbergja-radhusaibud-med-bilskur-timabundin-leiga">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-leigu-fjogurra-herbergja-ibud-timabundin-leiga">Til leigu fjögurra herbergja íbúð. Tímabundin leiga.</a></div>
<ul class="info">
	<li>24.06</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-leigu-fjogurra-herbergja-ibud-timabundin-leiga">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature positive">16&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SA"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-sun">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature positive">13&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSV"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-sun">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature positive">10&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSV"></i></span>
								<span class="wind">12 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-rain">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature positive">15&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSV"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-drizzle">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature positive">11&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NA"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-drizzle">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">10&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-right VSV"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature positive">8&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSV"></i></span>
								<span class="wind">12 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Sannar &THORN;ingeyskar lygas&ouml;gur</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent Stíll</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":304,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
