<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:image" content="https://www.vikudagur.is/static/news/1554896314_hus-vikunnar.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/hus-vikunnar-lyngholt-i-glerarthorpi">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="1600">
	<meta property="og:image:height" content="1200">
	<meta property="og:updated_time" content="1554896216">
	<meta property="og:type" content="article">

	<title>Hús vikunnar: Lyngholt í Glerárþorpi | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=55b6cb83d0" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/hus-vikunnar-lyngholt-i-glerarthorpi" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/innskraning"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=38c36f9305c9d1879c319d97f539db3b&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/innskraning" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/saekja-um-adgang">Sækja um aðgang</a>
	<br />
	<a href="/is/endurheimta-lykilord">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/hus-vikunnar-lyngholt-i-glerarthorpi" class="last">Hús vikunnar: Lyngholt í Glerárþorpi</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Hús vikunnar: Lyngholt í Glerárþorpi</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					10. apríl, 2019 - 11:36			</span>
				<span class="author">Arnór Bliki Hallmundsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/hus-vikunnar-lyngholt-i-glerarthorpi" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/1554896314_hus-vikunnar.jpg" class="fancybox">
				<img alt="Hús vikunnar: Lyngholt í Glerárþorpi" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/1554896314_hus-vikunnar.jpg" data-lg="/static/news/lg/1554896314_hus-vikunnar.jpg" data-md="/static/news/md/1554896314_hus-vikunnar.jpg" data-sm="/static/news/sm/1554896314_hus-vikunnar.jpg" data-xs="/static/news/xs/1554896314_hus-vikunnar.jpg" />
			</a>
					</div>
				<p>Að þessu sinni færi ég mig norður yfir Glerá, en víða um Þorpið má finna eldri hús sem áður voru sveitabæir eða smábýli. Eitt þeirra er Lyngholt sem stendur við samnefnda götu skammt norðan Glerár, steinsnar frá Hörgárbraut. Upprunalega var byggður bær í Lyngholti árið 1903 og munu fyrstu ábúendur hafa verið þau Aðalsteinn Halldórsson og Kristbjörg Þorsteinsdóttir. Hann lést árið 1914 en hún bjó þar áfram ásamt börnum sínum. Árið 1927 stóð Kristbjörg fyrir byggingu veglegs steinhúss í Lyngholti sem enn stendur. Húsið er tvílyft steinsteypuhús á kjallara, með lágu risi. Á þaki er bárujárn, veggir múrsléttaðir og tvískiptir þverpóstar í gluggum.</p>
<p>Á meðal sex barna Kristbjargar og Aðalsteins var Steingrímur (1903 - 1993) verkalýðsleiðtogi og alþingismaður en hann sat á þingi fyrir Sameiningarflokk Alþýðu       (Sósíalistaflokkinn) árin 1942-53, forseti efri deildar þingsins 1942-46. Hann bjó á Lyngholti til 1932 og hefur væntanlega komið að byggingu steinhússins ásamt móður sinni og systkinum. Einhver búskapur var í Lyngholti framan af, eins og títt var í Glerárþorpi, en oftast var honum sjálfhætt þegar þéttbýli tók að myndast í Þorpinu. Gatan Lyngholt tók að byggjast á sjötta áratug síðustu aldar og fékk bærinn númerið 10 við hina samnefndu götu. Elstu heimildir sem finnast á gagnagrunninum timarit.is um Lyngholt 10 eru frá 1957.</p>
<p>Lyngholt er lítt breytt frá upphafi að ytra byrði en er í mjög góðri hirðu og er til mikillar prýði í umhverfi sínu. Tvær íbúðir munu í húsinu, hvor á sinni hæð. Það er álit undirritaðs, að býlin í Glerárþorpi, og fyrrum býli inni í þéttbýli yfirleitt eigi að hljóta ótvírætt varðveislugildi eða jafnvel friðun. Myndin er tekin þann 18. júní 2011.</p>
<p><i>Lesendum er velkomið að senda höfundi ábendingar eða annan fróðleik á póstfangið </i><a href="mailto:hallmundsson@gmail.com"><i>hallmundsson@gmail.com</i></a></p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/hus-vikunnar-lyngholt-i-glerarthorpi" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/hus-vikunnar-lyngholt-i-glerarthorpi"><img alt="Hús vikunnar: Lyngholt í Glerárþorpi" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1554896314_hus-vikunnar.jpg" data-sm="/static/news/sm/crop-1554896314_hus-vikunnar.jpg" data-xs="/static/news/xs/crop-1554896314_hus-vikunnar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hus-vikunnar-lyngholt-i-glerarthorpi">Hús vikunnar: Lyngholt í Glerárþorpi</a>
			</h3>							<ul class="date menu">
					<li><span>10.04</span></li>
				</ul>
						<div class="intro">Að þessu sinni færi ég mig norður yfir Glerá, en víða um Þorpið má finna eldri hús sem áður voru sveitabæir eða smábýli. Eitt þeirra er Lyngholt sem stendur við samnefnda götu skammt norðan Glerár, steinsnar frá Hörgárbraut. Upprunalega var byggður b...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/svifryksmengun-maelist-itrekad-yfir-morkum"><img alt="Svifryksmengun hefur mælst yfir heilsuverndarmörkum í þrígang undanfarið. Mynd/Akureyri.is" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1554886238_svifryk.jpg" data-sm="/static/news/sm/crop-1554886238_svifryk.jpg" data-xs="/static/news/xs/crop-1554886238_svifryk.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/svifryksmengun-maelist-itrekad-yfir-morkum">Svifryksmengun mælist ítrekað yfir mörkum</a>
			</h3>							<ul class="date menu">
					<li><span>10.04</span></li>
				</ul>
						<div class="intro">Svifryksmengun á Akureyri hefur þrisvar mælst yfir heilsumörkum það sem af er aprílmánaðar. Bæjaryfirvöld reyna að stemma stigu við vandanum. Vor er í lofti og snjórinn að bráðna sem skýrir að hluta svifryksmengunina.
„Svifryk hefur farið upp í rauð...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/barnamenningarhatid-a-akureyri"><img alt="Markmið Barnamenningarhátíðar á Akureyri er að hvetja börn og ungmenni til virkrar þátttöku í mennin&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-barnamenningak1.jpg" data-sm="/static/news/sm/crop-barnamenningak1.jpg" data-xs="/static/news/xs/crop-barnamenningak1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/barnamenningarhatid-a-akureyri">Barnamenningarhátíð á Akureyri</a>
			</h3>							<ul class="date menu">
					<li><span>09.04</span></li>
				</ul>
						<div class="intro">Barnamenningarhátíð á Akureyri er nú haldin í annað sinn en hátíðin hefst í dag, þriðjudaginn 9. apríl og stendur til sunnudagsins 14. apríl. Markmið Barnamenningarhátíðar á Akureyri er að hvetja börn og ungmenni til virkrar þátttöku í menningarstarf...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/vilja-reisa-utsynispall-vid-vadlaheidargong"><img alt="Í skoðun er að reisa útsýnis-og upplýsingapall norðan við göngin." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1554798166_vadlaheidargong-2.jpg" data-sm="/static/news/sm/crop-1554798166_vadlaheidargong-2.jpg" data-xs="/static/news/xs/crop-1554798166_vadlaheidargong-2.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vilja-reisa-utsynispall-vid-vadlaheidargong">Vilja reisa útsýnispall við Vaðlaheiðargöng</a>
			</h3>							<ul class="date menu">
					<li><span>09.04</span></li>
				</ul>
						<div class="intro">Í skoðun er að setja upp sérstakan útsýnis-og upplýsingapall norðan við Vaðlaheiðargöng. Svalbarðsstrandahreppur hefur viðrað þessa hugmynd við Grýtubakkahrepp og Markaðsstofu Norðurlands um mögulegt samstarf. Málið er á byrjunarstigi en Björg Erling...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/hollvinir-gefa-taeki-og-bunad-fyrir-20-milljonir-krona"><img alt="Með tilkomu þeirra tækja sem Hollvinir munu fjármagna á árinu til SAk opnast möguleikar á að framkvæ&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1554726433_sjukrahusid-a-akureyri-bygg.jpg" data-sm="/static/news/sm/crop-1554726433_sjukrahusid-a-akureyri-bygg.jpg" data-xs="/static/news/xs/crop-1554726433_sjukrahusid-a-akureyri-bygg.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hollvinir-gefa-taeki-og-bunad-fyrir-20-milljonir-krona">Hollvinir gefa tæki og búnað fyrir 20 milljónir króna</a>
			</h3>							<ul class="date menu">
					<li><span>08.04</span></li>
				</ul>
						<div class="intro">Á stjórnarfundi Hollvinasamtaka Sjúkrahússins á Akureyri þann 27. mars síðastliðinn var ákveðið að veita fé til kaupa á tækjum og búnaði sem alls kosta um 20 milljónir kr. Um er að ræða leysitæki til steinbrota í þvagfærum, leysitæki til æðahnútaaðge...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/staekka-a-leidarkerfi-straeto-an-gjaldtoku"><img alt="Áætlað er að það kosti um 50 milljónir á ári að bæta við einum vagni og 19 milljónir að efla kvöld o&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1554711223_straeto.jpg" data-sm="/static/news/sm/crop-1554711223_straeto.jpg" data-xs="/static/news/xs/crop-1554711223_straeto.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/staekka-a-leidarkerfi-straeto-an-gjaldtoku">Stækka á leiðarkerfi strætó án gjaldtöku</a>
			</h3>							<ul class="date menu">
					<li><span>08.04</span></li>
				</ul>
						<div class="intro">Halla Björk Reynisdóttir, forseti bæjarstjórnar Akureyrar, segir að ekki standi til að hefja gjaldtöku í strætisvagna. Í umræðum um samgöngumál á bæjarstjórnarfundi nýverið var rætt um að stækka þurfi leiðakerfið og bæta við vagni eða vögnum og voru ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/extra-gaman-ad-vinna-bikarinn-med-ka"><img alt="Hulda Elma Eysteinsdóttir." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-elma-1.jpg" data-sm="/static/news/sm/crop-elma-1.jpg" data-xs="/static/news/xs/crop-elma-1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/extra-gaman-ad-vinna-bikarinn-med-ka">Extra gaman að vinna bikarinn með KA</a>
			</h3>							<ul class="date menu">
					<li><span>07.04</span></li>
				</ul>
						<div class="intro">-segir Hulda Elma Eysteinsdóttir nýkrýndur bikarmeistari í blaki</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/orlog-akureyrar-radast-i-kvold"><img alt="Það skýrist í kvöld hvort Akureyri leikur áfram í úrvalsdeildinni. Mynd/Þórir Tryggvason." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-thtr09271-2.jpg" data-sm="/static/news/sm/crop-thtr09271-2.jpg" data-xs="/static/news/xs/crop-thtr09271-2.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/orlog-akureyrar-radast-i-kvold">Örlög Akureyrar ráðast í kvöld</a>
			</h3>							<ul class="date menu">
					<li><span>06.04</span></li>
				</ul>
						<div class="intro">Örlög Akureyrar í Olís-deild karla í handbolta ráðast í dag þegar lokaumferð deildarinnar fer fram en liðið tekur þá á mót ÍR í Höllinni kl.19:00. Akureyri og Fram berjast um síðasta lausa sætið í deildinni en Grótta er þegar fallið.
Þar stendur Fra...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/haettir-sem-stjornarformadur-kea"><img alt="Birgir Guðmundsson." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-birgir-gudmundsson.jpg" data-sm="/static/news/sm/crop-birgir-gudmundsson.jpg" data-xs="/static/news/xs/crop-birgir-gudmundsson.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/haettir-sem-stjornarformadur-kea">Hættur sem stjórnarformaður KEA</a>
			</h3>							<ul class="date menu">
					<li><span>05.04</span></li>
				</ul>
						<div class="intro">Birgir Guðmundsson hættur í stjórn félagsins vegna trúnaðarbrests</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/vilja-reisa-utsynispall-vid-vadlaheidargong">Vilja reisa útsýnispall við Vaðlaheiðargöng					<!--(248)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/hollvinir-gefa-taeki-og-bunad-fyrir-20-milljonir-krona">Hollvinir gefa tæki og búnað fyrir 20 milljónir króna					<!--(211)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/staekka-a-leidarkerfi-straeto-an-gjaldtoku">Stækka á leiðarkerfi strætó án gjaldtöku					<!--(205)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/barnamenningarhatid-a-akureyri">Barnamenningarhátíð á Akureyri					<!--(49)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/svifryksmengun-maelist-itrekad-yfir-morkum">Svifryksmengun mælist ítrekað yfir mörkum					<!--(44)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/hus-vikunnar-lyngholt-i-glerarthorpi">Hús vikunnar: Lyngholt í Glerárþorpi					<!--(5)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/187" target="_blank">
	<div class="typetag type1">Auglýsing</div>

<img alt="Kristjánsbakari" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1551081958-k-bakari-2.jpg" data-lg="/static/strevda/lg/1551081958-k-bakari-2.jpg" data-md="/static/strevda/md/1551081958-k-bakari-2.jpg" data-sm="/static/strevda/sm/1551081958-k-bakari-2.jpg" data-xs="/static/strevda/xs/1551081958-k-bakari-2.jpg" />
	</a>
													</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1554828529-forsida-bm_2019.jpg" data-lg="/static/strevda/lg/1554828529-forsida-bm_2019.jpg" data-md="/static/strevda/md/1554828529-forsida-bm_2019.jpg" data-sm="/static/strevda/sm/1554828529-forsida-bm_2019.jpg" data-xs="/static/strevda/xs/1554828529-forsida-bm_2019.jpg" />
	</a>
													<div class="text"><p><a href="/is/flettu">10.04 - 17.04</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1554370892-skarpur_13_tbl_2019_forsida.jpg" data-lg="/static/strevda/lg/1554370892-skarpur_13_tbl_2019_forsida.jpg" data-md="/static/strevda/md/1554370892-skarpur_13_tbl_2019_forsida.jpg" data-sm="/static/strevda/sm/1554370892-skarpur_13_tbl_2019_forsida.jpg" data-xs="/static/strevda/xs/1554370892-skarpur_13_tbl_2019_forsida.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1554465846-1.jpg" data-lg="/static/strevda/lg/1554465846-1.jpg" data-md="/static/strevda/md/1554465846-1.jpg" data-sm="/static/strevda/sm/1554465846-1.jpg" data-xs="/static/strevda/xs/1554465846-1.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1554370766-skrain_tbl_13_2019_forsida.jpg" data-lg="/static/strevda/lg/1554370766-skrain_tbl_13_2019_forsida.jpg" data-md="/static/strevda/md/1554370766-skrain_tbl_13_2019_forsida.jpg" data-sm="/static/strevda/sm/1554370766-skrain_tbl_13_2019_forsida.jpg" data-xs="/static/strevda/xs/1554370766-skrain_tbl_13_2019_forsida.jpg" />
	</a>
													<div class="text"><p>4<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">. apríl - 10.</a> apríl</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5"><div class="boxText"><a href="/static/files/sma-auglysingar-haegri-nedri/vefurverd_juli-2018
.jpg" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a></div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/heimilisthrifheimilishjalp">Heimilisþrif/Heimilishjálp</a></div>
<ul class="info">
	<li>10.01</li>
	<li>Atvinna</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/heimilisthrifheimilishjalp">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-leigu-er-4ra-herb-ibud-a-brekkunni">Til leigu er 4ra herb. íbúð á Brekkunni.</a></div>
<ul class="info">
	<li>06.01</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-leigu-er-4ra-herb-ibud-a-brekkunni">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/oska-eftir-husnaedi-6">Óska eftir Húsnæði </a></div>
<ul class="info">
	<li>10.04</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/oska-eftir-husnaedi-6">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/malningarsprauta">málningarsprauta</a></div>
<ul class="info">
	<li>10.04</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/malningarsprauta">
		<img src="/static/market/2019/04/20435/thumb/DSC_0591.JPG" alt="DSC_0591.JPG">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/heimilisthrif-a-akureyri-100-trunadur">Heimilisþrif á Akureyri - 100% Trúnaður.</a></div>
<ul class="info">
	<li>10.04</li>
	<li>Atvinna</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/heimilisthrif-a-akureyri-100-trunadur">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/sjonvarpflakkari">sjónvarpflakkari</a></div>
<ul class="info">
	<li>09.04</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/sjonvarpflakkari">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature positive">5&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SA"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature negative">-3&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ANA"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature negative">-4&deg;C</span>
									<span class="image">L<i class="fa fa-long-arrow-right Logn"></i></span>
								<span class="wind"> m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-clouds">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature positive">5&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SV"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-clouds">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature positive">3&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSV"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-cloud">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">7&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right A"></i></span>
								<span class="wind">6 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature negative">-1&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-right VNV"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Sannar &THORN;ingeyskar lygas&ouml;gur</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent Stíll</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":232,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
