<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:image" content="https://www.vikudagur.is/static/news/1549366286_hus-vikunnar.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/hus-vikunnar-lundur-v-vidjulund">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="2816">
	<meta property="og:image:height" content="2112">
	<meta property="og:updated_time" content="1549366251">
	<meta property="og:type" content="article">

	<title>Hús vikunnar: Lundur v. Viðjulund | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=55b6cb83d0" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/hus-vikunnar-lundur-v-vidjulund" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/innskraning"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=c5d93b8bd00fb722982b5c8ea371b3fb&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/innskraning" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/saekja-um-adgang">Sækja um aðgang</a>
	<br />
	<a href="/is/endurheimta-lykilord">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/hus-vikunnar-lundur-v-vidjulund" class="last">Hús vikunnar: Lundur v. Viðjulund</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Hús vikunnar: Lundur v. Viðjulund</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					05. febrúar, 2019 - 11:30			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/hus-vikunnar-lundur-v-vidjulund" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/1549366286_hus-vikunnar.jpg" class="fancybox">
				<img alt="Hús vikunnar: Lundur v. Viðjulund" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/1549366286_hus-vikunnar.jpg" data-lg="/static/news/lg/1549366286_hus-vikunnar.jpg" data-md="/static/news/md/1549366286_hus-vikunnar.jpg" data-sm="/static/news/sm/1549366286_hus-vikunnar.jpg" data-xs="/static/news/xs/1549366286_hus-vikunnar.jpg" />
			</a>
					</div>
				<p>Ofarlega á Brekkunni, sunnan Þingvallastrætis stendur fyrrum stórbýlið Lundur.  Það reisti Jakob Karlsson kaupmaður og stórbóndi árið 1924, veglegt íbúðarhús með sambyggðu fjósi og hlöðu. Þá var þessi staður „langt uppi í sveit“ hálfan annan kílómetra frá þéttbýlismörkum Akureyrar en efstu hús bæjarins stóðu þá við Oddeyrargötu og Eyrarlandsveg og hálf öld leið uns byggðin náði að Lundi.</p>
<p>Lundur er einlyft steinhús á lágum kjallara með háu gaflsneiddu risi og litlum bogadregnum kvisti á suðurhlið. Á vesturhlið er einlyft viðbygging úr steinsteypu, líklega byggð upp úr miðri 20. öld. Sambyggt íbúðarhúsi voru mikil steinsteypt útihús, fjós fyrir 20-30 gripi ásamt hlöðu, sem enn standa, og súrheysturnar sem nú eru horfnir. Árið 1957 var byggt nýtt fjós norðan við íbúðarhúsið. Í tíð Jakobs var þarna eitt stærsta kúabú við Eyjafjörð. Síðar var á Lundi tilraunastöð fyrir nautgriparæktun en öllum búrekstri var hætt um 1975, er Lundarhverfi var nánast fullbyggt.</p>
<p>Enn er búið í íbúðarhúsinu og er það einbýli en fjós og hlöður hafa hýst ýmsa starfsemi. Þar voru bækistöðvar Hjálparsveitar Skáta á Akureyri  frá því um 1984 til 2000. Nú er í yngri fjósum m.a. salur og aðstaða Rauða Krossins en áður voru þar myndbandaleigur og iðnaðarfyrirtæki. Lundarhúsin í góðri hirðu eru glæsileg að sjá en Tryggvi Emilsson í endurminningum sínum „Baráttunni um brauðið“ (1977:214) að búgarðurinn hafi verið<i> [...] ein vandaðasta bygging sem þá hafði risið undir Súlutindum [...]. </i>Það er álit undirritaðs, að gömul býli inni í þéttbýli eigi að hljóta ótvírætt varðveislugildi eða jafnvel friðun og þar er Lundur svo sannarlega engin undantekning. Meðfylgjandi mynd er tekin 2. feb. 2013.</p>
<p><i>Lesendum er velkomið að senda höfundi fyrirspurnir, ábendingar eða annað slíkt á póstfangið hallmundsson@gmail.com</i></p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/hus-vikunnar-lundur-v-vidjulund" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/hus-vikunnar-lundur-v-vidjulund"><img alt="Hús vikunnar: Lundur v. Viðjulund" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1549366286_hus-vikunnar.jpg" data-sm="/static/news/sm/crop-1549366286_hus-vikunnar.jpg" data-xs="/static/news/xs/crop-1549366286_hus-vikunnar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hus-vikunnar-lundur-v-vidjulund">Hús vikunnar: Lundur v. Viðjulund</a>
			</h3>							<ul class="date menu">
					<li><span>05.02</span></li>
				</ul>
						<div class="intro">Ofarlega á Brekkunni, sunnan Þingvallastrætis stendur fyrrum stórbýlið Lundur.  Það reisti Jakob Karlsson kaupmaður og stórbóndi árið 1924, veglegt íbúðarhús með sambyggðu fjósi og hlöðu. Þá var þessi staður „langt uppi í sveit“ hálfan annan kílómetr...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/oa-faer-27-milljonir-til-uppbyggingar"><img alt="Dvalarheimilið Hlíð." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1549354122_oa.jpg" data-sm="/static/news/sm/crop-1549354122_oa.jpg" data-xs="/static/news/xs/crop-1549354122_oa.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/oa-faer-27-milljonir-til-uppbyggingar">ÖA fær 27 milljónir til uppbyggingar</a>
			</h3>							<ul class="date menu">
					<li><span>05.02</span></li>
				</ul>
						<div class="intro">Svandís Svavarsdóttir heilbrigðisráðherra hefur úthlutað 495 milljónum króna úr Framkvæmdasjóði aldraðra til uppbyggingar í öldrunarþjónustu. Rúmlega 27 milljónir renna til Öldrunarheimila Akureyrar. ÖA fengu úthlutað fjármagn til endurbóta í eldhúsu...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/vma-synir-bugsy-malone-i-hofi"><img alt="VMA sýnir Bugsy Malone í Hofi" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-bugsy.jpg" data-sm="/static/news/sm/crop-bugsy.jpg" data-xs="/static/news/xs/crop-bugsy.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vma-synir-bugsy-malone-i-hofi">VMA sýnir Bugsy Malone í Hofi</a>
			</h3>							<ul class="date menu">
					<li><span>04.02</span></li>
				</ul>
						<div class="intro">Hátt í 80 krakkar úr Leikfélagi Verkmenntaskólans á Akureyri, ásamt leikstjóra og aðstoðarleikstjóra, voru við æfingar í Menningarhúsinu Hofi nýverið til að leggja lokahönd á söngleikinn Bugsy Malone sem frumsýndur verður 8. febrúar næstkomandi. Leik...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/styrkir-samfelagid-okkar-i-heild"><img alt="Háskólinn á Akureyri." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1549267949_haskolinn_a_akureyri_a.jpg" data-sm="/static/news/sm/crop-1549267949_haskolinn_a_akureyri_a.jpg" data-xs="/static/news/xs/crop-1549267949_haskolinn_a_akureyri_a.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/styrkir-samfelagid-okkar-i-heild">„Styrkir samfélagið okkar í heild"</a>
			</h3>							<ul class="date menu">
					<li><span>04.02</span></li>
				</ul>
						<div class="intro">Doktorsnám hafið við Háskólann á Akureyri</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/opnar-fjorda-veitingastadinn"><img alt="„Ég hélt að það væri varla hægt að búa til sósu eða fá hugmyndir án þess að fá sér í glas. En svo ko&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1549027867_einar.jpg" data-sm="/static/news/sm/crop-1549027867_einar.jpg" data-xs="/static/news/xs/crop-1549027867_einar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/opnar-fjorda-veitingastadinn">Opnar fjórða veitingastaðinn</a>
			</h3>							<ul class="date menu">
					<li><span>03.02</span></li>
				</ul>
						<div class="intro">Einar Geirsson er umsvifamikill í veitingarekstri á Akureyri. Hann stefnir á að opna sinn fjórða stað í febrúar en fyrir rekur hann Rub 23, Bautann og Sushi Corner ásamt eiginkonu sinni Heiðdísi Fjólu Pétursdóttir.
Í frístundum finnst Einari fátt sk...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/upplysingar-skipta-mali"><img alt="Hilda Jana Gísladóttir." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1549027721_hilda-jana-frambod.jpg" data-sm="/static/news/sm/crop-1549027721_hilda-jana-frambod.jpg" data-xs="/static/news/xs/crop-1549027721_hilda-jana-frambod.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/upplysingar-skipta-mali">Upplýsingar skipta máli</a>
			</h3>							<ul class="date menu">
					<li><span>02.02</span></li>
				</ul>
						<div class="intro">Á tímum þar sem ofgnótt upplýsinga  streymir yfir heimsbyggðina þannig að henni liggur við drukknun, þá getur verið erfitt að greina kjarnann frá hisminu. Trúverðugleiki gagna, öryggi í hýsingu þeirra og persónuverndarsjónarmið geta kallast á við vil...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/ahyggjur-af-plassleysi-leikskolabarna"><img alt="Rými fyrir hvert barn á leikskólum Akureyrar er of lítið." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-leikskolaborn.jpg" data-sm="/static/news/sm/crop-leikskolaborn.jpg" data-xs="/static/news/xs/crop-leikskolaborn.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/ahyggjur-af-plassleysi-leikskolabarna">Áhyggjur af plássleysi leikskólabarna</a>
			</h3>							<ul class="date menu">
					<li><span>01.02</span></li>
				</ul>
						<div class="intro">Leikskólastjórar á Akureyri hafa sent bréf til bæjaryfirvalda þar sem líst er yfir áhyggjum af plássleysi í leikskólum bæjarins. Bréfið er stílað á fræðslustjóra Akureyrarbæjar og skorað á bæinn að fara í tafarlausar úrbætur. Undir bréfið skrifa leik...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/vilja-byggingarsvaedi-fyrir-eldri-borgara-a-akureyri"><img alt="Skortur er á húsnæði fyrir eldri borgara á Akureyri." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-bufesti.jpg" data-sm="/static/news/sm/crop-bufesti.jpg" data-xs="/static/news/xs/crop-bufesti.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vilja-byggingarsvaedi-fyrir-eldri-borgara-a-akureyri">Vilja byggingarsvæði fyrir eldri borgara á Akureyri</a>
			</h3>							<ul class="date menu">
					<li><span>01.02</span></li>
				</ul>
						<div class="intro">EBAK og Búfesti hsf. hafa lagt inn erindi hjá bæjaryfirvöldum á Akureyri með ósk um að tekið verði frá byggingarsvæði fyrir umtalsverðan fjöld íbúða sem væru í forgangi fyrir 60 ára og eldri. Í tilkynningu frá Búfesti segir að um gæti verið að ræða b...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/vikudagur-kemur-ut-i-dag-124"><img alt="Vikudagur kemur út í dag" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1548925743_forsida.jpg" data-sm="/static/news/sm/crop-1548925743_forsida.jpg" data-xs="/static/news/xs/crop-1548925743_forsida.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-124">Vikudagur kemur út í dag</a>
			</h3>							<ul class="date menu">
					<li><span>31.01</span></li>
				</ul>
						<div class="intro">Í Vikudegi sem kemur út í dag er m.a. ítarlegt viðtal við Einar Geirsson sem er umsvifamikill í veitingarekstri á Akureyri. Hann stefnir á að opna sinn fjórða stað í febrúar en fyrir rekur hann Rub 23, Bautann og Sushi Corner ásamt eiginkonu sinni He...</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/opnar-fjorda-veitingastadinn">Opnar fjórða veitingastaðinn					<!--(342)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/styrkir-samfelagid-okkar-i-heild">„Styrkir samfélagið okkar í heild"					<!--(95)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/vma-synir-bugsy-malone-i-hofi">VMA sýnir Bugsy Malone í Hofi					<!--(69)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/hus-vikunnar-lundur-v-vidjulund">Hús vikunnar: Lundur v. Viðjulund					<!--(55)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/oa-faer-27-milljonir-til-uppbyggingar">ÖA fær 27 milljónir til uppbyggingar					<!--(37)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																		
<a href="/is/moya/adverts/155" target="_blank">

<img alt="Tjonustunamskeid" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1547811789-mak_stjornun_310x400_1218.gif" data-lg="/static/strevda/lg/1547811789-mak_stjornun_310x400_1218.gif" data-md="/static/strevda/md/1547811789-mak_stjornun_310x400_1218.gif" data-sm="/static/strevda/sm/1547811789-mak_stjornun_310x400_1218.gif" data-xs="/static/strevda/xs/1547811789-mak_stjornun_310x400_1218.gif" />

</a>
													</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1548783075-forsida_2019.jpg" data-lg="/static/strevda/lg/1548783075-forsida_2019.jpg" data-md="/static/strevda/md/1548783075-forsida_2019.jpg" data-sm="/static/strevda/sm/1548783075-forsida_2019.jpg" data-xs="/static/strevda/xs/1548783075-forsida_2019.jpg" />

</a>
													<div class="text"><p><a href="/is/flettu">30.01 - 06.02</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1548927193-skarpur_4_tbl_2019_forsida.jpg" data-lg="/static/strevda/lg/1548927193-skarpur_4_tbl_2019_forsida.jpg" data-md="/static/strevda/md/1548927193-skarpur_4_tbl_2019_forsida.jpg" data-sm="/static/strevda/sm/1548927193-skarpur_4_tbl_2019_forsida.jpg" data-xs="/static/strevda/xs/1548927193-skarpur_4_tbl_2019_forsida.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1548925485-1.jpg" data-lg="/static/strevda/lg/1548925485-1.jpg" data-md="/static/strevda/md/1548925485-1.jpg" data-sm="/static/strevda/sm/1548925485-1.jpg" data-xs="/static/strevda/xs/1548925485-1.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1548927085-skrain_tbl_4_2019_forsida.jpg" data-lg="/static/strevda/lg/1548927085-skrain_tbl_4_2019_forsida.jpg" data-md="/static/strevda/md/1548927085-skrain_tbl_4_2019_forsida.jpg" data-sm="/static/strevda/sm/1548927085-skrain_tbl_4_2019_forsida.jpg" data-xs="/static/strevda/xs/1548927085-skrain_tbl_4_2019_forsida.jpg" />

</a>
													<div class="text"><p>31<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">. janúar - 6.</a> febrúar</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5"><div class="boxText"><a href="/static/files/sma-auglysingar-haegri-nedri/vefurverd_juli-2018
.jpg" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a></div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/heimilisthrifheimilishjalp">Heimilisþrif/Heimilishjálp</a></div>
<ul class="info">
	<li>10.01</li>
	<li>Atvinna</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/heimilisthrifheimilishjalp">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-leigu-121">til leigu</a></div>
<ul class="info">
	<li>18.10</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-leigu-121">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/trommudiskar-til-solu">Trommudiskar til sölu</a></div>
<ul class="info">
	<li>05.02</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/trommudiskar-til-solu">
		<img src="/static/market/2019/02/20436/thumb/51144458_2256239394438207_3630899084987990016_n.jpg" alt="51144458_2256239394438207_3630899084987990016_n.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/gufuthrif-akureyri">GUFUÞRIF AKUREYRI</a></div>
<ul class="info">
	<li>04.02</li>
	<li>Þjónusta</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/gufuthrif-akureyri">
		<img src="/static/market/2019/02/19794/thumb/35524082_1706080262773290_2092690748750168064_n.jpg" alt="35524082_1706080262773290_2092690748750168064_n.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/oska-eftir-20">ÓSKA EFTIR</a></div>
<ul class="info">
	<li>04.02</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/oska-eftir-20">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/i-am-looking-for-studio-july-to-sep-or-oct">I am looking for studio July to Sep or Oct</a></div>
<ul class="info">
	<li>02.02</li>
	<li>Gisting</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/i-am-looking-for-studio-july-to-sep-or-oct">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-cloud">Akureyri</span></a>
			<div class="info">
				<span class="temprature negative">-9&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SA"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature negative">-7&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right A"></i></span>
								<span class="wind">7 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature negative">-9&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NA"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-drizzle">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature negative">-4&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-right V"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-rain">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature negative">-8&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right S"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-drizzle">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">3&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right A"></i></span>
								<span class="wind">9 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature negative">-4&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNV"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Sannar &THORN;ingeyskar lygas&ouml;gur</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent Stíll</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":490,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
