<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:title" content="H&uacute;s vikunnar: Brekkugata 11">
	<meta property="og:image" content="https://www.vikudagur.is/static/news/1569412472_hus-vikunnar.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/hus-vikunnar-brekkugata-11">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="4288">
	<meta property="og:image:height" content="3216">
	<meta property="og:updated_time" content="1569412279">
	<meta property="og:locale" content="is_IS">
	<meta property="og:type" content="article">

	<title>Hús vikunnar: Brekkugata 11 | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=55b6cb83d0" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/hus-vikunnar-brekkugata-11" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/innskraning"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=ba8a06aabfdb0ec9ee802899accfc86a&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/innskraning" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/saekja-um-adgang">Sækja um aðgang</a>
	<br />
	<a href="/is/endurheimta-lykilord">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/hus-vikunnar-brekkugata-11" class="last">Hús vikunnar: Brekkugata 11</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Hús vikunnar: Brekkugata 11</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					25. september, 2019 - 11:51			</span>
				<span class="author">Arnór Bliki Hallmundsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/hus-vikunnar-brekkugata-11" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/1569412472_hus-vikunnar.jpg" class="fancybox">
				<img alt="Hús vikunnar: Brekkugata 11" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/1569412472_hus-vikunnar.jpg" data-lg="/static/news/lg/1569412472_hus-vikunnar.jpg" data-md="/static/news/md/1569412472_hus-vikunnar.jpg" data-sm="/static/news/sm/1569412472_hus-vikunnar.jpg" data-xs="/static/news/xs/1569412472_hus-vikunnar.jpg" />
			</a>
					</div>
				<p>Neðst við Brekkugötu standa nokkur timburhús frá upphafi 20. aldar. Eitt þeirra er Brekkugata 11. Húsið byggði Frímann Jakobsson, en hann fékk leyfi til að reisa hús, 15x12al. (ca.10x8m) og þá með því skilyrði, að hann kostaði lagningu vegar framan við húsið. Árið 1918 er Brekkugötu 11 lýst í <i>Fasteignamati </i>sem íbúðarhúsi úr timbri, járnklætt þak með porti, kvisti og háu risi á kjallara, alls 8 herbergi auk geymslu. Stærð 8,8x7,5m, skúr 1,9x1,9m og skúr 1,9x2,2m. Á lóðinni stóðu einnig gripahús og heyhlaða auk verkstæðisbyggingar. Lóðin var sögð 657 fermetrar og þar af 425 fermetra matjurtagarður.</p>
<p>Brekkugata 11 er einlyft timburhús með háu portbyggðu risi og miðjukvisti að framan en bakatil er skástæð útbygging og kvistur nær suðvesturhorni og á suðurgafli er forstofubygging með skrautgluggum. Hár steyptur kjallari er undir húsinu sem stendur á víðlendri lóð, hátt upp af götunni. Ekki er greinarhöfundur viss um klæðningu utan á húsinu, en myndi giska á asbestplötur.</p>
<p>Sonur Frímanns, sem byggði húsið, var Jakob, kaupfélagsstjóri KEA til margra ára, bæjarfulltrúi og heiðursborgari Akureyrar og ólst hann upp í þessu húsi en var hins vegar eldri en svo (f.1899) að hann væri fæddur hér.  Að öðru leyti er húsið líklega lítið breytt frá upphafi. Húsið er einbýli en ekki ólíklegt að margar fjölskyldur hafi búið í húsinu samtímis á fyrri hluta 20. aldar. Í gluggum eru T-póstar sem gefa húsinu vissan svip, ásamt útskurði undir gluggaskyggnum. Húsið virðist traustlegt í góðu standi, sem og vel gróin lóð. Það er eitt af elstu húsunum við Brekkugötuna og mun friðað vegna aldurs, orðið 100 ára og hálfum öðrum áratug betur.  Meðfylgjandi mynd er tekin  þann 22. júní  2018.</p>
<p> </p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/hus-vikunnar-brekkugata-11" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/timar-glatadra-taekifaera-eda-uppbyggingar"><img alt="Svona verður heildarútlit miðbæjarins og hafnarsvæðisins samkvæmt gildandi miðbæjarskipulagi.  Greið&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-midbaer_sketchup_yfirlit-1.jpg" data-sm="/static/news/sm/crop-midbaer_sketchup_yfirlit-1.jpg" data-xs="/static/news/xs/crop-midbaer_sketchup_yfirlit-1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/timar-glatadra-taekifaera-eda-uppbyggingar">Tímar glataðra tækifæra eða uppbyggingar</a>
			</h3>							<ul class="date menu">
					<li><span>27.09</span></li>
				</ul>
						<div class="intro">Getur verið að Akureyringar vilji hverfa frá því að gera miðbæinn vistvænan eins og stefnt er að með núgildandi deiliskipulagi? Er hugsanlegt að gengið verði þvert gegn allri þróun síðari ára víða um lönd þar sem lögð hefur verið mikil áhersla á að m...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/haegt-ad-starfa-i-politik-med-kurteisi-og-virdingu"><img alt="Gera á starfsumhverfi pólitískra fulltrúa meira aðlaðandi, skapa meira traust á stjórnmálum og búa t&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1569584203_radhusid.....jpg" data-sm="/static/news/sm/crop-1569584203_radhusid.....jpg" data-xs="/static/news/xs/crop-1569584203_radhusid.....jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/haegt-ad-starfa-i-politik-med-kurteisi-og-virdingu">„Hægt að starfa í pólitík með kurteisi og virðingu“</a>
			</h3>							<ul class="date menu">
					<li><span>27.09</span></li>
				</ul>
						<div class="intro">Á síðasta fundi bæjarstjórnar Akureyrar voru kynntar og samþykktar samhljóða tillögur starfshóps sem hafði það verkefni að útbúa viðbragðsáætlun vegna ofbeldis, áreitis og/eða kynferðislegrar áreitni sem kjörnir fulltrúar kunna að verða fyrir í störf...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/leigja-a-serhaeft-husnaedi-undir-tvaer-nyjar-heilsugaeslustodvar"><img alt="Rekstur HSN er á áætlun en eitt af brýnustu verkefnunum er að koma heilsugæslunni á Akureyri í nýtt &hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1569571989_heilsugaeslan.jpg" data-sm="/static/news/sm/crop-1569571989_heilsugaeslan.jpg" data-xs="/static/news/xs/crop-1569571989_heilsugaeslan.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/leigja-a-serhaeft-husnaedi-undir-tvaer-nyjar-heilsugaeslustodvar">Leigja á sérhæft húsnæði undir tvær nýjar heilsugæslustöðvar</a>
			</h3>							<ul class="date menu">
					<li><span>27.09</span></li>
				</ul>
						<div class="intro">Heilbrigðisstofnun Norðurlands rekin með 126 milljón króna afgangi 2018</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/63-medferdarvidtol-tekin-a-barnahusi-a-akureyri"><img alt="Eitt af viðtalsherbergjum Barnahúss á Akureyri." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-barnahus.png" data-sm="/static/news/sm/crop-barnahus.png" data-xs="/static/news/xs/crop-barnahus.png" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/63-medferdarvidtol-tekin-a-barnahusi-a-akureyri">63 meðferðarviðtöl tekin á Barnahúsi á Akureyri</a>
			</h3>							<ul class="date menu">
					<li><span>26.09</span></li>
				</ul>
						<div class="intro">Útibúið veitir öllu betri þjónustu á Norðurlandi</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/vikudagur-kemur-ut-i-dag-153"><img alt="Vikudagur kemur út í dag" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1569489729_1.jpg" data-sm="/static/news/sm/crop-1569489729_1.jpg" data-xs="/static/news/xs/crop-1569489729_1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-153">Vikudagur kemur út í dag</a>
			</h3>							<ul class="date menu">
					<li><span>26.09</span></li>
				</ul>
						<div class="intro">Vikudagur kemur út í dag, fimmtudaginn 26. september og að vanda kennir ýmissa grasa í blaði vikunnar. Meðal efnis í blaðinu:
-Á ársfundi Heilbrigðisstofnunar Norðurlands (HSN) kom fram að á árinu 2018 var stofnunin rekin með 126 milljóna afgangi. R...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/vok-og-dyfur-a-graena-hattinum"><img alt="Hljómsveitin Vök heldur tónleika á Græna hattinum." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-vok.jpg" data-sm="/static/news/sm/crop-vok.jpg" data-xs="/static/news/xs/crop-vok.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vok-og-dyfur-a-graena-hattinum">Vök og Dýfur á Græna hattinum</a>
			</h3>							<ul class="date menu">
					<li><span>26.09</span></li>
				</ul>
						<div class="intro">Vegna fjölda áskorana hefur Dýfu teymið á Akureyri ákveðið að halda þriðju tónleika sína á Græna hattinum í kvöld, fimmtudagskvöldið 26. september þar sem flutt verða lög sem sungin hafa verið í gegnum tíðana af P!nk, Lady Gaga, Cher, Mariah Carey og...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/splunkunytt-leikrit-eftir-nordlenskan-atvinnuleikhop"><img alt="Margrét Sverrisdóttir og Jóhann Axel Ingólfsson er á meðal leikenda í Galdragáttin og þjóðsagan sem &hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-galdrag.jpg" data-sm="/static/news/sm/crop-galdrag.jpg" data-xs="/static/news/xs/crop-galdrag.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/splunkunytt-leikrit-eftir-nordlenskan-atvinnuleikhop">Splunkunýtt leikrit eftir norðlenskan atvinnuleikhóp</a>
			</h3>							<ul class="date menu">
					<li><span>25.09</span></li>
				</ul>
						<div class="intro">Æfingar á verkinu Galdragáttin og þjóðsagan sem gleymdist standa nú yfir í Samkomuhúsinu á Akureyri. Um er að ræða splunkunýtt verk eftir norðlenska atvinnuleikhópinn Umskiptinga en verkefnið er unnið í samstarfi við Leikfélag Akureyrar og verður fru...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/hus-vikunnar-brekkugata-11"><img alt="Hús vikunnar: Brekkugata 11" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1569412472_hus-vikunnar.jpg" data-sm="/static/news/sm/crop-1569412472_hus-vikunnar.jpg" data-xs="/static/news/xs/crop-1569412472_hus-vikunnar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hus-vikunnar-brekkugata-11">Hús vikunnar: Brekkugata 11</a>
			</h3>							<ul class="date menu">
					<li><span>25.09</span></li>
				</ul>
						<div class="intro">Neðst við Brekkugötu standa nokkur timburhús frá upphafi 20. aldar. Eitt þeirra er Brekkugata 11. Húsið byggði Frímann Jakobsson, en hann fékk leyfi til að reisa hús, 15x12al. (ca.10x8m) og þá með því skilyrði, að hann kostaði lagningu vegar framan v...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/hestamenn-og-utivistarfolk-a-akureyri-osatt"><img alt="Með tilkomu aðflugsbúnaðarins þarf að breyta reiðleið sem liggur frá Akureyri yfir í Eyjafjarðarsvei&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-akureyrarflugvollur2012img_3968-crop.jpg" data-sm="/static/news/sm/crop-akureyrarflugvollur2012img_3968-crop.jpg" data-xs="/static/news/xs/crop-akureyrarflugvollur2012img_3968-crop.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hestamenn-og-utivistarfolk-a-akureyri-osatt">Hestamenn og útivistarfólk á Akureyri ósátt</a>
			</h3>							<ul class="date menu">
					<li><span>25.09</span></li>
				</ul>
						<div class="intro">Hestamenn og útivistarfólk á Akureyri er ósátt með að brú sem átti að reisa í haust verði frestað. Hestamenn segjast einangraðir vestan Eyjafjarðaránnar og líkja aðgerðunum við að Glerárgötunni á Akureyri yrði lokað. Greint er frá þessu á vef Rúv. Un...</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/hestamenn-og-utivistarfolk-a-akureyri-osatt">Hestamenn og útivistarfólk á Akureyri ósátt					<!--(331)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/timar-glatadra-taekifaera-eda-uppbyggingar">Tímar glataðra tækifæra eða uppbyggingar					<!--(208)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/leigja-a-serhaeft-husnaedi-undir-tvaer-nyjar-heilsugaeslustodvar">Leigja á sérhæft húsnæði undir tvær nýjar heilsugæslustöðvar					<!--(189)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-153">Vikudagur kemur út í dag					<!--(172)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/hus-vikunnar-brekkugata-11">Hús vikunnar: Brekkugata 11					<!--(115)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/haegt-ad-starfa-i-politik-med-kurteisi-og-virdingu">„Hægt að starfa í pólitík með kurteisi og virðingu“					<!--(98)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/splunkunytt-leikrit-eftir-nordlenskan-atvinnuleikhop">Splunkunýtt leikrit eftir norðlenskan atvinnuleikhóp					<!--(77)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/63-medferdarvidtol-tekin-a-barnahusi-a-akureyri">63 meðferðarviðtöl tekin á Barnahúsi á Akureyri					<!--(71)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																						<div class="text"><script id="bid-57489" data-overcast="banner" data-urls="islenska-auglysingastofan/air-iceland-connect/punktar_peningar/punktar_310_sundlaug/index.html" data-width="310" data-height="400" data-responsive="true" type="text/javascript" src="//heartbeat.airserve.net/js/airserve/v9/airserve.js?v1&amp;id=bid-57489&amp;autorender=1" data-dfp-pattern="%%PATTERN:url%%"></script></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1569404334-dagskra-fors_3719_net.jpg" data-lg="/static/strevda/lg/1569404334-dagskra-fors_3719_net.jpg" data-md="/static/strevda/md/1569404334-dagskra-fors_3719_net.jpg" data-sm="/static/strevda/sm/1569404334-dagskra-fors_3719_net.jpg" data-xs="/static/strevda/xs/1569404334-dagskra-fors_3719_net.jpg" />
	</a>
													<div class="text"><p><a href="/is/flettu">26.09 - 02.10</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1569490024-skarpur_35_tbl_2019_forsida.jpg" data-lg="/static/strevda/lg/1569490024-skarpur_35_tbl_2019_forsida.jpg" data-md="/static/strevda/md/1569490024-skarpur_35_tbl_2019_forsida.jpg" data-sm="/static/strevda/sm/1569490024-skarpur_35_tbl_2019_forsida.jpg" data-xs="/static/strevda/xs/1569490024-skarpur_35_tbl_2019_forsida.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1569580585-forsida-vikudagur-34-tbl-2019.jpg" data-lg="/static/strevda/lg/1569580585-forsida-vikudagur-34-tbl-2019.jpg" data-md="/static/strevda/md/1569580585-forsida-vikudagur-34-tbl-2019.jpg" data-sm="/static/strevda/sm/1569580585-forsida-vikudagur-34-tbl-2019.jpg" data-xs="/static/strevda/xs/1569580585-forsida-vikudagur-34-tbl-2019.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1569489919-skrain_tbl_37_2019_forsida.jpg" data-lg="/static/strevda/lg/1569489919-skrain_tbl_37_2019_forsida.jpg" data-md="/static/strevda/md/1569489919-skrain_tbl_37_2019_forsida.jpg" data-sm="/static/strevda/sm/1569489919-skrain_tbl_37_2019_forsida.jpg" data-xs="/static/strevda/xs/1569489919-skrain_tbl_37_2019_forsida.jpg" />
	</a>
													<div class="text"><p>26<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">. sept. - 2.</a> okt.</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5"><div class="boxText"><a href="/static/files/sma-auglysingar-haegri-nedri/vefurverd_juli-2018
.jpg" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a></div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/studioibud-einstaklingsibud-i-nordurgotu-i-langtimaleigu-125000-kr">Studíóíbúð / einstaklingsíbúð í Norðurgötu í langtímaleigu 125.000 kr.</a></div>
<ul class="info">
	<li>24.07</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/studioibud-einstaklingsibud-i-nordurgotu-i-langtimaleigu-125000-kr">
		<img src="/static/market/2019/07/5270/thumb/57129625_175644436648678_1113123525893292032_n.jpg" alt="57129625_175644436648678_1113123525893292032_n.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/ibud-til-leigu-144">Íbúð til leigu</a></div>
<ul class="info">
	<li>01.09</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/ibud-til-leigu-144">
		<img src="/static/market/2019/09/20378/thumb/Okt.2007 049.jpg" alt="Okt.2007 049.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/negld-snjodekk">Negld snjódekk</a></div>
<ul class="info">
	<li>24.09</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/negld-snjodekk">
		<img src="/static/market/2019/09/20537/thumb/C5F28FE4-A3D1-4DB2-8507-4A3CF92A748A.jpeg" alt="C5F28FE4-A3D1-4DB2-8507-4A3CF92A748A.jpeg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-solu-68">Til sölu</a></div>
<ul class="info">
	<li>19.09</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-solu-68">
		<img src="/static/market/2019/09/17549/thumb/dekk.JPG" alt="dekk.JPG">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/ibud-til-leigu-145">ibuð til leigu</a></div>
<ul class="info">
	<li>18.09</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/ibud-til-leigu-145">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-leigu-er-64-fm-thriggja-herbergja-ibud-i-eyjafjardarsveit">Til leigu er 64 fm þriggja herbergja íbúð í Eyjafjarðarsveit. </a></div>
<ul class="info">
	<li>18.09</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-leigu-er-64-fm-thriggja-herbergja-ibud-i-eyjafjardarsveit">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature positive">7&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNV"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature positive">5&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right N"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature positive">3&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ANA"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-drizzle">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature positive">7&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNA"></i></span>
								<span class="wind">9 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-drizzle">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature positive">7&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNA"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-clouds">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">6&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SA"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature positive">3&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNA"></i></span>
								<span class="wind">10 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Sannar &THORN;ingeyskar lygas&ouml;gur</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent Stíll</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":205,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
