<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:image" content="https://www.vikudagur.is/static/news/akureyringar.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/hopurinn-saman-a-arctic-circle-radstefnunni">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="4725">
	<meta property="og:image:height" content="3150">
	<meta property="og:updated_time" content="1540644376">
	<meta property="og:type" content="article">

	<title>Akureyringar fluttu erindi um brýn hagsmunamál | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=55b6cb83d0" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/hopurinn-saman-a-arctic-circle-radstefnunni" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/innskraning"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=e5ed11b7c21b9afbafb6448b5853ef9e&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/innskraning" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/saekja-um-adgang">Sækja um aðgang</a>
	<br />
	<a href="/is/endurheimta-lykilord">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/hopurinn-saman-a-arctic-circle-radstefnunni" class="last">Akureyringar fluttu erindi um brýn hagsmunamál</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Akureyringar fluttu erindi um brýn hagsmunamál</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					27. október, 2018 - 12:44			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/hopurinn-saman-a-arctic-circle-radstefnunni" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/akureyringar.jpg" class="fancybox">
				<img alt="Hópurinn saman á Arctic Circle ráðstefnunni." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/akureyringar.jpg" data-lg="/static/news/lg/akureyringar.jpg" data-md="/static/news/md/akureyringar.jpg" data-sm="/static/news/sm/akureyringar.jpg" data-xs="/static/news/xs/akureyringar.jpg" />
			</a>
						<div class="entryImageText">Hópurinn saman á Arctic Circle ráðstefnunni.</div>
					</div>
				<p>Alþjóðaþing Arctic Circle (Hringborðs Norðurslóða) var haldið um síðustu helgi í Hörpu í Reykjavík. Hópur ungmenna frá Ungmennahúsi Akureyrarbæjar sótti þingið og á sérstakri málstofu sem nefnist Raddir unga fólksins (The Voices of Youth) fluttu þrir Akureyringar erindi um brýn hagsmunamál ungs fólks.</p>
<p>Omar Khattab Almohammad sagði frá reynslu sinni af menntakerfinu eftir að hann flutti til Akureyrar frá Sýrlandi, Páll Rúnar Bjarnason talaði um reynslu unglinga af þeirri geðheilbrigðisþjónustu sem er í boði á Akureyri og Ari Orrason fjallað um sjálfsmorð ungmenna í bænum.</p>
<p>Guðrún Þórsdóttir, verkefnastjóri hjá Ungmennahúsinu á Akureyri, segir að hún sé bjartsýn á að ferðin suður beri góðan ávöxt.</p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/hopurinn-saman-a-arctic-circle-radstefnunni" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/hopurinn-saman-a-arctic-circle-radstefnunni"><img alt="Hópurinn saman á Arctic Circle ráðstefnunni." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-akureyringar.jpg" data-sm="/static/news/sm/crop-akureyringar.jpg" data-xs="/static/news/xs/crop-akureyringar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hopurinn-saman-a-arctic-circle-radstefnunni">Akureyringar fluttu erindi um brýn hagsmunamál</a>
			</h3>							<ul class="date menu">
					<li><span>27.10</span></li>
				</ul>
						<div class="intro">Alþjóðaþing Arctic Circle (Hringborðs Norðurslóða) var haldið um síðustu helgi í Hörpu í Reykjavík. Hópur ungmenna frá Ungmennahúsi Akureyrarbæjar sótti þingið og á sérstakri málstofu sem nefnist Raddir unga fólksins (The Voices of Youth) fluttu þrir...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/nei-takk-vid-okeypis-maltidum-i-skolum-baejarins"><img alt="Helga Dögg Sverrisdóttir." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1540554790_helga-dogg.jpg" data-sm="/static/news/sm/crop-1540554790_helga-dogg.jpg" data-xs="/static/news/xs/crop-1540554790_helga-dogg.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/nei-takk-vid-okeypis-maltidum-i-skolum-baejarins">Nei takk við ókeypis máltíðum í skólum bæjarins</a>
			</h3>							<ul class="date menu">
					<li><span>26.10</span></li>
				</ul>
						<div class="intro">Það er ekki öll vitleysan eins í samfélaginu Akureyri. Gjaldfrjálsar máltíðir handa skólabörnum. Á samfélagið nú að taka þá foreldraábyrgð á sínar herðar að fæða börnin. Ég segi nei takk. Leyfum foreldrum að axla þá ábyrgð sem þeir tóku að sér þegar ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/haettir-sem-formadur-eftir-30-ara-starf"><img alt="Konráð Alfreðsson. Mynd/Þröstur Ernir" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-konrad.jpg" data-sm="/static/news/sm/crop-konrad.jpg" data-xs="/static/news/xs/crop-konrad.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/haettir-sem-formadur-eftir-30-ara-starf">Hættir sem formaður eftir 30 ára starf</a>
			</h3>							<ul class="date menu">
					<li><span>26.10</span></li>
				</ul>
						<div class="intro">Konráð Alfreðsson, formaður Sjómannafélags Eyjafjarðar, mun ekki gefa kost á sér þegar kosið verður til formanns félagsins eftir áramót. Konráð hefur gegnt stöðu formanns Sjómannfélags Eyjafjarðar frá árinu 1989.
„Ég tilkynnti það á síðasta aðalfund...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/thrjar-konur-a-vakt-i-fyrsta-sinn"><img alt="Fyrstu þrjár konurnar sem eru saman vakt hjá Slökkviliðinu á föstudaginn var. F.v. á mynd; Bryndís B&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1540480965_slokkvilid.jpg" data-sm="/static/news/sm/crop-1540480965_slokkvilid.jpg" data-xs="/static/news/xs/crop-1540480965_slokkvilid.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/thrjar-konur-a-vakt-i-fyrsta-sinn">Þrjár konur á vakt hjá Slökkviliðinu í fyrsta sinn</a>
			</h3>							<ul class="date menu">
					<li><span>25.10</span></li>
				</ul>
						<div class="intro">Söguleg tímamót voru hjá Slökkviliðinu á Akureyri í síðustu viku en þá voru þrjár konur á sömu vakt og þar af leiðandi jafnt kynjahlutfall. Þetta er í fyrsta sinn í sögu Slökkviliðsins sem þrjár konur eru á einni og sömu vaktinni.
Í byrjun ársins va...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/gudrun-eva-og-bibbi-kenna-ritlist"><img alt="Guðrún Eva og Bibbi kenna ritlist á Akureyri" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-ungskald.jpg" data-sm="/static/news/sm/crop-ungskald.jpg" data-xs="/static/news/xs/crop-ungskald.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/gudrun-eva-og-bibbi-kenna-ritlist">Guðrún Eva og Bibbi kenna ritlist á Akureyri</a>
			</h3>							<ul class="date menu">
					<li><span>25.10</span></li>
				</ul>
						<div class="intro">Ritlistasmiðjan Ungskáld 2018 fer fram í Verkmenntaskólanum á Akureyri laugardaginn 27. október frá kl. 9-16. Markmiðið er að efla ritlist og skapandi hugsun hjá ungu fólki á aldrinum 16-25 ára þeim að kostnaðarlausu.
Verkefnið Ungskáld hefur verið ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/vikudagur-kemur-ut-i-dag-112"><img alt="Vikudagur kemur út í dag" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1540457901_1.jpg" data-sm="/static/news/sm/crop-1540457901_1.jpg" data-xs="/static/news/xs/crop-1540457901_1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-112">Vikudagur kemur út í dag</a>
			</h3>							<ul class="date menu">
					<li><span>25.10</span></li>
				</ul>
						<div class="intro">Í Vikudegi sem kemur út í dag er m.a. ítarlegt viðtal við Konráð Alfreðsson sem er komin af sjómannafjölskyldu og segir hafið ávallt hafa heillað sig. Eftir mörg ár á sjó tók hann við starfi formanns Sjómannafélags Eyjafjarðar. Hann útilokar ekki að ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/myndudu-kaerleikshring-i-kringum-vma"><img alt="Nemendur og starfsólk VMA mynduðu hring í kringum skólann. Myndir/VMA." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-vma-1.jpg" data-sm="/static/news/sm/crop-vma-1.jpg" data-xs="/static/news/xs/crop-vma-1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/myndudu-kaerleikshring-i-kringum-vma">Mynduðu kærleikshring í kringum VMA</a>
			</h3>							<ul class="date menu">
					<li><span>24.10</span></li>
				</ul>
						<div class="intro">Í tilefni af forvarnavikunni í Verkmenntaskólanum á Akureyri sem lýkur á föstudaginn kemur þann 26. október var mynduð kærleikskeðja í kringum skólann að morgni þriðjudagsins sl. Þetta var táknræn aðgerð til minningar um það unga fólk sem hefur látis...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/fjorir-arekstrar-a-akureyri"><img alt="Fyrsti snjórinn í byggð á Akureyri kom í morgun." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1540369170_gatnamot.jpg" data-sm="/static/news/sm/crop-1540369170_gatnamot.jpg" data-xs="/static/news/xs/crop-1540369170_gatnamot.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/fjorir-arekstrar-a-akureyri">Fjórir árekstrar á Akureyri</a>
			</h3>							<ul class="date menu">
					<li><span>24.10</span></li>
				</ul>
						<div class="intro">Fjór­ir árekstr­ar urðu á Ak­ur­eyri í gær­kvöldi eft­ir að þar byrjaði að snjóa, en göt­ur í bæn­um eru nú hvít­ar. Frá þessu er greint á mbl.is. Að sögn lög­regl­unn­ar á Ak­ur­eyri varð fyrsta óhappið um kvöld­mat­ar­leytið og það síðasta um miðnæ...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/opnar-malverkasyninguna-heimferd"><img alt="Brynja Harðardóttir.  Mynd/Daníel Starrason." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-brynja-mynd-eftir-daniel-starrason.jpg" data-sm="/static/news/sm/crop-brynja-mynd-eftir-daniel-starrason.jpg" data-xs="/static/news/xs/crop-brynja-mynd-eftir-daniel-starrason.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/opnar-malverkasyninguna-heimferd">Opnar málverkasýninguna Heimferð</a>
			</h3>							<ul class="date menu">
					<li><span>23.10</span></li>
				</ul>
						<div class="intro">Dagbjört Brynja Harðardóttir Tveiten opnar málverkasýningin Heimferð í kaffihúsinu og listagalleríinu Brúnum í Eyjafjarðarsveit á morgun, föstudaginn 26. október kl. 18:00. Sýningin stendur til 26. nóvember og er opin á opnunartíma listagallerísins. ...</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/thrjar-konur-a-vakt-i-fyrsta-sinn">Þrjár konur á vakt hjá Slökkviliðinu í fyrsta sinn					<!--(602)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/nei-takk-vid-okeypis-maltidum-i-skolum-baejarins">Nei takk við ókeypis máltíðum í skólum bæjarins					<!--(541)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-112">Vikudagur kemur út í dag					<!--(259)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/haettir-sem-formadur-eftir-30-ara-starf">Hættir sem formaður eftir 30 ára starf					<!--(191)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/gudrun-eva-og-bibbi-kenna-ritlist">Guðrún Eva og Bibbi kenna ritlist á Akureyri					<!--(76)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/hopurinn-saman-a-arctic-circle-radstefnunni">Akureyringar fluttu erindi um brýn hagsmunamál					<!--(15)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																		
<a href="/is/moya/adverts/160" target="_blank">
<div class="typetag type1">Auglýsing</div>

<img alt="AirIceland" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1540392883-aic-88889-mkt-aey-kef-vefbordar_310x400.png" data-lg="/static/strevda/lg/1540392883-aic-88889-mkt-aey-kef-vefbordar_310x400.png" data-md="/static/strevda/md/1540392883-aic-88889-mkt-aey-kef-vefbordar_310x400.png" data-sm="/static/strevda/sm/1540392883-aic-88889-mkt-aey-kef-vefbordar_310x400.png" data-xs="/static/strevda/xs/1540392883-aic-88889-mkt-aey-kef-vefbordar_310x400.png" />

</a>
													</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1540317627-42_tbl_forsida.jpg" data-lg="/static/strevda/lg/1540317627-42_tbl_forsida.jpg" data-md="/static/strevda/md/1540317627-42_tbl_forsida.jpg" data-sm="/static/strevda/sm/1540317627-42_tbl_forsida.jpg" data-xs="/static/strevda/xs/1540317627-42_tbl_forsida.jpg" />

</a>
													<div class="text"><p><a href="/is/flettu">24.10 - 31.10</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1540377765-skarpur_41_i-prentun.jpg" data-lg="/static/strevda/lg/1540377765-skarpur_41_i-prentun.jpg" data-md="/static/strevda/md/1540377765-skarpur_41_i-prentun.jpg" data-sm="/static/strevda/sm/1540377765-skarpur_41_i-prentun.jpg" data-xs="/static/strevda/xs/1540377765-skarpur_41_i-prentun.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1540460999-1.jpg" data-lg="/static/strevda/lg/1540460999-1.jpg" data-md="/static/strevda/md/1540460999-1.jpg" data-sm="/static/strevda/sm/1540460999-1.jpg" data-xs="/static/strevda/xs/1540460999-1.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1540377662-skrain-42.-tbl.-2018.jpg" data-lg="/static/strevda/lg/1540377662-skrain-42.-tbl.-2018.jpg" data-md="/static/strevda/md/1540377662-skrain-42.-tbl.-2018.jpg" data-sm="/static/strevda/sm/1540377662-skrain-42.-tbl.-2018.jpg" data-xs="/static/strevda/xs/1540377662-skrain-42.-tbl.-2018.jpg" />

</a>
													<div class="text"><p><a href="/is/flettu/index/skrain/skrain_tbl_43_2015">25.10-31.10</a></p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5"><div class="boxText"><a href="/static/files/sma-auglysingar-haegri-nedri/vefurverd_juli-2018
.jpg" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a></div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/retroantik-og-gamalt">Retro/Antik og gamalt</a></div>
<ul class="info">
	<li>08.08</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/retroantik-og-gamalt">
		<img src="/static/market/2018/08/20021/thumb/38698887_433313063825036_1318778392660672512_n.jpg" alt="38698887_433313063825036_1318778392660672512_n.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/nagladekk-til-solu-12">Nagladekk til sölu</a></div>
<ul class="info">
	<li>19.09</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/nagladekk-til-solu-12">
		<img src="/static/market/2018/10/20374/thumb/20181006_113343.jpg" alt="20181006_113343.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-solu-58">Til sölu</a></div>
<ul class="info">
	<li>27.10</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-solu-58">
		<img src="/static/market/2018/10/10059/thumb/A261E3F4-D3D3-49C1-9429-8533EB5AB78E.jpeg" alt="A261E3F4-D3D3-49C1-9429-8533EB5AB78E.jpeg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/rafmagns-heitur-pottur-biladur-faest-gefins">Rafmagns- heitur pottur (bilaður) fæst gefins</a></div>
<ul class="info">
	<li>26.10</li>
	<li>Atvinna</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/rafmagns-heitur-pottur-biladur-faest-gefins">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/heilsudyna-freyja">Heilsudýna "Freyja"</a></div>
<ul class="info">
	<li>26.10</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/heilsudyna-freyja">
		<img src="/static/market/2018/10/456/thumb/freyja-black-white[1].jpg" alt="freyja-black-white[1].jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-solu-nagladekk-2655020">Til sölu nagladekk 265/50/20</a></div>
<ul class="info">
	<li>25.10</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-solu-nagladekk-2655020">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature positive">2&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSA"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature positive">2&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NA"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature negative">-1&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSA"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-drizzle">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature positive">4&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SV"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-clouds">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature positive">4&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SV"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-drizzle">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">4&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-right VNV"></i></span>
								<span class="wind">7 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature positive">1&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right A"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Sannar &THORN;ingeyskar lygas&ouml;gur</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent Stíll</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":382,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
