<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:title" content="Hertar takmarkanir - &aacute;hrif &aacute; sk&oacute;lastarf og fleira">
	<meta property="og:image" content="https://www.vikudagur.is/static/news/1584972943_brekkuskoli.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/hertar-takmarkanir-ahrif-a-skolastarf-og-fleira">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="1000">
	<meta property="og:image:height" content="668">
	<meta property="og:updated_time" content="1584972793">
	<meta property="og:locale" content="is_IS">
	<meta property="og:type" content="article">

	<title>Hertar takmarkanir - áhrif á skólastarf og fleira | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=9956cd8334" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/hertar-takmarkanir-ahrif-a-skolastarf-og-fleira" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<ul class="menu mmLevel1 " id="qn-5"><li class="ele-lesa qn si level1 children first goto ord-1"><a href="/is/lesa"><span>Lesa</span></a><ul class="menu mmLevel2 hide" id="qn-86"><li class="ele-dagskrain si level2 first ord-1"><a href="/is/flettu"><span>Dagskr&aacute;in</span></a></li><li class="ele-vikudagur si level2 ord-2"><a href="/is/vikudagur-bladid"><span>Vikudagur</span></a></li><li class="ele-skrain si level2 ord-3"><a href="/is/flettu/skrain"><span>Skr&aacute;in</span></a></li><li class="ele-skarpur si level2 last ord-4"><a href="/is/skarpur-bladid"><span>Skarpur</span></a></li></ul></li><li class="ele-askrift qn si level1 children goto ord-2"><a href="/is/askrift"><span>&Aacute;skrift</span></a><ul class="menu mmLevel2 hide" id="qn-88"><li class="ele-vikudagur si level2 first ord-1"><a href="/is/vikudagur-bladid/gerast-askrifandi"><span>Vikudagur</span></a></li><li class="ele-skarpur si level2 last ord-2"><a href="/is/skarpur-bladid/gerast-askrifandi"><span>Skarpur</span></a></li></ul></li><li class="ele-auglysa qn si level1 last ord-3"><a href="/is/auglysingar"><span>Augl&yacute;singar</span></a></li></ul>							<ul class="menu mmLevel1 " id="facebook-5"><li class="ele-facebook facebook si level1 children first last goto ord-1"><a href="/is/facebook"><span>Facebook</span></a><ul class="menu mmLevel2 hide" id="facebook-87"><li class="ele-facebook-asprent si level2 first ord-1"><a href="https://www.facebook.com/asprent/"><span>&Aacute;sprent &aacute; Facebook</span></a></li><li class="ele-dagskrain-a-facebook si level2 ord-2"><a href="https://www.facebook.com/dagskrain.akureyri/"><span>Dagskr&aacute;in &aacute; Facebook</span></a></li><li class="ele-vikudagur-a-facebook si level2 ord-3"><a href="https://www.facebook.com/vikudagur/"><span>Vikudagur &aacute; Facebook</span></a></li><li class="ele-skarpur-a-facebook si level2 last ord-4"><a href="https://www.facebook.com/Skarpur-%C3%9Eingeyskur-fr%C3%A9ttami%C3%B0ill-110104085763/"><span>Skarpur &aacute; Facebook</span></a></li></ul></li></ul>						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first last ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/hertar-takmarkanir-ahrif-a-skolastarf-og-fleira" class="last">Hertar takmarkanir - áhrif á skólastarf og fleira</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Hertar takmarkanir - áhrif á skólastarf og fleira</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					23. mars, 2020 - 14:13			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/hertar-takmarkanir-ahrif-a-skolastarf-og-fleira" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/1584972943_brekkuskoli.jpg" class="fancybox">
				<img alt="Brekkuskóli." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/1584972943_brekkuskoli.jpg" data-lg="/static/news/lg/1584972943_brekkuskoli.jpg" data-md="/static/news/md/1584972943_brekkuskoli.jpg" data-sm="/static/news/sm/1584972943_brekkuskoli.jpg" data-xs="/static/news/xs/1584972943_brekkuskoli.jpg" />
			</a>
						<div class="entryImageText">Brekkuskóli.</div>
					</div>
				<p>Gera þarf breytingar á skólastarfi grunnskóla Akureyrarbæjar í ljósi nýjustu tilmæla og verður fækkað í hópum eldri nemenda frá og með morgundeginum. Foreldrar barna í leik- og grunnskóla eru eindregið hvattir til að hafa börn sín heima ef mögulegt er og láta ritara skólanna vita af þeim áformum. Sundlaugum og söfnum verður lokað, segir í frétt á vef Akureyrarbæjar.</p>
<p>Stjórnvöld hafa kynnt hertari takmarkanir á samkomum, sem taka gildi á miðnætti, til að bregðast við útbreiðslu Covid-19. Viðburðir verða takmarkaðir við 20 manns í stað 100 og þarf áfram að tryggja tveggja metra fjarlægð milli fólks. Loka skal sundlaugum, söfnum, líkamsræktarstöðvum og fleiru, en auk þess er óheimil ýmis starfsemi og þjónusta sem krefst mikillar nálægðar fólks.</p>
<p><strong>Söfn og sundlaugar loka</strong></p>
<p>Þetta þýðir að öll söfn og sundlaugar á Akureyri verða lokaðar frá og með þriðjudegi 24. mars. Líkt og áður var tilkynnt eru skíðalyftur og brekkur í Hlíðarfjalli og öll önnur íþróttamannvirki Akureyrarbæjar lokuð meðan á samkomubanni stendur og allt skipulagt íþróttastarf fellur niður. Skíðagöngubrautir í Hlíðarfjalli og Kjarnaskógi eru þó áfram opnar á meðan aðstæður leyfa.</p>
<p>Rétt er að geta þess að að barnanámskeið á vegum Punktsins í Rósenborg hafa verið felld niður um óákveðinn tíma og er þar með engin skipulögð starfsemi í Rósenborg, hvorki á vegum Punktsins, félagsmiðstöðva né Ungmennahúss.</p>
<p>Plastiðjunni-Bjargi Iðjulundi verður lokað fyrir notendum frá og með morgundeginum af sömu ástæðum. Starfsemi hæfingarstöðvarinnar í Skógarlundi er í skoðun. </p>
<p><strong>Eldri grunnskólanemendur verða heima</strong></p>
<p>Sóttvarnir og hreinlæti verða áfram fyrsta forgangsmál í leik- og grunnskólum, en hólfun skóla verður enn markvissari en áður og verður tekið fyrir allan samgang. Í ljósi nýjustu tilmæla, og eftir samtöl við sóttvarnalækni, almannavarnir og fund skólastjórnenda, hefur verið ákveðið að herða aðgerðir:</p>
<p>- 1.-4. bekkur verður áfram til hádegis í skólanum skv. sama skipulagi og verið hefur.<br />- 5.-7. bekk verður skipt í tvo hópa og mæta nemendur annan hvern dag samkvæmt nánara skipulagi í hverjum skóla.<br />- 8.-10. bekkur verður alfarið í heima- og sjálfsnámi með aðstoð kennara.<br />- Tónlistarskólinn hættir kennslu í Hofi og hefur fjarkennslu þar sem því verður við komið.</p>
<p>Leikskólastarf er óbreytt og gengur vel. </p>
<p>Foreldrar barna í leik- og grunnskólum sem eru heima yfir daginn og geta haft börn sín heima, að hluta eða öllu leyti, eru beðin um að gera það. Það styrkir enn frekar sóttvarnir og auðveldar starfsfólki að halda uppi reglubundnu starfi í smærri hópum.</p>
<p>Verið er að leggja lokahönd á útfærslu innheimtu sveitarfélagsins á gjöldum fyrir þjónustu í leik- og grunnskólum í ljósi stöðunnar og skertrar þjónustu. Nánari upplýsingar eru væntanlegar síðar í dag.</p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/hertar-takmarkanir-ahrif-a-skolastarf-og-fleira" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/hertar-takmarkanir-ahrif-a-skolastarf-og-fleira"><img alt="Brekkuskóli." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1584972943_brekkuskoli.jpg" data-sm="/static/news/sm/crop-1584972943_brekkuskoli.jpg" data-xs="/static/news/xs/crop-1584972943_brekkuskoli.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hertar-takmarkanir-ahrif-a-skolastarf-og-fleira">Hertar takmarkanir - áhrif á skólastarf og fleira</a>
			</h3>							<ul class="date menu">
					<li><span>23.03</span></li>
				</ul>
						<div class="intro">Gera þarf breytingar á skólastarfi grunnskóla Akureyrarbæjar í ljósi nýjustu tilmæla og verður fækkað í hópum eldri nemenda frá og með morgundeginum. Foreldrar barna í leik- og grunnskóla eru eindregið hvattir til að hafa börn sín heima ef mögulegt e...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/eins-og-draugabaer-i-thrja-manudi-vegna-samkomubanns"><img alt="Loks hinn 15. febrúar 1949 var samkomubanninu aflétt. Akureyri hafði þá í tæpa þrjá mánuði minnt hel&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-akureyri-gomul-mynd.jpg" data-sm="/static/news/sm/crop-akureyri-gomul-mynd.jpg" data-xs="/static/news/xs/crop-akureyri-gomul-mynd.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/eins-og-draugabaer-i-thrja-manudi-vegna-samkomubanns">Eins og draugabær í þrjá mánuði vegna samkomubanns</a>
			</h3>							<ul class="date menu">
					<li><span>23.03</span></li>
				</ul>
						<div class="intro">Þar sem samkomubann er nú í gildi hér á landi vegna kórónuveirunnar þá er áhugavert að skoða hlutina í sögulegu samhengi og rifja upp ástandið þegar Akureyrarveikin geisaði um miðja síðustu öld. Þá, líkt og nú, var sett á samkomubann og var Akureyri ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/kold-kvedja-baejarstjorans"><img alt="Einar Brynjólfsson." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1584951420_einar.jpg" data-sm="/static/news/sm/crop-1584951420_einar.jpg" data-xs="/static/news/xs/crop-1584951420_einar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/kold-kvedja-baejarstjorans">Köld kveðja bæjarstjórans</a>
			</h3>							<ul class="date menu">
					<li><span>23.03</span></li>
				</ul>
						<div class="intro">Óhætt er að segja að við lifum á áhugaverðum tímum. Veirufárið hefur sett samfélagið úr skorðum svo um munar. Nú ríður á að landsmenn takist á við vandann með samheldni og samhug að leiðarljósi. Til að það megi takast verða stjórnvöld á landsvísu jaf...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/mikilvaegi-hreyfingar-i-veirufaraldri"><img alt="Arna Valgerður." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-arna-valgerdur-2.jpg" data-sm="/static/news/sm/crop-arna-valgerdur-2.jpg" data-xs="/static/news/xs/crop-arna-valgerdur-2.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/mikilvaegi-hreyfingar-i-veirufaraldri">Mikilvægi hreyfingar í veirufaraldri</a>
			</h3>							<ul class="date menu">
					<li><span>22.03</span></li>
				</ul>
						<div class="intro">Það þarf kannski ekki að fjölyrða um mikilvægi hreyfingar og líkamsræktar, það hafa allir heyrt um kosti þess að hreyfa sig. Margsinnis hefur verið sýnt fram á jákvæð áhrif reglulegrar hreyfingar með rannsóknum. Hreyfing hefur áhrif á hjarta- og æðak...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/skrytnir-timar"><img alt="Júlíus Júlíusson." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-jj.jpg" data-sm="/static/news/sm/crop-jj.jpg" data-xs="/static/news/xs/crop-jj.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/skrytnir-timar">Skrýtnir tímar</a>
			</h3>							<ul class="date menu">
					<li><span>21.03</span></li>
				</ul>
						<div class="intro">Það var allt óvenjuhljótt í mínum bæ í morgun engin börn á leið í skóla og fáir á ferli. Það snjóaði aðeins í logni, hmmm dagur 232 frá áramótum sem að snjóar eða var það dagur 233 man það bara ekki! Enda er alveg hægt að kalla þennan harða vetur sem...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/tonleikum-fra-graena-hattinum-sjonvarpad-a-n4"><img alt="Andri Ívars og Stebbi Jak." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-spila-saman-a-gitarinn.jpg" data-sm="/static/news/sm/crop-spila-saman-a-gitarinn.jpg" data-xs="/static/news/xs/crop-spila-saman-a-gitarinn.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/tonleikum-fra-graena-hattinum-sjonvarpad-a-n4">Tónleikum frá Græna hattinum sjónvarpað á N4</a>
			</h3>							<ul class="date menu">
					<li><span>20.03</span></li>
				</ul>
						<div class="intro">Tónleikastaðnum Græna hattinum á Akureyri hefur verið lokað vegna samkomubanns. Til þess að bregðast við þessum fordæmalausu aðstæðum ákváðu sjónvarpsstöðin N4 og Græni hatturinn að leita til tónlistarfólks  með það fyrir augum að taka upp tónleika á...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/samantekt-koronuveiran-breytir-daglega-lifinu"><img alt="Landsmenn horfa fram á breyttan veruleika næstu fjórar vikurnar hið minnsta. Á Glerártorgi hefur ver&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1584707160_glerartorg.jpg" data-sm="/static/news/sm/crop-1584707160_glerartorg.jpg" data-xs="/static/news/xs/crop-1584707160_glerartorg.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/samantekt-koronuveiran-breytir-daglega-lifinu">Samantekt: Kórónuveiran breytir daglega lífinu</a>
			</h3>							<ul class="date menu">
					<li><span>20.03</span></li>
				</ul>
						<div class="intro">Samkomubannið vegna kórónuveirunnar setur mark sitt á samfélagið. Hér á Akureyri sem og annarsstaðar hafa ýmsar stofnanir, fyrirtæki og félög þurft að bregðast við. Hér að neðan verður stiklað á stóru yfir hvernig samkomubannið hefur áhrif á margar h...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/lifid-i-sottkvi"><img alt="Ragnheiður og Arnar láta ekki deigan síga í sóttkvínni og hafa húmorinn í lagi. Þau takast á við ver&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-arnar-og-ragnheidur-crop-2.jpg" data-sm="/static/news/sm/crop-arnar-og-ragnheidur-crop-2.jpg" data-xs="/static/news/xs/crop-arnar-og-ragnheidur-crop-2.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/lifid-i-sottkvi">„Verst að geta ekki knúsað börnin“</a>
			</h3>							<ul class="date menu">
					<li><span>20.03</span></li>
				</ul>
						<div class="intro">Hjónin Arnar Birgisson og Ragnheiður Arna Magnúsdóttir eru í sóttkví heima hjá sér á Akureyri vegna kórónuveirunnar eftir ferðalag til Sviss í byrjun mars þar sem þau voru viðstödd brúðkaup dóttur sinnar. Þau byrjuðu í sóttkvínni 12. mars og eiga því...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/hofum-maett-miklum-skilningi-gesta"><img alt="Höfðað er til skynsemi sundlaugargesta varðandi nánd og tveggja metra fjarlægð." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-sundlaug-2-crop.jpg" data-sm="/static/news/sm/crop-sundlaug-2-crop.jpg" data-xs="/static/news/xs/crop-sundlaug-2-crop.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hofum-maett-miklum-skilningi-gesta">„Höfum mætt miklum skilningi gesta“</a>
			</h3>							<ul class="date menu">
					<li><span>20.03</span></li>
				</ul>
						<div class="intro">Sundlaugar á Akureyri verða áfram opnar í samkomubanninu vegna kórónuveirunnar en farið er að tilmælum stjórnvalda um fjöldatakmarkanir og er ekki heimilt að hleypa fleirum en 100 í sund í einu. Gerðar hafa verið ráðstafanir í klefum. Skápum í notkun...</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_advert_4" class="box box_advert box_ord_1  first"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																						<div class="text"><script id="bid-76647" data-overcast="banner" data-urls="hvita-husid/air-iceland-connect/verd_vor2020/310x400_reykjavik_x1/index.html" data-width="310" data-height="400" data-responsive="true" type="text/javascript" src="//heartbeat.airserve.net/js/airserve/v9/airserve.js?v1&amp;id=bid-76647&amp;autorender=1" data-dfp-pattern="%%PATTERN:url%%"></script></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_custom_43" class="box box_custom box_ord_2 box_pop"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/kold-kvedja-baejarstjorans">Köld kveðja bæjarstjórans					<!--(372)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/mikilvaegi-hreyfingar-i-veirufaraldri">Mikilvægi hreyfingar í veirufaraldri					<!--(351)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/skrytnir-timar">Skrýtnir tímar					<!--(335)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/eins-og-draugabaer-i-thrja-manudi-vegna-samkomubanns">Eins og draugabær í þrjá mánuði vegna samkomubanns					<!--(202)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/hertar-takmarkanir-ahrif-a-skolastarf-og-fleira">Hertar takmarkanir - áhrif á skólastarf og fleira					<!--(33)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_3 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature positive">6&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right S"></i></span>
								<span class="wind">10 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature positive">2&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSA"></i></span>
								<span class="wind">10 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-wind">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature negative">-1&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SV"></i></span>
								<span class="wind">13 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-windy-rain">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature positive">4&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSV"></i></span>
								<span class="wind">12 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-windy-rain">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature positive">3&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SV"></i></span>
								<span class="wind">13 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-rain">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">3&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SV"></i></span>
								<span class="wind">6 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-wind">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature negative">-0&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSV"></i></span>
								<span class="wind">16 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_45" class="box box_html box_ord_5"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_7 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1584464583-forsida-steinsm_2020.jpg" data-lg="/static/strevda/lg/1584464583-forsida-steinsm_2020.jpg" data-md="/static/strevda/md/1584464583-forsida-steinsm_2020.jpg" data-sm="/static/strevda/sm/1584464583-forsida-steinsm_2020.jpg" data-xs="/static/strevda/xs/1584464583-forsida-steinsm_2020.jpg" />
	</a>
													<div class="text"><p><a href="/is/flettu">18.03 - 25.03</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1584611476-skarpur_11_tbl_2020_forsida.jpg" data-lg="/static/strevda/lg/1584611476-skarpur_11_tbl_2020_forsida.jpg" data-md="/static/strevda/md/1584611476-skarpur_11_tbl_2020_forsida.jpg" data-sm="/static/strevda/sm/1584611476-skarpur_11_tbl_2020_forsida.jpg" data-xs="/static/strevda/xs/1584611476-skarpur_11_tbl_2020_forsida.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1584611113-vikud-11-tbl-fors.jpg" data-lg="/static/strevda/lg/1584611113-vikud-11-tbl-fors.jpg" data-md="/static/strevda/md/1584611113-vikud-11-tbl-fors.jpg" data-sm="/static/strevda/sm/1584611113-vikud-11-tbl-fors.jpg" data-xs="/static/strevda/xs/1584611113-vikud-11-tbl-fors.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1584611404-skrain_tbl_11_2020_forsida.jpg" data-lg="/static/strevda/lg/1584611404-skrain_tbl_11_2020_forsida.jpg" data-md="/static/strevda/md/1584611404-skrain_tbl_11_2020_forsida.jpg" data-sm="/static/strevda/sm/1584611404-skrain_tbl_11_2020_forsida.jpg" data-xs="/static/strevda/xs/1584611404-skrain_tbl_11_2020_forsida.jpg" />
	</a>
													<div class="text"><p>19<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">. mars - 25.</a> mars</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_8 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/studio-herbergi-1">studio herbergi</a></div>
<ul class="info">
	<li>08.02</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/studio-herbergi-1">
		<img src="/static/market/2020/02/20334/thumb/thumbnail.jpg" alt="thumbnail.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/studio-herbergi">Stúdíó herbergi</a></div>
<ul class="info">
	<li>02.12</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/studio-herbergi">
		<img src="/static/market/2019/12/20552/thumb/thumbnail-1.jpg" alt="thumbnail-1.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/fallegt-radhus-til-leigu">Fallegt raðhús til leigu</a></div>
<ul class="info">
	<li>21.03</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/fallegt-radhus-til-leigu">
		<img src="/static/market/2020/03/20570/thumb/01.JPG" alt="01.JPG">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/husnadi">husnadi</a></div>
<ul class="info">
	<li>20.03</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/husnadi">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/utvarp-6">'Utvarp</a></div>
<ul class="info">
	<li>16.03</li>
	<li>Þjónusta</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/utvarp-6">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/parhus-til-solu-a-grenivik">Parhùs til sölu à Grenivik</a></div>
<ul class="info">
	<li>14.03</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/parhus-til-solu-a-grenivik">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_11  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first last ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li></ul></li><li class="ele-adsendar-greinar si level1 ord-2"><a href="/is/adsendar-greinar"><span>A&eth;sendar greinar</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li><li class="ele-lesa qn si level1 children goto ord-5"><a href="/is/lesa"><span>Lesa</span></a><ul class="menu mmLevel2 " id="mmm-86"><li class="ele-dagskrain si level2 first ord-1"><a href="/is/flettu"><span>Dagskr&aacute;in</span></a></li><li class="ele-vikudagur si level2 ord-2"><a href="/is/vikudagur-bladid"><span>Vikudagur</span></a></li><li class="ele-skrain si level2 ord-3"><a href="/is/flettu/skrain"><span>Skr&aacute;in</span></a></li><li class="ele-skarpur si level2 last ord-4"><a href="/is/skarpur-bladid"><span>Skarpur</span></a></li></ul></li><li class="ele-facebook facebook si level1 children goto ord-6"><a href="/is/facebook"><span>Facebook</span></a><ul class="menu mmLevel2 " id="mmm-87"><li class="ele-facebook-asprent si level2 first ord-1"><a href="https://www.facebook.com/asprent/"><span>&Aacute;sprent &aacute; Facebook</span></a></li><li class="ele-dagskrain-a-facebook si level2 ord-2"><a href="https://www.facebook.com/dagskrain.akureyri/"><span>Dagskr&aacute;in &aacute; Facebook</span></a></li><li class="ele-vikudagur-a-facebook si level2 ord-3"><a href="https://www.facebook.com/vikudagur/"><span>Vikudagur &aacute; Facebook</span></a></li><li class="ele-skarpur-a-facebook si level2 last ord-4"><a href="https://www.facebook.com/Skarpur-%C3%9Eingeyskur-fr%C3%A9ttami%C3%B0ill-110104085763/"><span>Skarpur &aacute; Facebook</span></a></li></ul></li><li class="ele-askrift qn si level1 children goto ord-7"><a href="/is/askrift"><span>&Aacute;skrift</span></a><ul class="menu mmLevel2 " id="mmm-88"><li class="ele-vikudagur si level2 first ord-1"><a href="/is/vikudagur-bladid/gerast-askrifandi"><span>Vikudagur</span></a></li><li class="ele-skarpur si level2 last ord-2"><a href="/is/skarpur-bladid/gerast-askrifandi"><span>Skarpur</span></a></li></ul></li><li class="ele-auglysa qn si level1 last ord-8"><a href="/is/auglysingar"><span>Augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.n4.is" target="_blank">N4 Sjónvarp</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=2bdc11e27f"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=f46182494e"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":150,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
