<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta name="description" content="Fjórðu Sumartónleikarnir sunnudaginn 23. júlí" >
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:image" content="https://www.vikudagur.is/static/news/sumartonleikar.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/heimsthekktur-songvari-i-akureyrarkirkju">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:updated_time" content="1500370516">
	<meta property="og:description" content="Fj&oacute;r&eth;u Sumart&oacute;nleikarnir sunnudaginn 23. j&uacute;l&iacute;">
	<meta property="og:type" content="article">

	<title>Heimsþekktur söngvari í Akureyrarkirkju | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=55b6cb83d0" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/heimsthekktur-songvari-i-akureyrarkirkju" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/moya/market/index/login"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=e39878a89156022772c64a5cdda5551e&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/moya/market/index/login" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/moya/market/index/register">Sækja um aðgang</a>
	<br />
	<a href="/is/moya/market/index/recover">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/heimsthekktur-songvari-i-akureyrarkirkju" class="last">Heimsþekktur söngvari í Akureyrarkirkju</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Heimsþekktur söngvari í Akureyrarkirkju</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					18. júlí, 2017 - 09:35			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/heimsthekktur-songvari-i-akureyrarkirkju" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/sumartonleikar.jpg" class="fancybox">
				<img alt="Inga Rós Ingólfsdóttir, Hörður Áskelsson og Andreas Schmidt." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sumartonleikar.jpg" data-xs="/static/news/xs/sumartonleikar.jpg" />
			</a>
						<div class="entryImageText">Inga Rós Ingólfsdóttir, Hörður Áskelsson og Andreas Schmidt.</div>
					</div>
				<p>Næst elsta tónleikaröð landsins, Sumartónleikar í Akureyrarkirkju, fagnar 30 ára afmæli í sumar. Þrennir tónleikar hafa þegar farið fram þetta sumarið en tónleikar eru alla sunnudaga í júlímánuði. Í tilkynningu kemur fram að aðsókn hafi verið mjög góð og tónleikagestir verið jafnt ferðamenn sem heimamenn. Aðgangur er ókeypis að öllum tónleikunum.</p>
<p>Á fjórðu tónleikum sumarsins á sunnudaginn kemur þann 23. júlí koma fram Andreas Schmidt barítón, Inga Rós Ingólfsdóttir sellóleikari og Hörður Áskelsson organisti. Þau flytja kirkjulega tónlist, gamla og nýja, eftir tónskáldin Schutz, Bach, Dvorák, Mendelssohn, Sain Saens, Árna Thorsteinsson og frumflytja nýtt verk eftir akureyrska tónskáldið Jón Hlöðver Áskelsson. Verkið er sérstaklega samið fyrir tríóið og nefnist Sól ek sá. Inga Rós hefur leikið í Sinfóníuhljómsveit Íslands frá 1982 og var í áratugi félagi í Kammersveit Reykjavíkur.</p>
<p>Inga Rós er framkvæmdastjóri Listvinafélags Hallgrímskirkju og Kirkjulistahátíðar. Hörður Áskelsson er organisti og kantor Hallgrímskirkju, stjórnandi Mótettukórs Hallgrímskirkju og Schola cantorum og auk þess listrænn stjórnandi Listvinafélagsins og hátíðum á vegum þess.</p>
<p>Frumraun Andreasar Schmidt á óperusviðinu var sem Malatesta í óperunni Don Pasquale eftir Donizetti árið 1984. Hann hefur komið fram í flestum þekktustu óperuhúsum heims, La Scala, Covent Garden og á Metropolitan. Hann er einnig virtur óratóríu- og ljóðasöngvari. Hann kenndi við Carl Maria von Weber tónlistarskólann í Dresden frá 2005 og frá 2010 við Hochshule für Musik und Theater München.</p>
<p>Styrktaraðilar tónleikaraðarinnar eru Sóknarnefnd Akureyrarkirkju, Héraðssjóður Eyjafjarðar- og Þingeyjarprófastsdæmis, Menningarsjóður Akureyrar og Tónlistarsjóður. Tónleikarnir eru hluti af Listasumri á Akureyri.</p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/heimsthekktur-songvari-i-akureyrarkirkju" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/heimsthekktur-songvari-i-akureyrarkirkju"><img alt="Inga Rós Ingólfsdóttir, Hörður Áskelsson og Andreas Schmidt." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/crop-sumartonleikar.jpg" data-xs="/static/news/xs/crop-sumartonleikar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/heimsthekktur-songvari-i-akureyrarkirkju">Heimsþekktur söngvari í Akureyrarkirkju</a>
			</h3>							<ul class="date menu">
					<li><span>18.07</span></li>
				</ul>
						<div class="intro">Fjórðu Sumartónleikarnir sunnudaginn 23. júlí</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/beint-flug-fra-bretlandi-til-akureyrar"><img alt="Mynd/Þorgeir Baldursson" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1500304816_millilandaflug-2.jpg" data-sm="/static/news/sm/crop-1500304816_millilandaflug-2.jpg" data-xs="/static/news/xs/crop-1500304816_millilandaflug-2.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/beint-flug-fra-bretlandi-til-akureyrar">Beint flug frá Bretlandi til Akureyrar</a>
			</h3>							<ul class="date menu">
					<li><span>17.07</span></li>
				</ul>
						<div class="intro">Flogið verður alls átta sinnum frá átta mismunandi flugvöllum</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/islandsmeistari-i-golfi-50-ara-og-eldri"><img alt="Jón Gunnar sigraði bæði með og án forgjafar. Mynd/GA.is" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/crop-jon-gunnar.jpg" data-xs="/static/news/xs/crop-jon-gunnar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/islandsmeistari-i-golfi-50-ara-og-eldri">Íslandsmeistari í golfi 50 ára og eldri</a>
			</h3>							<ul class="date menu">
					<li><span>17.07</span></li>
				</ul>
						<div class="intro">Jón Gunnar Traustason úr GA er Íslandsmeistari og Akureyrarmeistari</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/vid-aetlum-okkur-ad-klara-thetta"><img alt="Donni einbeittur á hliðarlínunni. Hann segir ekkert í hendi þrátt fyrir góða stöðu. „Bæði leikmenn o&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-donni-3.jpg" data-sm="/static/news/sm/crop-donni-3.jpg" data-xs="/static/news/xs/crop-donni-3.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vid-aetlum-okkur-ad-klara-thetta">„Við ætlum okkur að klára þetta“</a>
			</h3>							<ul class="date menu">
					<li><span>17.07</span></li>
				</ul>
						<div class="intro">Donni þjálfari Þórs/KA í ítarlegu viðtali í Vikudegi</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/bedid-eftir-ahugasomum-adila-um-dysnes"><img alt="Tölvugerð mynd af hugsanlegu athafnasvæði við Dysnes. Mynd/AFE." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/crop-1500279666_dysnes_mynd-14864.jpg" data-xs="/static/news/xs/crop-1500279666_dysnes_mynd-14864.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/bedid-eftir-ahugasomum-adila-um-dysnes">Beðið eftir áhugasömum aðila um Dysnes</a>
			</h3>							<ul class="date menu">
					<li><span>17.07</span></li>
				</ul>
						<div class="intro">Fornleifafundir hamla ekki uppbyggingu hafnarsvæðis</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/oli-kristins-meintur-husviskur-bilathjofur-i-borginni"><img alt="Óli Kristins t.v. ásamt öðrum eðal Húsvíkingi, Magnúsi Andréssyni. Mynd: Hafþór Hreiðars." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-oli-kristins-og-maggi-andresar.jpg" data-sm="/static/news/sm/crop-oli-kristins-og-maggi-andresar.jpg" data-xs="/static/news/xs/crop-oli-kristins-og-maggi-andresar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/oli-kristins-meintur-husviskur-bilathjofur-i-borginni">Óli Kristins: Meintur húsvískur bílaþjófur í borginni</a>
			</h3>							<ul class="date menu">
					<li><span>16.07</span></li>
				</ul>
						<div class="intro">Kaupmaðurinn Óli Kristinsson á Húsavík var þjóðsagnapersóna þá hann var á dögum. Og sagði flestar sögurnar af sér sjálfur!</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/geta-sott-moltu-an-endurgjalds"><img alt="Mynd/Akureyri.is" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/crop-molta-jardvegsbaetir.docx.jpg" data-xs="/static/news/xs/crop-molta-jardvegsbaetir.docx.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/geta-sott-moltu-an-endurgjalds">Geta sótt moltu án endurgjalds</a>
			</h3>							<ul class="date menu">
					<li><span>16.07</span></li>
				</ul>
						<div class="intro">Garðeigendur geta nú sótt sér moltu án endurgjalds á tveimur stöðum í bænum, þ.e. á Krókeyri sunnan við Mótorhjólasafnið og á brennustæðið sunnan við gámasvæðið í Réttarhvammi, er fram kemur á vef Akureyrarbæjar. Um er að ræða tvenns konar moltu; gró...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/72-km-hjola-og-gongustigur-milli-hrafnagils-og-akureyrar"><img alt="Göngu- og hjólastígurinn mun tengjast inn á nýjan göngu- og hjólastíg við Drottningarbraut á Akureyr&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-hjola-og-gongustigur-1.jpg" data-sm="/static/news/sm/crop-hjola-og-gongustigur-1.jpg" data-xs="/static/news/xs/crop-hjola-og-gongustigur-1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/72-km-hjola-og-gongustigur-milli-hrafnagils-og-akureyrar">7,2 km hjóla-og göngustígur milli Hrafnagils og Akureyrar</a>
			</h3>							<ul class="date menu">
					<li><span>15.07</span></li>
				</ul>
						<div class="intro">Áætlað er að stígurinn verði klár í lok árs</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/midbaerinn-og-glerargatan"><img alt="Gunnar Gíslason" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1500041671_gunnar-adalmynd.jpg" data-sm="/static/news/sm/crop-1500041671_gunnar-adalmynd.jpg" data-xs="/static/news/xs/crop-1500041671_gunnar-adalmynd.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/midbaerinn-og-glerargatan">Miðbærinn og Glerárgatan</a>
			</h3>							<ul class="date menu">
					<li><span>14.07</span></li>
				</ul>
						<div class="intro">Á síðasta fundi bæjarstjórnar 20. júní s.l. óskuðum við bæjarfulltrúar Sjálfstæðisflokksins eftir umræðu um nokkra þætti miðbæjarskipulagsins í ljósi umfjöllunar um það í drögum að nýju aðalskipulagi 2018-2030. Þennan fund sat sem áheyrandi Ragnar Sv...</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												
<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first">
	<div class="boxTitle"><h3>Vinsælast</h3></div>
        <div class="boxText">
		<ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/beint-flug-fra-bretlandi-til-akureyrar">Beint flug frá Bretlandi til Akureyrar					<!--(523)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/geta-sott-moltu-an-endurgjalds">Geta sótt moltu án endurgjalds					<!--(239)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/oli-kristins-meintur-husviskur-bilathjofur-i-borginni">Óli Kristins: Meintur húsvískur bílaþjófur í borginni					<!--(151)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/bedid-eftir-ahugasomum-adila-um-dysnes">Beðið eftir áhugasömum aðila um Dysnes					<!--(130)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/islandsmeistari-i-golfi-50-ara-og-eldri">Íslandsmeistari í golfi 50 ára og eldri					<!--(121)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/vid-aetlum-okkur-ad-klara-thetta">„Við ætlum okkur að klára þetta“					<!--(91)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/heimsthekktur-songvari-i-akureyrarkirkju">Heimsþekktur söngvari í Akureyrarkirkju					<!--(3)--></a>
			</div>
		</li>
	</ul>
	</div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1">
	
        <div class="boxText">
		<div class="strevda" id="rightPromo">
		<ul>
	
		
		<li>
																		
<a href="/is/moya/adverts/108" target="_blank">
<div class="typetag type1">Auglýsing</div>

<img alt="HR2" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1500280623-hr2.jpg" data-xs="/static/strevda/xs/1500280623-hr2.jpg" />

</a>
													</li>

				</ul>
	</div>

	</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2">
	
        <div class="boxText">
		<a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a>
	</div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf">
	<div class="boxTitle"><h3>Pdf útgáfur</h3></div>
        <div class="boxText">
		<div class="strevda" id="pdfPromo">
		<ul>
	
		
		<li>
																		
<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1499794380-28-17-daladyrd-fors.jpg" data-xs="/static/strevda/xs/1499794380-28-17-daladyrd-fors.jpg" />

</a>
													<div class="text"><p><a href="/is/flettu">12.07-19.07</a></p></div>
									</li>

			
		
		<li>
																		
<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1499938780-skarpur_27_tbl_2017_forsida.jpg" data-xs="/static/strevda/xs/1499938780-skarpur_27_tbl_2017_forsida.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

			
		
		<li>
																		
<a href="/is/moya/adverts/7">

<img alt="Vikudagur 23. tbl. 2017" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1499940352-1.jpg" data-xs="/static/strevda/xs/1499940352-1.jpg" />

</a>
													<div class="text"><p><a href="/is/vikudagur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

			
		
		<li>
																		
<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1499938696-skrain_tbl_28_2017_forsida.jpg" data-xs="/static/strevda/xs/1499938696-skrain_tbl_28_2017_forsida.jpg" />

</a>
													<div class="text"><p>13<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">.07-19.</a>07</p></div>
									</li>

				</ul>
	</div>

	</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5">
	
        <div class="boxText">
		<a href="/static/files/sma-auglysingar-haegri-nedri/skjal-fyrir-upplysingar/hver_erum_vid_skil_2016_nov_isafold.pdf" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a>
	</div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market">
	<div class="boxTitle"><h3>Smáauglýsingar</h3></div>
        <div class="boxText">
		<div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/dodge-ram-b250-2">DODGE RAM  B250</a></div>
<ul class="info">
	<li>25.05</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/dodge-ram-b250-2">
		<img src="/static/market/2017/05/20030/thumb/161327_85413_full.jpg" alt="161327_85413_full.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/ibud-til-leigu-73">Íbúð til leigu</a></div>
<ul class="info">
	<li>03.04</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/ibud-til-leigu-73">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/oska-eftir-ibud-herbergi-a-akureyri">Óska eftir ibud, herbergi á akureyri</a></div>
<ul class="info">
	<li>17.07</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/oska-eftir-ibud-herbergi-a-akureyri">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/toyota-avensis">Toyota Avensis</a></div>
<ul class="info">
	<li>17.07</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/toyota-avensis">
		<img src="/static/market/2017/07/20095/thumb/thumbnail_FullSizeRender-1.jpg" alt="thumbnail_FullSizeRender-1.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/fellihysi-palomino-colt-9-fet-arg-2000">Fellihýsi - Palomino Colt 9 fet. árg. 2000</a></div>
<ul class="info">
	<li>17.07</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/fellihysi-palomino-colt-9-fet-arg-2000">
		<img src="/static/market/2017/07/20094/thumb/fellhýsi.jpg" alt="fellhýsi.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/herbergi-til-leigu-77">Herbergi til leigu</a></div>
<ul class="info">
	<li>17.07</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/herbergi-til-leigu-77">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div>
	</div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather">
	<div class="boxTitle"><h3>Vedur</h3></div>
        <div class="boxText">
		<div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature positive">14&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SA"></i></span>
								<span class="wind">7 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-sun">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature positive">12&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-left ASA"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-sun">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature positive">11&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SA"></i></span>
								<span class="wind">6 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-sun">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature positive">15&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SA"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-sun">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature positive">12&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SSA"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-clouds">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">11&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SA"></i></span>
								<span class="wind">6 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature positive">10&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SSA"></i></span>
								<span class="wind">7 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div>
	</div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last">
	
        <div class="boxText">
		<a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/themes/2015/images/mak.jpg" alt="Mak" /></a>
	</div>
</div>											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Sannar &THORN;ingeyskar lygas&ouml;gur</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			
<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first">
	<div class="boxTitle"><h4>Miðlarnir okkar</h4></div>
        <div class="boxText">
		<ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul>
	</div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1">
	<div class="boxTitle"><h4>Ásprent Stíll</h4></div>
        <div class="boxText">
		<ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul>
	</div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last">
	<div class="boxTitle"><h4>Aðrir miðlar</h4></div>
        <div class="boxText">
		<ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul>
	</div>
</div>			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":331,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
