<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:title" content="Gefur &uacute;t fj&oacute;rt&aacute;n laga geisladisk">
	<meta property="og:image" content="https://www.vikudagur.is/static/news/erlingur-crop.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/gefur-ut-fjortan-laga-geisladisk">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="2497">
	<meta property="og:image:height" content="2879">
	<meta property="og:updated_time" content="1575886042">
	<meta property="og:locale" content="is_IS">
	<meta property="og:type" content="article">

	<title>Gefur út fjórtán laga geisladisk | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=564a3fd49f" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/gefur-ut-fjortan-laga-geisladisk" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/innskraning"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=3562c2b5ceff34ae9ec480f0bbb95f5f&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/innskraning" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/saekja-um-adgang">Sækja um aðgang</a>
	<br />
	<a href="/is/endurheimta-lykilord">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first last ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/gefur-ut-fjortan-laga-geisladisk" class="last">Gefur út fjórtán laga geisladisk</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Gefur út fjórtán laga geisladisk</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					09. desember, 2019 - 10:02			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/gefur-ut-fjortan-laga-geisladisk" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/erlingur-crop.jpg" class="fancybox">
				<img alt="„Þetta er búið að blunda í mér í um 15 ár að gefa eitthvað út. Ég ákvað að láta slag standa núna,“ s&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/erlingur-crop.jpg" data-lg="/static/news/lg/erlingur-crop.jpg" data-md="/static/news/md/erlingur-crop.jpg" data-sm="/static/news/sm/erlingur-crop.jpg" data-xs="/static/news/xs/erlingur-crop.jpg" />
			</a>
						<div class="entryImageText">„Þetta er búið að blunda í mér í um 15 ár að gefa eitthvað út. Ég ákvað að láta slag standa núna,“ segir Erlingur Arason.</div>
					</div>
				<p>Erlingur Arason gaf út geisladisk í byrjun nóvember en um er að ræða 14 laga disk sem nefnist Dalurinn og vísar til Öxnadals þar sem Erlingur er fæddur. Hann starfar sem sendill hjá Lækjarseli Byggingaverktaka en er hins vegar titlaður söngvari í símaskránni.</p>
<p>Erlingur hefur sungið um árabil og verið í kórum í yfir 40 ár. Í dag syngur hann í þremur kórum. Í nýjasta tölublaði Vikudags er rætt við Erling um tónlistina og plötuna sem hann sér sjálfur um að selja. Hægt er að gerast áskrifandi með því að <a href="https://www.vikudagur.is/is/vikudagur-bladid/gerast-askrifandi">smella hér</a>.</p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/gefur-ut-fjortan-laga-geisladisk" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/gefur-ut-fjortan-laga-geisladisk"><img alt="„Þetta er búið að blunda í mér í um 15 ár að gefa eitthvað út. Ég ákvað að láta slag standa núna,“ s&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-erlingur-crop.jpg" data-sm="/static/news/sm/crop-erlingur-crop.jpg" data-xs="/static/news/xs/crop-erlingur-crop.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/gefur-ut-fjortan-laga-geisladisk">Gefur út fjórtán laga geisladisk</a>
			</h3>							<ul class="date menu">
					<li><span>09.12</span></li>
				</ul>
						<div class="intro">Erlingur Arason gaf út geisladisk í byrjun nóvember en um er að ræða 14 laga disk sem nefnist Dalurinn og vísar til Öxnadals þar sem Erlingur er fæddur. Hann starfar sem sendill hjá Lækjarseli Byggingaverktaka en er hins vegar titlaður söngvari í sím...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/reisa-nytt-2000-fermetra-grodurhus"><img alt="Skógarplöntuframleiðslan er í miklum vexti hjá Sólskógum og á þessu ári bætast við allt í allt 3500 &hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-solskogar-1.jpg" data-sm="/static/news/sm/crop-solskogar-1.jpg" data-xs="/static/news/xs/crop-solskogar-1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/reisa-nytt-2000-fermetra-grodurhus">Reisa nýtt 2.000 fermetra gróðurhús</a>
			</h3>							<ul class="date menu">
					<li><span>09.12</span></li>
				</ul>
						<div class="intro">Sólskógar eru þessa dagana að láta reisa gróðurhús í Kjarnaskógi sem er 2.000 fermetrar að stærð. Áætlað er að byggingin verði tilbúinn í desember en að húsið verði tekið í notkun í apríl á næsta ári. Í gróðurhúsinu verða ræktaðar skógarplöntur. Samb...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/storvirki-ragnheidar"><img alt="Ragnheiður Björk hefur unnið að bók sinn í um níu ár." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-vefnadarbok-1.jpg" data-sm="/static/news/sm/crop-vefnadarbok-1.jpg" data-xs="/static/news/xs/crop-vefnadarbok-1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/storvirki-ragnheidar">Stórvirki Ragnheiðar</a>
			</h3>							<ul class="date menu">
					<li><span>08.12</span></li>
				</ul>
						<div class="intro">Ragnheiður Björk Þórsdóttir, textíllistamaður, kennari og sérfræðingur við Textílmiðstöð Íslands, hefur sent frá sér bókina „Listin að vefa“, sem er fyrsta heildarritið sem út kemur hér á landi um vefnað á Íslandi, frá landnámi til okkar daga. Bókin ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/opna-dyrnar-i-eyjafjardarsveit"><img alt="María Pálsdóttir stendur vaktina á Hælinu." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1575637277_maria-pals.jpg" data-sm="/static/news/sm/crop-1575637277_maria-pals.jpg" data-xs="/static/news/xs/crop-1575637277_maria-pals.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/opna-dyrnar-i-eyjafjardarsveit">Opna dyrnar í Eyjafjarðarsveit</a>
			</h3>							<ul class="date menu">
					<li><span>06.12</span></li>
				</ul>
						<div class="intro">Ferðamálafélag Eyjafjarðarsveitar stendur fyrir opnum dyrum í sveitinni á laugardaginn kemur þann 7. desember. Þar munu fjölmörg fyrirtæki bjóða upp á gjafabréf til sölu í jólapakkana og vera með skemmtilegar uppákomur.
María Pálsdóttir, eigandi og ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/vid-hvad-erud-thid-hraeddir"><img alt="Jón Hjaltason" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1575635337_1517931846_jon-hjaltason.jpg" data-sm="/static/news/sm/crop-1575635337_1517931846_jon-hjaltason.jpg" data-xs="/static/news/xs/crop-1575635337_1517931846_jon-hjaltason.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vid-hvad-erud-thid-hraeddir">Við hvað eruð þið hræddir?</a>
			</h3>							<ul class="date menu">
					<li><span>06.12</span></li>
				</ul>
						<div class="intro">Ég er sannfærður um að Akureyringar vilja ekki verja stórfé í að þoka Glerárgötu ögn til austurs. Raunar held ég að miklum meirihluta bæjarbúa þyki sú hugmynd hrein firra. Þeir vilja heldur ekki ausa salti á  götur bæjarins, hvað þá baða þær upp úr s...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/kea-uthlutadi-15-milljonum-i-styrki-til-52-adila"><img alt="Styrkhafar með viðurkenningarnar. Ljósmynd/Þorgeir Baldursson" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1575619660_kea-styrkir.jpg" data-sm="/static/news/sm/crop-1575619660_kea-styrkir.jpg" data-xs="/static/news/xs/crop-1575619660_kea-styrkir.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/kea-uthlutadi-15-milljonum-i-styrki-til-52-adila">KEA úthlutaði 15 milljónum í styrki til 52 aðila</a>
			</h3>							<ul class="date menu">
					<li><span>06.12</span></li>
				</ul>
						<div class="intro">KEA afhenti styrki úr Menningar- og viðurkenningarsjóði félagsins, sunnudaginn 1. desember og fór styrkúthlutunin fram í Menningarhúsinu Hofi. Þetta var í 86. skipti sem KEA veitir styrki úr sjóðnum. Auglýst var eftir styrkjum í október síðastliðnum ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/kaupa-a-nyjan-og-oflugan-gotusop"><img alt="Unnið er að því að móta stefnu um aðgerðir gegn hálku og svifryki, sem m.a. snýst að því að götur Ak&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1575557390_gotusopari.jpg" data-sm="/static/news/sm/crop-1575557390_gotusopari.jpg" data-xs="/static/news/xs/crop-1575557390_gotusopari.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/kaupa-a-nyjan-og-oflugan-gotusop">Kaupa á nýjan og öflugan götusóp</a>
			</h3>							<ul class="date menu">
					<li><span>05.12</span></li>
				</ul>
						<div class="intro">Umhverfis- og mannvirkjaráð Akureyrarbæjar hefur falið umhverfis- og mannvirkjasviði að framkvæma verðkönnun á götusópum og ljúka við aðgerðaáætlun varðandi svifryk og hálkuvarnir. Segir í bókun ráðsins að það sé forgangsmál hjá Akureyrarbæ að fækka ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/jolastemmning-a-graena-hattinum"><img alt="Söngvaskáldin Ragnheiður Gröndal, Kristjana Stefáns og Svavar Knútur byrja helgina á Græna hattinum." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-kristjana-jola.jpg" data-sm="/static/news/sm/crop-kristjana-jola.jpg" data-xs="/static/news/xs/crop-kristjana-jola.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/jolastemmning-a-graena-hattinum">Jólastemmning á Græna hattinum</a>
			</h3>							<ul class="date menu">
					<li><span>05.12</span></li>
				</ul>
						<div class="intro">Söngvaskáldin Ragnheiður Gröndal, Kristjana Stefáns og Svavar Knútur koma fram á Græna hattinum í kvöld, fimmtudaginn 4. desember og halda sína árlegu jólatónleika undir yfirskriftinni Eitthvað fallegt. Tónleikarnir heita eftir samnefndri hljómplötu ...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/vikudagur-kemur-ut-i-dag-163"><img alt="Vikudagur kemur út í dag" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1575539364_1.jpg" data-sm="/static/news/sm/crop-1575539364_1.jpg" data-xs="/static/news/xs/crop-1575539364_1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-163">Vikudagur kemur út í dag</a>
			</h3>							<ul class="date menu">
					<li><span>05.12</span></li>
				</ul>
						<div class="intro">Vikudagur kemur út í dag, fimmtudaginn 5. desember. Í blaði vikunnar er að vanda farið um víðan völl, áhugaverðar fréttir, mannlíf, íþróttir og menning.
Meðal efnis í blaðinu:
-Sólskógar eru þessa dagana að láta reisa gróðurhús í Kjarnaskógi sem er...</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/vid-hvad-erud-thid-hraeddir">Við hvað eruð þið hræddir?					<!--(952)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/opna-dyrnar-i-eyjafjardarsveit">Opna dyrnar í Eyjafjarðarsveit					<!--(272)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/storvirki-ragnheidar">Stórvirki Ragnheiðar					<!--(94)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/reisa-nytt-2000-fermetra-grodurhus">Reisa nýtt 2.000 fermetra gróðurhús					<!--(45)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/gefur-ut-fjortan-laga-geisladisk">Gefur út fjórtán laga geisladisk					<!--(6)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/144" target="_blank">
	<div class="typetag type1">Auglýsing</div>

<img src="/static/strevda/1521134757-keakort_augl_dagskrain_vefur.gif" alt="KEa kortið" />
	</a>
													</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1575394114-forsida_vorhus-19.jpg" data-lg="/static/strevda/lg/1575394114-forsida_vorhus-19.jpg" data-md="/static/strevda/md/1575394114-forsida_vorhus-19.jpg" data-sm="/static/strevda/sm/1575394114-forsida_vorhus-19.jpg" data-xs="/static/strevda/xs/1575394114-forsida_vorhus-19.jpg" />
	</a>
													<div class="text"><p><a href="/is/flettu">04.12 - 11.12</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1575538892-skarpur_45_tbl_2019_forsida.jpg" data-lg="/static/strevda/lg/1575538892-skarpur_45_tbl_2019_forsida.jpg" data-md="/static/strevda/md/1575538892-skarpur_45_tbl_2019_forsida.jpg" data-sm="/static/strevda/sm/1575538892-skarpur_45_tbl_2019_forsida.jpg" data-xs="/static/strevda/xs/1575538892-skarpur_45_tbl_2019_forsida.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1575538825-vikudagur-forsida-44.-tbl-2019.jpg" data-lg="/static/strevda/lg/1575538825-vikudagur-forsida-44.-tbl-2019.jpg" data-md="/static/strevda/md/1575538825-vikudagur-forsida-44.-tbl-2019.jpg" data-sm="/static/strevda/sm/1575538825-vikudagur-forsida-44.-tbl-2019.jpg" data-xs="/static/strevda/xs/1575538825-vikudagur-forsida-44.-tbl-2019.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1575538819-skrain_tbl_47_2019_forsida.jpg" data-lg="/static/strevda/lg/1575538819-skrain_tbl_47_2019_forsida.jpg" data-md="/static/strevda/md/1575538819-skrain_tbl_47_2019_forsida.jpg" data-sm="/static/strevda/sm/1575538819-skrain_tbl_47_2019_forsida.jpg" data-xs="/static/strevda/xs/1575538819-skrain_tbl_47_2019_forsida.jpg" />
	</a>
													<div class="text"><p>5<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">. des. - 11.</a> des.</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5"><div class="boxText"><a href="/static/files/sma-auglysingar-haegri-nedri/2019_auglysingaverd
.jpg" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a></div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/ibud-til-leigu-144">Íbúð til leigu</a></div>
<ul class="info">
	<li>01.09</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/ibud-til-leigu-144">
		<img src="/static/market/2019/09/20378/thumb/Okt.2007 049.jpg" alt="Okt.2007 049.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/buinn-ad-leigja-til-leigu-er-4ra-herb-ibud-a-brekkunni-1">Búinn að leigja. Til leigu er 4ra herb. íbúð á Brekkunni.</a></div>
<ul class="info">
	<li>12.08</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/buinn-ad-leigja-til-leigu-er-4ra-herb-ibud-a-brekkunni-1">
		<img src="/static/market/2019/08/19131/thumb/íbúd1.JPG" alt="íbúd1.JPG">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/husnaedi-oskast-83">Húsnæði Óskast </a></div>
<ul class="info">
	<li>05.12</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/husnaedi-oskast-83">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/gott-stadgreidsluverd-i-bodi">Gott staðgreiðsluverð í boði</a></div>
<ul class="info">
	<li>04.12</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/gott-stadgreidsluverd-i-bodi">
		<img src="/static/market/2019/12/4510/thumb/WV Golf 2011.JPG" alt="WV Golf 2011.JPG">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-leigu-137">Til leigu</a></div>
<ul class="info">
	<li>02.12</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-leigu-137">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/studio-herbergi">Stúdíó herbergi</a></div>
<ul class="info">
	<li>02.12</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/studio-herbergi">
		<img src="/static/market/2019/12/20552/thumb/thumbnail-1.jpg" alt="thumbnail-1.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-cloud">Akureyri</span></a>
			<div class="info">
				<span class="temprature negative">-10&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ASA"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature negative">-10&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ASA"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature negative">-8&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ANA"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-clouds">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature negative">-8&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right S"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-clouds">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature negative">-10&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSV"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-rain">Reykjavík</span></a>
			<div class="info">
				<span class="temprature negative">-1&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right A"></i></span>
								<span class="wind">6 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature negative">-6&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNV"></i></span>
								<span class="wind">6 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first last ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li></ul></li><li class="ele-adsendar-greinar si level1 ord-2"><a href="/is/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent Stíll</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=2bdc11e27f"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=0bfb3b6b6b"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":180,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
