<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:title" content="&bdquo;Fyllir mig krafti og tr&uacute;&ldquo;">
	<meta property="og:image" content="https://www.vikudagur.is/static/news/asdis-.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/fyllir-mig-krafti-og-tru">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="3000">
	<meta property="og:image:height" content="1679">
	<meta property="og:updated_time" content="1588326438">
	<meta property="og:locale" content="is_IS">
	<meta property="og:type" content="article">

	<title>„Fyllir mig krafti og trú“ | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=9956cd8334" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/fyllir-mig-krafti-og-tru" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<ul class="menu mmLevel1 " id="qn-5"><li class="ele-lesa qn si level1 children first goto ord-1"><a href="/is/lesa"><span>Lesa</span></a><ul class="menu mmLevel2 hide" id="qn-86"><li class="ele-dagskrain si level2 first ord-1"><a href="/is/flettu"><span>Dagskr&aacute;in</span></a></li><li class="ele-vikudagur si level2 ord-2"><a href="/is/vikudagur-bladid"><span>Vikudagur</span></a></li><li class="ele-skrain si level2 ord-3"><a href="/is/flettu/skrain"><span>Skr&aacute;in</span></a></li><li class="ele-skarpur si level2 last ord-4"><a href="/is/skarpur-bladid"><span>Skarpur</span></a></li></ul></li><li class="ele-askrift qn si level1 children goto ord-2"><a href="/is/askrift"><span>&Aacute;skrift</span></a><ul class="menu mmLevel2 hide" id="qn-88"><li class="ele-vikudagur si level2 first ord-1"><a href="/is/vikudagur-bladid/gerast-askrifandi"><span>Vikudagur</span></a></li><li class="ele-skarpur si level2 last ord-2"><a href="/is/skarpur-bladid/gerast-askrifandi"><span>Skarpur</span></a></li></ul></li><li class="ele-auglysa qn si level1 last ord-3"><a href="/is/auglysingar"><span>Augl&yacute;singar</span></a></li></ul>							<ul class="menu mmLevel1 " id="facebook-5"><li class="ele-facebook facebook si level1 children first last goto ord-1"><a href="/is/facebook"><span>Facebook</span></a><ul class="menu mmLevel2 hide" id="facebook-87"><li class="ele-facebook-asprent si level2 first ord-1"><a href="https://www.facebook.com/asprent/"><span>&Aacute;sprent &aacute; Facebook</span></a></li><li class="ele-dagskrain-a-facebook si level2 ord-2"><a href="https://www.facebook.com/dagskrain.akureyri/"><span>Dagskr&aacute;in &aacute; Facebook</span></a></li><li class="ele-vikudagur-a-facebook si level2 ord-3"><a href="https://www.facebook.com/vikudagur/"><span>Vikudagur &aacute; Facebook</span></a></li><li class="ele-skarpur-a-facebook si level2 last ord-4"><a href="https://www.facebook.com/Skarpur-%C3%9Eingeyskur-fr%C3%A9ttami%C3%B0ill-110104085763/"><span>Skarpur &aacute; Facebook</span></a></li></ul></li></ul>						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first last ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/fyllir-mig-krafti-og-tru" class="last">„Fyllir mig krafti og trú“</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>„Fyllir mig krafti og trú“</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					01. maí, 2020 - 09:47			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/fyllir-mig-krafti-og-tru" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/asdis-.jpg" class="fancybox">
				<img alt="Ásdís Arnardóttir segir tónlistina ávallt hafa verið stóran hluta af lífi sínu." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/asdis-.jpg" data-lg="/static/news/lg/asdis-.jpg" data-md="/static/news/md/asdis-.jpg" data-sm="/static/news/sm/asdis-.jpg" data-xs="/static/news/xs/asdis-.jpg" />
			</a>
						<div class="entryImageText">Ásdís Arnardóttir segir tónlistina ávallt hafa verið stóran hluta af lífi sínu.</div>
					</div>
				<p>„Tilfinningin er virkilega góð. Hún fyllir mig krafti og trú á að gera eins vel og ég get,“ segir Ásdís Arnardóttir sellóleikari sem er bæjarlistamaður Akureyrar árið 2020. Valið var kunngert á Vorkomu Akureyrarstofu sem haldin var í netheimum í síðustu viku.</p>
<p>Ásdís segir valið hafa komið sér á óvart. „Svo sannarlega, kom mér skemmtilega á óvart þar sem ég veit að margir frambærilegir listamenn sækja um þennan heiður á hverju ári. Ég taldi mig þó eiga möguleika þar sem ég lagði mig sérstaklega fram um að vanda umsóknina og fékk ráðgjöf frá mér reyndara fólki við það.“ </p>
<p>Nánar er rætt við Ásdísi í Vikudegi sem kom út í gær. Hægt er að gerast áskrifandi með því að smella <a href="https://www.vikudagur.is/is/vikudagur-bladid/gerast-askrifandi">hér</a>.</p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/fyllir-mig-krafti-og-tru" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/fyllir-mig-krafti-og-tru"><img alt="Ásdís Arnardóttir segir tónlistina ávallt hafa verið stóran hluta af lífi sínu." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-asdis-.jpg" data-sm="/static/news/sm/crop-asdis-.jpg" data-xs="/static/news/xs/crop-asdis-.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/fyllir-mig-krafti-og-tru">„Fyllir mig krafti og trú“</a>
			</h3>							<ul class="date menu">
					<li><span>01.05</span></li>
				</ul>
						<div class="intro">„Tilfinningin er virkilega góð. Hún fyllir mig krafti og trú á að gera eins vel og ég get,“ segir Ásdís Arnardóttir sellóleikari sem er bæjarlistamaður Akureyrar árið 2020. Valið var kunngert á Vorkomu Akureyrarstofu sem haldin var í netheimum í síðu...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/hvad-breytist-4-mai"><img alt="Mynd/María Helena Tryggvadóttir." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-akureyri.-mynd-maria-helena.jpg" data-sm="/static/news/sm/crop-akureyri.-mynd-maria-helena.jpg" data-xs="/static/news/xs/crop-akureyri.-mynd-maria-helena.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hvad-breytist-4-mai">Hvað breytist 4. maí?</a>
			</h3>							<ul class="date menu">
					<li><span>30.04</span></li>
				</ul>
						<div class="intro">Fyrsta tilslökun á samkomubanni vegna Covid-19 verður á mánudaginn kemur þann 4. maí. Þá verður almenna reglan sú að 50 manns mega koma saman í stað 20 áður. Tveggja metra reglan verður áfram í gildi meðal fullorðinna og er mikil áhersla á sóttvarnir...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/vikudagur-kemur-ut-i-dag-179"><img alt="Vikudagur kemur út í dag" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1588250596_1.jpg" data-sm="/static/news/sm/crop-1588250596_1.jpg" data-xs="/static/news/xs/crop-1588250596_1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-179">Vikudagur kemur út í dag</a>
			</h3>							<ul class="date menu">
					<li><span>30.04</span></li>
				</ul>
						<div class="intro">Vikudagur kemur út í dag, fimmtudaginn 30. apríl og er farið um víðan völl í blaði vikunnar. Meðal efnis:
-Ásdís Arnardóttir sellóleikari var nýlega valin bæjarlistamaður Akureyrar árið 2020. Valið var kunngert á Vorkomu Akureyrarstofu sem haldin va...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/handverkshatidinni-aflyst-i-ar"><img alt="Um 10-15 þúsund gestir sækja Handverkshátíðina árlega heim og eru sýnendur yfir 100 talsins." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-handverkshatidin.jpg" data-sm="/static/news/sm/crop-handverkshatidin.jpg" data-xs="/static/news/xs/crop-handverkshatidin.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/handverkshatidinni-aflyst-i-ar">Handverkshátíðinni í Eyjafjarðarsveit aflýst í ár</a>
			</h3>							<ul class="date menu">
					<li><span>30.04</span></li>
				</ul>
						<div class="intro">Handverkshátíðinni í Eyjafjarðarsveit sem fara átti fram í sumar hefur verið frestað til ársins 2021 vegna kórónuveirunnar. Hátíðin hefur verið haldin á hverju ári síðastliðin 28 ár. Um 10-15 þúsund gestir sækja hátíðina árlega heim og eru sýnendur y...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/dregid-ur-vidbunadi-a-sak-vegna-koronuveirunnar"><img alt="Sjúkrahúsið á Akureyri." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1588238259_sak-loftmynd.jpg" data-sm="/static/news/sm/crop-1588238259_sak-loftmynd.jpg" data-xs="/static/news/xs/crop-1588238259_sak-loftmynd.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/dregid-ur-vidbunadi-a-sak-vegna-koronuveirunnar">Dregið úr viðbúnaði á SAk vegna kórónuveirunnar</a>
			</h3>							<ul class="date menu">
					<li><span>30.04</span></li>
				</ul>
						<div class="intro">Dregið verður úr þeim viðbúnaði sem verið hefur á Sjúkrahúsinu á Akureyri (SAk) vegna kórónuveirunnar en þó með þeim hætti að sjúkrahúsið verði áfram í stakk búið að taka við og sinna Covid-19 sjúklingum á upptökusvæði sínu og eftir aðstæðum annars s...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/vinattan"><img alt="Anna Dóra." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-anna-dora.jpg" data-sm="/static/news/sm/crop-anna-dora.jpg" data-xs="/static/news/xs/crop-anna-dora.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vinattan">Vináttan</a>
			</h3>							<ul class="date menu">
					<li><span>30.04</span></li>
				</ul>
						<div class="intro">Eins og vinátta og umhyggja eru mikilvægir þættir í lífi fólks, hafa hraðinn og kapphlaupið sem einkenna svo margt í okkar daglega amstri, rænt okkur tíma til að rækta þessar kenndir. Svo í upphafi árs brast á með faraldri sem ekki sér fyrir endann á...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/enginn-i-einangrun-a-nordurlandi-eystra"><img alt="Enginn í einangrun á Norðurlandi eystra" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1588163912_sjukrahusid-a-akureyri-bygg.jpg" data-sm="/static/news/sm/crop-1588163912_sjukrahusid-a-akureyri-bygg.jpg" data-xs="/static/news/xs/crop-1588163912_sjukrahusid-a-akureyri-bygg.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/enginn-i-einangrun-a-nordurlandi-eystra">Enginn í einangrun á Norðurlandi eystra</a>
			</h3>							<ul class="date menu">
					<li><span>29.04</span></li>
				</ul>
						<div class="intro">Enginn er einangrun á Norðurlandi eystra og enginn inniliggjandi á Sjúkrahúsinu á Akureyri vegna Covid-19. Þetta kemur fram á Facebooksíðu Lögreglunnar á Norðurlandi eystra. „Minnum á að ennþá eru takmarkanir í gangi og við höldum áfram að fara eftir...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/pollamotid-i-knattspyrnu-fer-fram-med-svipudu-snidi"><img alt="Frá Pollamóti Þórs. Mynd/Páll Jóhannesson." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1588157419_polli-1.jpg" data-sm="/static/news/sm/crop-1588157419_polli-1.jpg" data-xs="/static/news/xs/crop-1588157419_polli-1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/pollamotid-i-knattspyrnu-fer-fram-med-svipudu-snidi">Pollamótið í knattspyrnu fer fram með svipuðu sniði</a>
			</h3>							<ul class="date menu">
					<li><span>29.04</span></li>
				</ul>
						<div class="intro">Á heimasíðu Þórs segir að stefnt sé að því að halda hið árlega Pollamót Þórs og Samskipa í knattspyrnu í sumar með svipuðum hætti og undanfarin ár. Mótið fer fram dagana 3. og 4. júlí og er þetta í 33. sinn sem mótið er haldið.
Pollamótsnefndin mun ...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/engin-lokaprof-i-husakynnum-framhaldsskolanna"><img alt="Menntaskólinn á Akureyri." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1588149006_ma.jpg" data-sm="/static/news/sm/crop-1588149006_ma.jpg" data-xs="/static/news/xs/crop-1588149006_ma.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/engin-lokaprof-i-husakynnum-framhaldsskolanna">Engin lokapróf í húsakynnum framhaldsskólanna</a>
			</h3>							<ul class="date menu">
					<li><span>29.04</span></li>
				</ul>
						<div class="intro">Engin lokapróf verða haldin í húsakynnum MA og VMA í vor og taka nemendur prófin rafrænt. Þetta kemur fram á heimasíðum skólanna. Vegna kórónuveirunnar hefur kennslan í framhaldsskólunum farið að stórum hluta fram með fjarfundabúnaði frá miðjum mars....</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_advert_4" class="box box_advert box_ord_1  first"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																						<div class="text"><script id="bid-76647" data-overcast="banner" data-urls="hvita-husid/air-iceland-connect/verd_vor2020/310x400_reykjavik_x1/index.html" data-width="310" data-height="400" data-responsive="true" type="text/javascript" src="//heartbeat.airserve.net/js/airserve/v9/airserve.js?v1&amp;id=bid-76647&amp;autorender=1" data-dfp-pattern="%%PATTERN:url%%"></script></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_custom_43" class="box box_custom box_ord_2 box_pop"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/tjaldsvaedisreitur-og-skardshlid-hentugast-fyrir-heilsugaelustodvar">Tjaldsvæðisreitur og Skarðshlíð hentugast fyrir heilsugæslustöðvar					<!--(494)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/saga-travel-gjaldthrota">Saga Travel gjaldþrota					<!--(293)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/undirgong-ekki-talinn-raunhaefur-kostur">Undirgöng ekki talinn raunhæfur kostur					<!--(244)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/vinattan">Vináttan					<!--(224)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/pollamotid-i-knattspyrnu-fer-fram-med-svipudu-snidi">Pollamótið í knattspyrnu fer fram með svipuðu sniði					<!--(192)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_3 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature positive">2&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right N"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature negative">-1&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-right V"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature negative">-3&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ANA"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-clouds">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature positive">1&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNA"></i></span>
								<span class="wind">6 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-clouds">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature positive">1&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNA"></i></span>
								<span class="wind">6 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-clouds">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">5&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right A"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature negative">-3&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right N"></i></span>
								<span class="wind">7 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_45" class="box box_html box_ord_5"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_7 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1588091875-forsida_tolvutek-2020.jpg" data-lg="/static/strevda/lg/1588091875-forsida_tolvutek-2020.jpg" data-md="/static/strevda/md/1588091875-forsida_tolvutek-2020.jpg" data-sm="/static/strevda/sm/1588091875-forsida_tolvutek-2020.jpg" data-xs="/static/strevda/xs/1588091875-forsida_tolvutek-2020.jpg" />
	</a>
													<div class="text"><p><span style="color: #ff0000;">29.4 - 06.5</span></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1588238377-skarpur_16_tbl_2020_forsida.jpg" data-lg="/static/strevda/lg/1588238377-skarpur_16_tbl_2020_forsida.jpg" data-md="/static/strevda/md/1588238377-skarpur_16_tbl_2020_forsida.jpg" data-sm="/static/strevda/sm/1588238377-skarpur_16_tbl_2020_forsida.jpg" data-xs="/static/strevda/xs/1588238377-skarpur_16_tbl_2020_forsida.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1588238199-forsida-vikudagur-16-tbl-2020.jpg" data-lg="/static/strevda/lg/1588238199-forsida-vikudagur-16-tbl-2020.jpg" data-md="/static/strevda/md/1588238199-forsida-vikudagur-16-tbl-2020.jpg" data-sm="/static/strevda/sm/1588238199-forsida-vikudagur-16-tbl-2020.jpg" data-xs="/static/strevda/xs/1588238199-forsida-vikudagur-16-tbl-2020.jpg" />
	</a>
													<div class="text"><p><span style="color: #ff0000;"><a href="/is/skarpur-bladid/gerast-askrifandi"><span style="color: #ff0000;">Gerast áskrifandi</span></a></span></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1588238285-skrain_tbl_17_2020_forsida.jpg" data-lg="/static/strevda/lg/1588238285-skrain_tbl_17_2020_forsida.jpg" data-md="/static/strevda/md/1588238285-skrain_tbl_17_2020_forsida.jpg" data-sm="/static/strevda/sm/1588238285-skrain_tbl_17_2020_forsida.jpg" data-xs="/static/strevda/xs/1588238285-skrain_tbl_17_2020_forsida.jpg" />
	</a>
													<div class="text"><p><span style="color: #800080;"><span style="color: #800080;">30<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">. apríl - 6.</a></span> maí</span></p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_8 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/studio-herbergi-1">studio herbergi</a></div>
<ul class="info">
	<li>08.02</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/studio-herbergi-1">
		<img src="/static/market/2020/02/20334/thumb/thumbnail.jpg" alt="thumbnail.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/einbylishus-i-grimsey-til-solu-eda-leigu">Einbýlishús í Grímsey til sölu eða leigu </a></div>
<ul class="info">
	<li>02.03</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/einbylishus-i-grimsey-til-solu-eda-leigu">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/ibud-til-leigu-154">Íbúð til leigu </a></div>
<ul class="info">
	<li>30.04</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/ibud-til-leigu-154">
		<img src="/static/market/2020/04/7922/thumb/TOTI0068.jpg" alt="TOTI0068.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/herbergi-til-leigu-107">Herbergi til leigu</a></div>
<ul class="info">
	<li>30.04</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/herbergi-til-leigu-107">
		<img src="/static/market/2020/04/7922/thumb/No 3 - 1.jpg" alt="No 3 - 1.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/kommoda-4">Kommoða </a></div>
<ul class="info">
	<li>30.04</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/kommoda-4">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/hornbadkar-med-nuddi">Hornbaðkar með nuddi </a></div>
<ul class="info">
	<li>30.04</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/hornbadkar-med-nuddi">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_11  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first last ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li></ul></li><li class="ele-adsendar-greinar si level1 ord-2"><a href="/is/adsendar-greinar"><span>A&eth;sendar greinar</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li><li class="ele-lesa qn si level1 children goto ord-5"><a href="/is/lesa"><span>Lesa</span></a><ul class="menu mmLevel2 " id="mmm-86"><li class="ele-dagskrain si level2 first ord-1"><a href="/is/flettu"><span>Dagskr&aacute;in</span></a></li><li class="ele-vikudagur si level2 ord-2"><a href="/is/vikudagur-bladid"><span>Vikudagur</span></a></li><li class="ele-skrain si level2 ord-3"><a href="/is/flettu/skrain"><span>Skr&aacute;in</span></a></li><li class="ele-skarpur si level2 last ord-4"><a href="/is/skarpur-bladid"><span>Skarpur</span></a></li></ul></li><li class="ele-facebook facebook si level1 children goto ord-6"><a href="/is/facebook"><span>Facebook</span></a><ul class="menu mmLevel2 " id="mmm-87"><li class="ele-facebook-asprent si level2 first ord-1"><a href="https://www.facebook.com/asprent/"><span>&Aacute;sprent &aacute; Facebook</span></a></li><li class="ele-dagskrain-a-facebook si level2 ord-2"><a href="https://www.facebook.com/dagskrain.akureyri/"><span>Dagskr&aacute;in &aacute; Facebook</span></a></li><li class="ele-vikudagur-a-facebook si level2 ord-3"><a href="https://www.facebook.com/vikudagur/"><span>Vikudagur &aacute; Facebook</span></a></li><li class="ele-skarpur-a-facebook si level2 last ord-4"><a href="https://www.facebook.com/Skarpur-%C3%9Eingeyskur-fr%C3%A9ttami%C3%B0ill-110104085763/"><span>Skarpur &aacute; Facebook</span></a></li></ul></li><li class="ele-askrift qn si level1 children goto ord-7"><a href="/is/askrift"><span>&Aacute;skrift</span></a><ul class="menu mmLevel2 " id="mmm-88"><li class="ele-vikudagur si level2 first ord-1"><a href="/is/vikudagur-bladid/gerast-askrifandi"><span>Vikudagur</span></a></li><li class="ele-skarpur si level2 last ord-2"><a href="/is/skarpur-bladid/gerast-askrifandi"><span>Skarpur</span></a></li></ul></li><li class="ele-auglysa qn si level1 last ord-8"><a href="/is/auglysingar"><span>Augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.n4.is" target="_blank">N4 Sjónvarp</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=2bdc11e27f"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=f46182494e"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":165,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
