<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:title" content="Enn bjarts&yacute;nn &aacute; vi&eth;byggingu flugst&ouml;&eth;var">
	<meta property="og:image" content="https://www.vikudagur.is/static/news/1557303552_akureyrarflugvollur2012img_3968.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/enn-bjartsynn-a-vidbyggingu-flugstodvar">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="3744">
	<meta property="og:image:height" content="3406">
	<meta property="og:updated_time" content="1557303407">
	<meta property="og:locale" content="is_IS">
	<meta property="og:type" content="article">

	<title>Enn bjartsýnn á viðbyggingu flugstöðvar | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=55b6cb83d0" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/enn-bjartsynn-a-vidbyggingu-flugstodvar" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/innskraning"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=1893cdf9417728b3e25ee86e5687f072&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/innskraning" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/saekja-um-adgang">Sækja um aðgang</a>
	<br />
	<a href="/is/endurheimta-lykilord">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/enn-bjartsynn-a-vidbyggingu-flugstodvar" class="last">Enn bjartsýnn á viðbyggingu flugstöðvar</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Enn bjartsýnn á viðbyggingu flugstöðvar</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					08. maí, 2019 - 08:16			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/enn-bjartsynn-a-vidbyggingu-flugstodvar" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/1557303552_akureyrarflugvollur2012img_3968.jpg" class="fancybox">
				<img alt="Akureyrararflugvöllur. Mynd/Hörður Geirsson." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/1557303552_akureyrarflugvollur2012img_3968.jpg" data-lg="/static/news/lg/1557303552_akureyrarflugvollur2012img_3968.jpg" data-md="/static/news/md/1557303552_akureyrarflugvollur2012img_3968.jpg" data-sm="/static/news/sm/1557303552_akureyrarflugvollur2012img_3968.jpg" data-xs="/static/news/xs/1557303552_akureyrarflugvollur2012img_3968.jpg" />
			</a>
						<div class="entryImageText">Akureyrararflugvöllur. Mynd/Hörður Geirsson.</div>
					</div>
				<p>Eins og frá var greint í vetur hefur KEA haft uppi áætlanir um að reisa viðbyggingu við flugstöðina á Akureyrarflugvelli til að anna betur auknu millilandaflugi og leigja ríkinu. KEA hefur unnið að tillögu um viðbyggingu við flugstöðina ásamt SBA og Höldi.  Stjórnvöld hafa tekið jákvætt í erindið en þó hefur lítið þokast áfram í málinu.</p>
<p>Spurður um stöðu mála segir Halldór Jóhannsson framkvæmdastjóri KEA tillöguna þó enn upp á borðinu. „Við teljum að það sé ennþá meðbyr með málinu og við höfum ekki gefist upp. Þetta er hins vegar að taka lengri tíma en við og ferðaþjónustuaðilar á svæðinu hefðum kosið. Megináhersla okkar var að lækka framkvæmdakostnaðinn og sérstaklega að flýta fyrir uppbyggingu, þar sem tíminn vinnur ekki með okkur varðandi millilandaflugið þar sem það er þegar hafið. En við metum það þannig að við höfum ennþá stuðning stjórnvalda við hugmyndina og reynum að þoka  henni áfram. Málið er því lifandi en veltur algjörlega á vilja stjórnvalda," segir Halldór.</p>
<p>Spurður hvort það séu vonbrigði að ekki hafi fengist afgerandi svör frá stjórnvöldum segir Halldór svo vera. „Í ljósi eðli tillögunnar, já þá eru það viss vonbrigði. Við viljum mæta þessu aðstöðuleysi á flugvellinum sem fyrst. En á móti hefur maður skilning á því að svona hlutir taka yfirleitt tíma í stjórnkerfinu. Ég er ennþá bjartsýnn um jákvæða niðurstöðu“ segir Halldór.</p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/enn-bjartsynn-a-vidbyggingu-flugstodvar" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/enn-bjartsynn-a-vidbyggingu-flugstodvar"><img alt="Akureyrararflugvöllur. Mynd/Hörður Geirsson." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1557303552_akureyrarflugvollur2012img_3968.jpg" data-sm="/static/news/sm/crop-1557303552_akureyrarflugvollur2012img_3968.jpg" data-xs="/static/news/xs/crop-1557303552_akureyrarflugvollur2012img_3968.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/enn-bjartsynn-a-vidbyggingu-flugstodvar">Enn bjartsýnn á viðbyggingu flugstöðvar</a>
			</h3>							<ul class="date menu">
					<li><span>08.05</span></li>
				</ul>
						<div class="intro">Eins og frá var greint í vetur hefur KEA haft uppi áætlanir um að reisa viðbyggingu við flugstöðina á Akureyrarflugvelli til að anna betur auknu millilandaflugi og leigja ríkinu. KEA hefur unnið að tillögu um viðbyggingu við flugstöðina ásamt SBA og ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/hollenskt-flugfelag-selur-flugsaeti-til-akureyrar"><img alt="Akureyrarflugvöllur." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1557229015_flugvollur.jpg" data-sm="/static/news/sm/crop-1557229015_flugvollur.jpg" data-xs="/static/news/xs/crop-1557229015_flugvollur.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hollenskt-flugfelag-selur-flugsaeti-til-akureyrar">Hollenskt flugfélag selur flugsæti til Akureyrar</a>
			</h3>							<ul class="date menu">
					<li><span>07.05</span></li>
				</ul>
						<div class="intro">Hollenska flugfélagið Transavia hefur hafið beina sölu á flugsætum til Akureyrar frá Rotterdam, í ferðir sem farnar verða í sumar og næsta vetur. Þetta er í fyrsta sinn sem hollenskt flugfélag selur sjálft sæti í ferðir til Akureyrar, en flugið er ti...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/hus-vikunnar-brekkugata-3"><img alt="Hús vikunnar: Brekkugata 3" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1557220469_hus-vikunnar.jpg" data-sm="/static/news/sm/crop-1557220469_hus-vikunnar.jpg" data-xs="/static/news/xs/crop-1557220469_hus-vikunnar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hus-vikunnar-brekkugata-3">Hús vikunnar: Brekkugata 3</a>
			</h3>							<ul class="date menu">
					<li><span>07.05</span></li>
				</ul>
						<div class="intro">Gleðilegt sumar kæru lesendur. Í fyrsta pistli sumarsins erum við stödd í miðbænum, en við vestanvert Ráðhústorg stendur eitt stærsta timburhús bæjarins, Brekkugata 3. Þá hafa líklega fá hús hér í bæ tekið viðlíka miklum breytingum frá upphafi og Bre...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/sak-faer-iso-vottun-fyrst-heilbrigdisstofnanna"><img alt="Hulda Rafnsdóttir, gæðastjóri Sjúkrahússins á Akureyri, Bjarni Jónasson, forstjóri og Hildigunnur Sv&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-gaedavottun-sak.jpg" data-sm="/static/news/sm/crop-gaedavottun-sak.jpg" data-xs="/static/news/xs/crop-gaedavottun-sak.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/sak-faer-iso-vottun-fyrst-heilbrigdisstofnanna">SAk fær ISO-vottun fyrst heilbrigðisstofnanna</a>
			</h3>							<ul class="date menu">
					<li><span>06.05</span></li>
				</ul>
						<div class="intro">Sjúkrahúsið á Akureyri (SAk) hefur fengið endurnýjun á gæðavottun á starfsemi sinni sem það hlaut upphaflega í desember 2015 og nú til viðbótar vottun samkvæmt alþjóðlega gæðastaðlinum ISO 9001:2015. Þar með markar sjúkrahúsið það spor að vera fyrsta...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/nyr-snjotrodari-i-hlidarfjall"><img alt="Mynd/Skapti Hallgrímsson" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-snjotrodari.jpg" data-sm="/static/news/sm/crop-snjotrodari.jpg" data-xs="/static/news/xs/crop-snjotrodari.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/nyr-snjotrodari-i-hlidarfjall">Nýr snjótroðari í Hlíðarfjall</a>
			</h3>							<ul class="date menu">
					<li><span>06.05</span></li>
				</ul>
						<div class="intro">Umhverfis-og mannvirkjaráð Akureyrarbæjar hefur samþykkt kaup á nýjum snjótroðara upp á tæpar 60 milljónir kr. Snjótroðarinn verður fyrsti sinnar tegundar í Hlíðarfjalli og verður tekinn í notkun næsta haust.
Samkvæmt upplýsingum blaðsins verður han...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/haettir-a-toppnum-eftir-glaesilega-feril"><img alt="Birna Baldursdóttir ásamt sonum sínum tveimur, þeim Sigmundi Loga og Mikael Breka." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-birna-2.jpg" data-sm="/static/news/sm/crop-birna-2.jpg" data-xs="/static/news/xs/crop-birna-2.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/haettir-a-toppnum-eftir-glaesilega-feril">Hættir á toppnum eftir glæsilegan feril</a>
			</h3>							<ul class="date menu">
					<li><span>06.05</span></li>
				</ul>
						<div class="intro">Birna Baldursdóttir hefur átt magnaðan íþróttaferil, bæði sem blakari og íshokkíleikmaður. Hún rak endahnútinn á glæstan feril með því að verða Íslandsmeistari með KA í blaki á dögunum þegar liðið sigraði HK í úrslitaeinvíginu. KA varð einnig deildar...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/matti-eids-fra-brun-heidradur-fyrir-framlag-sitt-til-hestamennsku"><img alt="Sigfús Ólafur Helgason, framkvæmdastjóri Hestamennfélagsins Léttis, afhenti Matthíasi viðurkenningun&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-matti-fra-brun.jpg" data-sm="/static/news/sm/crop-matti-fra-brun.jpg" data-xs="/static/news/xs/crop-matti-fra-brun.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/matti-eids-fra-brun-heidradur-fyrir-framlag-sitt-til-hestamennsku">Matti Eiðs frá Brún heiðraður fyrir framlag sitt til hestamennsku</a>
			</h3>							<ul class="date menu">
					<li><span>05.05</span></li>
				</ul>
						<div class="intro">Matthías Eiðsson var heiðraður á Hestaveislunni, sýningu Hestamannafélagsins Léttis, sem fram fór sl. helgi. Hrossaræktarsamtök Eyfirðinga og þingeyinga heiðruðu Matthías fyrir ævistarf til hrossaræktunnar í landinu.
Matthías, sem lengst af var kenn...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/thor-a-heima-i-efstu-deild-1"><img alt="„Ég sé ekkert að vandbúnaði fyrir okkur að setja markið hátt og gera þá kröfu að liðið fari upp í su&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-sveinn-elias.jpg" data-sm="/static/news/sm/crop-sveinn-elias.jpg" data-xs="/static/news/xs/crop-sveinn-elias.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/thor-a-heima-i-efstu-deild-1">„Þór á heima í efstu deild“</a>
			</h3>							<ul class="date menu">
					<li><span>04.05</span></li>
				</ul>
						<div class="intro">Inkasso-deild karla í knattspyrnu hefst um helgina þar sem Þórsarar verða í eldlínunni. Þór byrjar á heimavelli og tekur á móti Aftureldingu í dag, laugardaginn 4. maí og hefst leikurinn á Þórsvelli kl. 16:30.
Vikudagur heyrði hljóðið í Sveini Elías...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/studningurinn-skiptir-ollu-mali"><img alt="Halldór Jón Sigurðsson, Donni, hefur verið þjálfari Þórs/KA undanfarin ár með góðum árangri og ætlar&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-donni.jpg" data-sm="/static/news/sm/crop-donni.jpg" data-xs="/static/news/xs/crop-donni.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/studningurinn-skiptir-ollu-mali">„Stuðningurinn skiptir öllu máli“</a>
			</h3>							<ul class="date menu">
					<li><span>03.05</span></li>
				</ul>
						<div class="intro">Þjálfari Þórs/KA í viðtali í Vikudegi</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/haettir-a-toppnum-eftir-glaesilega-feril">Hættir á toppnum eftir glæsilegan feril					<!--(270)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/nyr-snjotrodari-i-hlidarfjall">Nýr snjótroðari í Hlíðarfjall					<!--(216)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/sak-faer-iso-vottun-fyrst-heilbrigdisstofnanna">SAk fær ISO-vottun fyrst heilbrigðisstofnanna					<!--(150)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/hollenskt-flugfelag-selur-flugsaeti-til-akureyrar">Hollenskt flugfélag selur flugsæti til Akureyrar					<!--(130)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/hus-vikunnar-brekkugata-3">Hús vikunnar: Brekkugata 3					<!--(103)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/enn-bjartsynn-a-vidbyggingu-flugstodvar">Enn bjartsýnn á viðbyggingu flugstöðvar					<!--(48)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/144" target="_blank">
	<div class="typetag type1">Auglýsing</div>

<img src="/static/strevda/1521134757-keakort_augl_dagskrain_vefur.gif" alt="KEa kortið" />
	</a>
													</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1557244771-forsida-tolvutek_2019.jpg" data-lg="/static/strevda/lg/1557244771-forsida-tolvutek_2019.jpg" data-md="/static/strevda/md/1557244771-forsida-tolvutek_2019.jpg" data-sm="/static/strevda/sm/1557244771-forsida-tolvutek_2019.jpg" data-xs="/static/strevda/xs/1557244771-forsida-tolvutek_2019.jpg" />
	</a>
													<div class="text"><p><a href="/is/flettu">08.05 - 15.05</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1556802344-skarpur_16_tbl_2019_forsida.jpg" data-lg="/static/strevda/lg/1556802344-skarpur_16_tbl_2019_forsida.jpg" data-md="/static/strevda/md/1556802344-skarpur_16_tbl_2019_forsida.jpg" data-sm="/static/strevda/sm/1556802344-skarpur_16_tbl_2019_forsida.jpg" data-xs="/static/strevda/xs/1556802344-skarpur_16_tbl_2019_forsida.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1556790432-vikudagur-forsida-16.-tbl.jpg" data-lg="/static/strevda/lg/1556790432-vikudagur-forsida-16.-tbl.jpg" data-md="/static/strevda/md/1556790432-vikudagur-forsida-16.-tbl.jpg" data-sm="/static/strevda/sm/1556790432-vikudagur-forsida-16.-tbl.jpg" data-xs="/static/strevda/xs/1556790432-vikudagur-forsida-16.-tbl.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1556802213-skrain_tbl_17_2019_forsida.jpg" data-lg="/static/strevda/lg/1556802213-skrain_tbl_17_2019_forsida.jpg" data-md="/static/strevda/md/1556802213-skrain_tbl_17_2019_forsida.jpg" data-sm="/static/strevda/sm/1556802213-skrain_tbl_17_2019_forsida.jpg" data-xs="/static/strevda/xs/1556802213-skrain_tbl_17_2019_forsida.jpg" />
	</a>
													<div class="text"><p>2<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">. maí - 8.</a> maí</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5"><div class="boxText"><a href="/static/files/sma-auglysingar-haegri-nedri/vefurverd_juli-2018
.jpg" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a></div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/heimilisthrifheimilishjalp">Heimilisþrif/Heimilishjálp</a></div>
<ul class="info">
	<li>10.01</li>
	<li>Atvinna</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/heimilisthrifheimilishjalp">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/reidkjol">Reiðkjól</a></div>
<ul class="info">
	<li>07.04</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/reidkjol">
		<img src="/static/market/2019/04/20110/thumb/6000.jpg" alt="6000.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/benz-230e-til-solu">Benz 230E til sölu</a></div>
<ul class="info">
	<li>07.05</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/benz-230e-til-solu">
		<img src="/static/market/2019/05/1634/thumb/IMG_3389.jpg" alt="IMG_3389.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/oska-eftir-ad-kaupa-rafmagsheitanpott-simi-8483256-runartumisimnetis">Óska eftir að kaupa rafmagsheitanpott, / Simi 8483256 / runartumi@simnet.is</a></div>
<ul class="info">
	<li>07.05</li>
	<li>Ónotaður flokkur</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/oska-eftir-ad-kaupa-rafmagsheitanpott-simi-8483256-runartumisimnetis">
		<img src="/static/market/2019/05/5270/thumb/20190504101857_0.jpg" alt="20190504101857_0.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/rum-til-solu-21">rúm til sölu </a></div>
<ul class="info">
	<li>06.05</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/rum-til-solu-21">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/sofabord-og-sofi-4">Sófaborð og sófi</a></div>
<ul class="info">
	<li>06.05</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/sofabord-og-sofi-4">
		<img src="/static/market/2019/05/13607/thumb/dagskra.jpg" alt="dagskra.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature positive">3&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNA"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature negative">-1&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NA"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature negative">-3&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ANA"></i></span>
								<span class="wind">7 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-clouds">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature positive">2&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NA"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-clouds">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature positive">2&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNA"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-clouds">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">4&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ANA"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature negative">-1&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNA"></i></span>
								<span class="wind">8 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Sannar &THORN;ingeyskar lygas&ouml;gur</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent Stíll</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":225,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
