<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:image" content="https://www.vikudagur.is/static/news/umhverfismal.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/ekkert-mal-einkennisord-akureyringa-i-umhverfismalum">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:updated_time" content="1504081240">
	<meta property="og:type" content="article">

	<title>„Ekkert mál“ einkennisorð Akureyringa í umhverfismálum | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=55b6cb83d0" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/ekkert-mal-einkennisord-akureyringa-i-umhverfismalum" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/moya/market/index/login"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=12d1b9b2cd5e620491de770eb3b3a014&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/moya/market/index/login" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/moya/market/index/register">Sækja um aðgang</a>
	<br />
	<a href="/is/moya/market/index/recover">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/ekkert-mal-einkennisord-akureyringa-i-umhverfismalum" class="last">„Ekkert mál“ einkennisorð Akureyringa í umhverfismálum</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>„Ekkert mál“ einkennisorð Akureyringa í umhverfismálum</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					30. ágúst, 2017 - 08:20			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/ekkert-mal-einkennisord-akureyringa-i-umhverfismalum" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/umhverfismal.jpg" class="fancybox">
				<img alt="Skógræktin fékk sitt fyrsta Græna skref á dögunum." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/umhverfismal.jpg" data-lg="/static/news/lg/umhverfismal.jpg" data-md="/static/news/md/umhverfismal.jpg" data-sm="/static/news/sm/umhverfismal.jpg" data-xs="/static/news/xs/umhverfismal.jpg" />
			</a>
						<div class="entryImageText">Skógræktin fékk sitt fyrsta Græna skref á dögunum.</div>
					</div>
				<p>Síðan verkefnið Græn skref í ríkisrekstri hófst hafa stofnanir með starfstöðvar á Akureyri verið afar duglegar að taka þátt og innleiða verkefnið hjá sér. Enda hefur viðkvæðið í úttektum á þessum stöðvum verið að það sé „ekkert mál“ og sjálfsagt að vinna að umhverfismálum. Þetta kemur fram í tilkynningu frá Umhverfisstofnun. Akureyringar hafa um langt skeið flokkað ötullega flestan úrgang og unnið að ýmsum öðrum verkefnum tengdum umhverfismálum. Það hefur án efa skapað jákvætt viðhorf til málaflokksins og átt þátt í því hve margar ríkisstofnanir á Akureyri eru byrjaðar að innleiða Græn skref í ríkisrekstri.</p>
<p>Nýlega fengu fjórar stofnanir á Akureyri afhentar viðurkenningar vegna Grænna skrefa. Skógræktin og Vegagerðin fengu sitt fyrsta Græna skref afhent. Isavia Akureyrarflugvöllur innleiddi og fékk viðurkenningu fyrir tvö fyrstu skrefin og starfsstöð Landsvirkjunar fyrir þriðja skrefið. Auk þessara stofnana er Umhverfisstofnun á Akureyri þegar búin að ljúka við öll fimm skrefin, enda umsjónaraðili verkefnisins. Stofnun Vilhjálms Stefánssonar er komin með þrjú Græn skref og Vínbúðin á Akureyri hefur lokið öllum fimm skrefunum. Einnig eru Ferðamálastofa, Náttúrufræðistofnun Íslands og Veðurstofa Íslands þátttakendur í verkefninu.</p>
<p>Græn skref í ríkisrekstri eru á vegum umhverfis- og auðlindaráðuneytisins og fer Umhverfisstofnun með umsjón verkefnisins. Markmið þess er að draga úr umhverfisáhrifum vegna opinbers reksturs og auka þekkingu starfsfólks á umhverfismálum. Verkefnið er ríkisstofnunum að kostnaðarlausu, en til að taka þátt þurfa ríkisstofnanir að skrá sig í verkefnið á <a href="http://www.graenskref.is/">www.graenskref.is</a> og innleiða aðgerðir innan hvers skrefs. Þegar stofnanir telja sig hafa lokið skrefi fer fulltrúi frá Umhverfisstofnun yfir aðgerðirnar og tekur starfstöðina út.</p>
<p>Alls eru 44 ríkisstofnanir komnar í verkefnið með yfir 100 starfsstöðvar, t.d. Alþingi, Menntaskólinn við Sund, Heilbrigðisstofnun Vesturlands, Háskóli Íslands, Ríkiskaup, Samgöngustofa og fleiri aðilar. Fjölbreytileikinn gefur fyrirheit um að það geti hentað hvaða ríkisstofnun sem er að taka Græn skref eða efla það sem fyrir er. Fimm ráðuneyti eru einnig komin í verkefnið; umhverfis- og auðlindaráðuneytið, fjármála- og efnahagsráðuneytið, forsætisráðuneytið, utanríkisráðuneytið og atvinnuvega- og nýsköpunarráðuneyti. </p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/ekkert-mal-einkennisord-akureyringa-i-umhverfismalum" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/ekkert-mal-einkennisord-akureyringa-i-umhverfismalum"><img alt="Skógræktin fékk sitt fyrsta Græna skref á dögunum." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-umhverfismal.jpg" data-sm="/static/news/sm/crop-umhverfismal.jpg" data-xs="/static/news/xs/crop-umhverfismal.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/ekkert-mal-einkennisord-akureyringa-i-umhverfismalum">„Ekkert mál“ einkennisorð Akureyringa í umhverfismálum</a>
			</h3>							<ul class="date menu">
					<li><span>30.08</span></li>
				</ul>
						<div class="intro">Síðan verkefnið Græn skref í ríkisrekstri hófst hafa stofnanir með starfstöðvar á Akureyri verið afar duglegar að taka þátt og innleiða verkefnið hjá sér. Enda hefur viðkvæðið í úttektum á þessum stöðvum verið að það sé „ekkert mál“ og sjálfsagt að v...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/umhverfisatak-i-kjarnaskogi-og-a-homrum"><img alt="Kjarnaskógur er í dag orðin eitt allra besta útivistarsvæði landsins. Mynd/akureyri.is" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/crop-kjarnaskogur.jpg" data-xs="/static/news/xs/crop-kjarnaskogur.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/umhverfisatak-i-kjarnaskogi-og-a-homrum">Umhverfisátak í Kjarnaskógi og á Hömrum</a>
			</h3>							<ul class="date menu">
					<li><span>29.08</span></li>
				</ul>
						<div class="intro">Kjarnaskógur er í dag orðin eitt allra besta útivistarsvæði landsins þar sem allir ættu að finna sér eitthvað við hæfi til útivistar- og afþreyingar</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/golffrettir-frabaert-hogg-med-nyju-jarni"><img alt="Golfréttamannsferill Þorkels Björnssonar var stuttur. Mynd: Heiðar Kristjáns." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-thorkell-bjornsson.jpg" data-sm="/static/news/sm/crop-thorkell-bjornsson.jpg" data-xs="/static/news/xs/crop-thorkell-bjornsson.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/golffrettir-frabaert-hogg-med-nyju-jarni">Golffréttir: Frábært högg með nýju járni!</a>
			</h3>							<ul class="date menu">
					<li><span>28.08</span></li>
				</ul>
						<div class="intro">Menn eru misgóðir íþróttafréttamenn og hæfileikarnir  liggja ekki endilega í ættum.</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/lydheilsugongur-a-midvikudogum-um-allt-land"><img alt="Lýðheilsugöngur á miðvikudögum um allt land" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/crop-ulfarsfell.jpg" data-xs="/static/news/xs/crop-ulfarsfell.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/lydheilsugongur-a-midvikudogum-um-allt-land">Lýðheilsugöngur á miðvikudögum um allt land</a>
			</h3>							<ul class="date menu">
					<li><span>28.08</span></li>
				</ul>
						<div class="intro">Um er að ræða fjölskylduvænar göngur sem taka  u.þ.b. 60-90 mín</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/ottast-ahrif-laekkunar-verds-til-saudfjarbaenda"><img alt="Sauðfjárbúskapur er mikilvæg atvinnugrein í Grýtubakkahreppi og hefur boðuð lækkun á verði til sauðf&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1503933237_grenivik-juni-2009-017.jpg" data-sm="/static/news/sm/crop-1503933237_grenivik-juni-2009-017.jpg" data-xs="/static/news/xs/crop-1503933237_grenivik-juni-2009-017.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/ottast-ahrif-laekkunar-verds-til-saudfjarbaenda">Óttast áhrif lækkunar verðs til sauðfjárbænda</a>
			</h3>							<ul class="date menu">
					<li><span>28.08</span></li>
				</ul>
						<div class="intro">Sveitarstjórn Grýtubakkahrepps lýsir yfir þungum áhyggjum</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/minnst-10-flokkar-bjoda-fram-a-akureyri"><img alt="Mynd/Hörður Geirsson" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1503908660_ak-midbaer001.jpg" data-sm="/static/news/sm/crop-1503908660_ak-midbaer001.jpg" data-xs="/static/news/xs/crop-1503908660_ak-midbaer001.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/minnst-10-flokkar-bjoda-fram-a-akureyri">Minnst 10 flokkar bjóða fram á Akureyri</a>
			</h3>							<ul class="date menu">
					<li><span>28.08</span></li>
				</ul>
						<div class="intro">Að minnsta kosti tíu stjórnmálaflokkar ætla sér að bjóða fram til sveitarstjórnarkosninga á Akureyri næsta vor. Viðreisn og Píratar koma nýir inn og er vinna hafin við að finna fólk á lista. Flokkur fólksins og Íslenska þjóðfylkingin stefna einnig á ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/askorun-ad-skrifa-a-hverjum-degi"><img alt="„Mér er sama um upphefð og athygli en ég vil að bækur og höfundar fái það sem þeir eiga skilið,“ seg&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1503666355_forsida.jpg" data-sm="/static/news/sm/crop-1503666355_forsida.jpg" data-xs="/static/news/xs/crop-1503666355_forsida.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/askorun-ad-skrifa-a-hverjum-degi">Áskorun að skrifa á hverjum degi</a>
			</h3>							<ul class="date menu">
					<li><span>27.08</span></li>
				</ul>
						<div class="intro">Arnar Már Arngrímsson rithöfundur í opnuviðtali í Vikudegi </div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/samherji-gefur-vinum-hlidarfjalls-skidalyftu"><img alt="Hlíðarfjall. Mynd/Þröstur Ernir" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1503765068_1482223042_hlidarfjall.jpg" data-sm="/static/news/sm/crop-1503765068_1482223042_hlidarfjall.jpg" data-xs="/static/news/xs/crop-1503765068_1482223042_hlidarfjall.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/samherji-gefur-vinum-hlidarfjalls-skidalyftu">Samherjasjóður gefur Vinum Hlíðarfjalls skíðalyftu</a>
			</h3>							<ul class="date menu">
					<li><span>26.08</span></li>
				</ul>
						<div class="intro">Afhending gjafar úr Samherjarsjóðnum fór fram rétt í þessu og þar kom fram að sjóðurinn gefur Vinum Hlíðarfjalls nýja skíðalyftu í Hlíðarfjall á Akureyri. Formaður sjóðsins tilkynnti þessar fréttir fyrir skemmstu í framhaldi af því að nýjum Kaldbaki ...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/steinholt-saga-af-uppruna-nafna"><img alt="Rif á Melrakkasléttu." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-032-rif2c-melrakkasletta-28201529.jpg" data-sm="/static/news/sm/crop-032-rif2c-melrakkasletta-28201529.jpg" data-xs="/static/news/xs/crop-032-rif2c-melrakkasletta-28201529.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/steinholt-saga-af-uppruna-nafna">Steinholt – saga af uppruna nafna</a>
			</h3>							<ul class="date menu">
					<li><span>26.08</span></li>
				</ul>
						<div class="intro">Sýning Christopher Taylor í Safnahúsinu á Húsavík</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												
<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first">
	<div class="boxTitle"><h3>Vinsælast</h3></div>
        <div class="boxText">
		<ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/minnst-10-flokkar-bjoda-fram-a-akureyri">Minnst 10 flokkar bjóða fram á Akureyri					<!--(222)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/umhverfisatak-i-kjarnaskogi-og-a-homrum">Umhverfisátak í Kjarnaskógi og á Hömrum					<!--(140)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/golffrettir-frabaert-hogg-med-nyju-jarni">Golffréttir: Frábært högg með nýju járni!					<!--(127)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/askorun-ad-skrifa-a-hverjum-degi">Áskorun að skrifa á hverjum degi					<!--(112)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/lydheilsugongur-a-midvikudogum-um-allt-land">Lýðheilsugöngur á miðvikudögum um allt land					<!--(91)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/ottast-ahrif-laekkunar-verds-til-saudfjarbaenda">Óttast áhrif lækkunar verðs til sauðfjárbænda					<!--(71)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/ekkert-mal-einkennisord-akureyringa-i-umhverfismalum">„Ekkert mál“ einkennisorð Akureyringa í umhverfismálum					<!--(5)--></a>
			</div>
		</li>
	</ul>
	</div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1">
	
        <div class="boxText">
		<div class="strevda" id="rightPromo">
		<ul>
	
		
		<li>
																		
<a href="/is/moya/adverts/112" target="_blank">
<div class="typetag type1">Auglýsing</div>

<img alt="Flugf´leag" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1504004284-flu-85043-visir-mobile_netbordar_310x400.jpg" data-xs="/static/strevda/xs/1504004284-flu-85043-visir-mobile_netbordar_310x400.jpg" />

</a>
													</li>

				</ul>
	</div>

	</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2">
	
        <div class="boxText">
		<a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a>
	</div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf">
	<div class="boxTitle"><h3>Pdf útgáfur</h3></div>
        <div class="boxText">
		<div class="strevda" id="pdfPromo">
		<ul>
	
		
		<li>
																		
<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1504081164-34-17-fabrikkan-fors.jpg" data-xs="/static/strevda/xs/1504081164-34-17-fabrikkan-fors.jpg" />

</a>
													<div class="text"><p><a href="/is/flettu">30.08-06.09</a></p></div>
									</li>

			
		
		<li>
																		
<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1503569988-skarpur_32_tbl_2017_forsida.jpg" data-xs="/static/strevda/xs/1503569988-skarpur_32_tbl_2017_forsida.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

			
		
		<li>
																		
<a href="/is/moya/adverts/7">

<img alt="Vikudagur 30. tbl. 2017" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1502964185-1.jpg" data-xs="/static/strevda/xs/1502964185-1.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

			
		
		<li>
																		
<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1503569903-skrain_tbl_33_2017_forsida.jpg" data-xs="/static/strevda/xs/1503569903-skrain_tbl_33_2017_forsida.jpg" />

</a>
													<div class="text"><p>24<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">.08-30.</a>08</p></div>
									</li>

				</ul>
	</div>

	</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5">
	
        <div class="boxText">
		<a href="/static/files/sma-auglysingar-haegri-nedri/skjal-fyrir-upplysingar/hver_erum_vid_skil_2016_nov_isafold.pdf" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a>
	</div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market">
	<div class="boxTitle"><h3>Smáauglýsingar</h3></div>
        <div class="boxText">
		<div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/ibud-oskast-5">Íbúð óskast</a></div>
<ul class="info">
	<li>13.07</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/ibud-oskast-5">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/felgur-med-dekkjum-til-solu">Felgur með Dekkjum Til sölu</a></div>
<ul class="info">
	<li>07.05</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/felgur-med-dekkjum-til-solu">
		<img src="/static/market/2017/05/1393/thumb/20170507_223127_resized.jpg" alt="20170507_223127_resized.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/ibud-i-innbaenum-til-leigu">Íbúð í innbænum til leigu</a></div>
<ul class="info">
	<li>29.08</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/ibud-i-innbaenum-til-leigu">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/honda-hr-v-2-eigandur-ek-adeins-87thkm">Honda Hr-v, 2 eigandur ek. aðeins 87þ.km</a></div>
<ul class="info">
	<li>29.08</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/honda-hr-v-2-eigandur-ek-adeins-87thkm">
		<img src="/static/market/2017/08/19973/thumb/honda1.jpg" alt="honda1.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/oska-eftir-ibud-til-leigu-i-1-2-manudi">Oska eftir íbúð til leigu í 1-2 mánuði </a></div>
<ul class="info">
	<li>29.08</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/oska-eftir-ibud-til-leigu-i-1-2-manudi">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/gefins-3">Gefins</a></div>
<ul class="info">
	<li>28.08</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/gefins-3">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div>
	</div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather">
	<div class="boxTitle"><h3>Vedur</h3></div>
        <div class="boxText">
		<div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature positive">4&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SA"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature positive">4&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-left A"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature positive">1&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-left VSV"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-clouds">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature positive">6&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SA"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-clouds">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature positive">5&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SSV"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-clouds">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">10&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-left VSV"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature positive">5&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-left A"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div>
	</div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last">
	
        <div class="boxText">
		<a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/themes/2015/images/mak.jpg" alt="Mak" /></a>
	</div>
</div>											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Sannar &THORN;ingeyskar lygas&ouml;gur</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			
<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first">
	<div class="boxTitle"><h4>Miðlarnir okkar</h4></div>
        <div class="boxText">
		<ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul>
	</div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1">
	<div class="boxTitle"><h4>Ásprent Stíll</h4></div>
        <div class="boxText">
		<ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul>
	</div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last">
	<div class="boxTitle"><h4>Aðrir miðlar</h4></div>
        <div class="boxText">
		<ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul>
	</div>
</div>			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":605,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
