<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:title" content="Einn &iacute; haldi vegna eldsvo&eth;a">
	<meta property="og:image" content="https://www.vikudagur.is/static/news/1573042776_ak-kirkja011.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/einn-i-haldi-vegna-eldsvoda">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="1528">
	<meta property="og:image:height" content="1076">
	<meta property="og:updated_time" content="1573042788">
	<meta property="og:locale" content="is_IS">
	<meta property="og:type" content="article">

	<title>Einn í haldi vegna eldsvoða | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=55b6cb83d0" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/einn-i-haldi-vegna-eldsvoda" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/innskraning"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=d486f2f78c9c6648568bbb85af3a59f5&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/innskraning" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/saekja-um-adgang">Sækja um aðgang</a>
	<br />
	<a href="/is/endurheimta-lykilord">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/einn-i-haldi-vegna-eldsvoda" class="last">Einn í haldi vegna eldsvoða</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Einn í haldi vegna eldsvoða</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					06. nóvember, 2019 - 12:17			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/einn-i-haldi-vegna-eldsvoda" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/1573042776_ak-kirkja011.jpg" class="fancybox">
				<img alt="Maðurinn sem er í haldi bíður yfirheyrslu." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/1573042776_ak-kirkja011.jpg" data-lg="/static/news/lg/1573042776_ak-kirkja011.jpg" data-md="/static/news/md/1573042776_ak-kirkja011.jpg" data-sm="/static/news/sm/1573042776_ak-kirkja011.jpg" data-xs="/static/news/xs/1573042776_ak-kirkja011.jpg" />
			</a>
						<div class="entryImageText">Maðurinn sem er í haldi bíður yfirheyrslu.</div>
					</div>
				<p>Einn er í haldi lög­regl­unn­ar á Norður­landi eystra eft­ir að eld­ur kom upp í húsi í Sand­gerðis­bót­inni á Ak­ur­eyri um hálft­vö í nótt. Að sögn Jónas­ar Hall­dórs Sig­urðsson­ar rann­sókn­ar­lög­reglu­manns var hann hand­tek­inn í nótt og bíður yf­ir­heyrslu. Að öðru leyti geti lög­regl­an ekki tjáð sig um málið. Þetta kemur fram á <a href="https://www.mbl.is/frettir/innlent/2019/11/06/einn_i_haldi_vegna_eldsvoda/">mbl.is. </a></p>
<div>Íbúi á jarðhæðinni, þar sem eld­ur­inn kom upp, var ný­far­inn að heim­an þegar ná­grann­ar hans á efri hæðinni, karl og kona, urðu elds­ins vör og til­kynntu til Neyðarlínu. Þau komust út úr hús­inu af sjálfs­dáðum og hvor­ugt þeirra slasaðist í elds­voðanum, að sögn Jónas­ar.</div>
<p>Um gam­alt hús í eigu bæj­ar­ins er að ræða en það var byggt árið 1898, segir á vef mbl.is.</p>
<div> </div>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/einn-i-haldi-vegna-eldsvoda" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/einn-i-haldi-vegna-eldsvoda"><img alt="Maðurinn sem er í haldi bíður yfirheyrslu." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1573042776_ak-kirkja011.jpg" data-sm="/static/news/sm/crop-1573042776_ak-kirkja011.jpg" data-xs="/static/news/xs/crop-1573042776_ak-kirkja011.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/einn-i-haldi-vegna-eldsvoda">Einn í haldi vegna eldsvoða</a>
			</h3>							<ul class="date menu">
					<li><span>06.11</span></li>
				</ul>
						<div class="intro">Einn er í haldi lög­regl­unn­ar á Norður­landi eystra eft­ir að eld­ur kom upp í húsi í Sand­gerðis­bót­inni á Ak­ur­eyri um hálft­vö í nótt. Að sögn Jónas­ar Hall­dórs Sig­urðsson­ar rann­sókn­ar­lög­reglu­manns var hann hand­tek­inn í nótt og bíður...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/tilraunaverkefni-til-ad-efla-ibualydraedi"><img alt="Þórgnýr Dýrfjörð og Sóley Björk Stefánsdóttir kynna verkefni Akureyrarbæjar. Mynd/Akureyrarbær." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-tilraunaverkefni.jpg" data-sm="/static/news/sm/crop-tilraunaverkefni.jpg" data-xs="/static/news/xs/crop-tilraunaverkefni.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/tilraunaverkefni-til-ad-efla-ibualydraedi">Tilraunaverkefni til að efla íbúalýðræði</a>
			</h3>							<ul class="date menu">
					<li><span>06.11</span></li>
				</ul>
						<div class="intro">Fulltrúar Akureyrarbæjar tóku nýverið þátt í vinnustofu ásamt þremur öðrum sveitarfélögum í tengslum við tilraunaverkefni um aukið íbúasamráð. Ákveðið hefur verið að hafa samráð við börn og ungmenni um breytingar á leiðarkerfi og þjónustu strætó. Frá...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/nyr-safnstjori-flugsafns-islands"><img alt="Steinunn María Sveinsdóttir." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-steinunn-maria.jpg" data-sm="/static/news/sm/crop-steinunn-maria.jpg" data-xs="/static/news/xs/crop-steinunn-maria.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/nyr-safnstjori-flugsafns-islands">Nýr safnstjóri Flugsafns Íslands</a>
			</h3>							<ul class="date menu">
					<li><span>06.11</span></li>
				</ul>
						<div class="intro">Steinunn María Sveinsdóttir sagnfræðingur hefur tekið til starfa sem nýr safnstjóri Flugsafns Íslands. Steinunn tekur við af Gesti Einari Jónassyni sem hefur gegnt starfi safnstjóra síðastliðin 10 ár.
Steinunn er með BA gráðu í sagnfræði og safnafræ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/oasaettanlegt-ad-ekkert-fjarmagn-se-til-uppbyggingu-akureyrarflugvallar"><img alt="Akureyrarflugvöllur. Mynd/Hörður Geirsson." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1572966298_akureyrarflugvollur2012img_3968.jpg" data-sm="/static/news/sm/crop-1572966298_akureyrarflugvollur2012img_3968.jpg" data-xs="/static/news/xs/crop-1572966298_akureyrarflugvollur2012img_3968.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/oasaettanlegt-ad-ekkert-fjarmagn-se-til-uppbyggingu-akureyrarflugvallar">„Óásættanlegt að ekkert fjármagn sé til uppbyggingu Akureyrarflugvallar“</a>
			</h3>							<ul class="date menu">
					<li><span>05.11</span></li>
				</ul>
						<div class="intro">Stjórn Samtaka atvinnurekenda á Akureyri telur með, „öllu óásættanlegt að ekkert fjármagn sé ætlað í uppbyggingu Akureyrarflugvallar sem millilandaflugvallar í drögum að samgönguáætlun til næstu fimm ára.“ Þetta kemur fram í ályktun frá samtökunum. Þ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/thorsteinn-snyr-aftur-i-samkomuhusid"><img alt="Þorsteinn Bachmann." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-thorsteinnbachmann.jpg" data-sm="/static/news/sm/crop-thorsteinnbachmann.jpg" data-xs="/static/news/xs/crop-thorsteinnbachmann.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/thorsteinn-snyr-aftur-i-samkomuhusid">Þorsteinn snýr aftur í Samkomuhúsið</a>
			</h3>							<ul class="date menu">
					<li><span>05.11</span></li>
				</ul>
						<div class="intro">Stórleikarinn Þorsteinn Bachmann leikur í söngleiknum Vorið vaknar sem Leikfélag Akureyrar setur á svið Samkomuhússins í byrjun næsta árs. Þorsteinn er velkunnugur Samkomuhúsinu en hann hefur starfað hjá leikfélaginu bæði sem leikari og leikhússtjóri...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/hus-vikunnar-granufelagsgata-39-41"><img alt="Hús vikunnar: Gránufélagsgata 39-41" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1572942675_hus-vikunnar.jpg" data-sm="/static/news/sm/crop-1572942675_hus-vikunnar.jpg" data-xs="/static/news/xs/crop-1572942675_hus-vikunnar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hus-vikunnar-granufelagsgata-39-41">Hús vikunnar: Gránufélagsgata 39-41</a>
			</h3>							<ul class="date menu">
					<li><span>05.11</span></li>
				</ul>
						<div class="intro">Í síðustu viku var umfjöllunarefnið Gránufélagshúsin við Strandgötu og þar kom fram, að gata á Oddeyrinni væri kennd við Gránufélagið, Gránufélagsgata. Við götuna stendur eitt af fyrstu skipulögðu fjölbýlishúsum Akureyrar, Gránufélagsgata 39-41. Er þ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/raflinur-vid-rangarvelli"><img alt="Raflínur við Rangárvelli" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-raflinur.jpg" data-sm="/static/news/sm/crop-raflinur.jpg" data-xs="/static/news/xs/crop-raflinur.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/raflinur-vid-rangarvelli">Raflínur við Rangárvelli</a>
			</h3>							<ul class="date menu">
					<li><span>04.11</span></li>
				</ul>
						<div class="intro">Landsnet boðar nú til kynningarfunda vegna umhverfismats á nýrri útfærslu af Blöndulínu 3. Sú lína verður hluti af öflugri 220 kV tengingu milli Blönduvirkjunar og Fljótsdalsvirkjunar, sem styrkir afhendingu raforku á Norður og Austurlandi.
Fyrri hu...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/varad-vid-svifryksmengun"><img alt="Mynd/Akureyri.is" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1572869501_svifryk.jpg" data-sm="/static/news/sm/crop-1572869501_svifryk.jpg" data-xs="/static/news/xs/crop-1572869501_svifryk.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/varad-vid-svifryksmengun">Varað við svifryksmengun</a>
			</h3>							<ul class="date menu">
					<li><span>04.11</span></li>
				</ul>
						<div class="intro">Varað er við svifryki á Akureyri í dag og næstu daga. Kalt er í veðri, hægur vindur og götur þurrar og því má búast við að svifryksmengun fari yfir heilsuverndarmörk. Þetta kemur fram á vef Akureyrarbæjar.
Þar segir að þeir sem séu viðkvæmir fyrir í...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/vilja-auka-markadssetningu-hriseyjar"><img alt="Hrísey." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1572854918_hrisey.jpg" data-sm="/static/news/sm/crop-1572854918_hrisey.jpg" data-xs="/static/news/xs/crop-1572854918_hrisey.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vilja-auka-markadssetningu-hriseyjar">Vilja auka markaðssetningu Hríseyjar</a>
			</h3>							<ul class="date menu">
					<li><span>04.11</span></li>
				</ul>
						<div class="intro">Rúmlega helmingur landsmanna eða 56% hefur heimsótt Hrísey um ævina og 17% á síðustu fimm árum samkvæmt niðurstöðum nýrrar könnunar sem Gallup gerði fyrir Akureyrarstofu og greint er frá á vef Akureyrarbæjar. Það sem helst dregur fólk út í Hrísey er ...</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/raflinur-vid-rangarvelli">Raflínur við Rangárvelli					<!--(243)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/oasaettanlegt-ad-ekkert-fjarmagn-se-til-uppbyggingu-akureyrarflugvallar">„Óásættanlegt að ekkert fjármagn sé til uppbyggingu Akureyrarflugvallar“					<!--(121)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/thorsteinn-snyr-aftur-i-samkomuhusid">Þorsteinn snýr aftur í Samkomuhúsið					<!--(118)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/hus-vikunnar-granufelagsgata-39-41">Hús vikunnar: Gránufélagsgata 39-41					<!--(103)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/varad-vid-svifryksmengun">Varað við svifryksmengun					<!--(69)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/vilja-auka-markadssetningu-hriseyjar">Vilja auka markaðssetningu Hríseyjar					<!--(68)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/nyr-safnstjori-flugsafns-islands">Nýr safnstjóri Flugsafns Íslands					<!--(59)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/einn-i-haldi-vegna-eldsvoda">Einn í haldi vegna eldsvoða					<!--(24)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/187" target="_blank">
	<div class="typetag type1">Auglýsing</div>

<img alt="Kristjánsbakari" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1551081958-k-bakari-2.jpg" data-lg="/static/strevda/lg/1551081958-k-bakari-2.jpg" data-md="/static/strevda/md/1551081958-k-bakari-2.jpg" data-sm="/static/strevda/sm/1551081958-k-bakari-2.jpg" data-xs="/static/strevda/xs/1551081958-k-bakari-2.jpg" />
	</a>
													</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1572971586-forsida_ab-2019.jpg" data-lg="/static/strevda/lg/1572971586-forsida_ab-2019.jpg" data-md="/static/strevda/md/1572971586-forsida_ab-2019.jpg" data-sm="/static/strevda/sm/1572971586-forsida_ab-2019.jpg" data-xs="/static/strevda/xs/1572971586-forsida_ab-2019.jpg" />
	</a>
													<div class="text"><p><a href="/is/flettu">06.11 - 13.11</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1572514651-skarpur_40_tbl_2019_forsida.jpg" data-lg="/static/strevda/lg/1572514651-skarpur_40_tbl_2019_forsida.jpg" data-md="/static/strevda/md/1572514651-skarpur_40_tbl_2019_forsida.jpg" data-sm="/static/strevda/sm/1572514651-skarpur_40_tbl_2019_forsida.jpg" data-xs="/static/strevda/xs/1572514651-skarpur_40_tbl_2019_forsida.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1572518466-vikudagur-39-tbl-2019-forsida.jpg" data-lg="/static/strevda/lg/1572518466-vikudagur-39-tbl-2019-forsida.jpg" data-md="/static/strevda/md/1572518466-vikudagur-39-tbl-2019-forsida.jpg" data-sm="/static/strevda/sm/1572518466-vikudagur-39-tbl-2019-forsida.jpg" data-xs="/static/strevda/xs/1572518466-vikudagur-39-tbl-2019-forsida.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1572514568-skrain_tbl_42_2019_forsida.jpg" data-lg="/static/strevda/lg/1572514568-skrain_tbl_42_2019_forsida.jpg" data-md="/static/strevda/md/1572514568-skrain_tbl_42_2019_forsida.jpg" data-sm="/static/strevda/sm/1572514568-skrain_tbl_42_2019_forsida.jpg" data-xs="/static/strevda/xs/1572514568-skrain_tbl_42_2019_forsida.jpg" />
	</a>
													<div class="text"><p>31<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">. okt. - .</a> nóv.</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5"><div class="boxText"><a href="/static/files/sma-auglysingar-haegri-nedri/2019_auglysingaverd
.jpg" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a></div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/studioibud-einstaklingsibud-i-nordurgotu-i-langtimaleigu-125000-kr">Studíóíbúð / einstaklingsíbúð í Norðurgötu í langtímaleigu 125.000 kr.</a></div>
<ul class="info">
	<li>24.07</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/studioibud-einstaklingsibud-i-nordurgotu-i-langtimaleigu-125000-kr">
		<img src="/static/market/2019/07/5270/thumb/57129625_175644436648678_1113123525893292032_n.jpg" alt="57129625_175644436648678_1113123525893292032_n.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/ibud-til-leigu-144">Íbúð til leigu</a></div>
<ul class="info">
	<li>01.09</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/ibud-til-leigu-144">
		<img src="/static/market/2019/09/20378/thumb/Okt.2007 049.jpg" alt="Okt.2007 049.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-leigu-er-64-fm-thriggja-herbergja-ibud-i-eyjafjardarsveit-2">Til leigu er 64 fm þriggja herbergja íbúð í Eyjafjarðarsveit. </a></div>
<ul class="info">
	<li>05.11</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-leigu-er-64-fm-thriggja-herbergja-ibud-i-eyjafjardarsveit-2">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/nyjar-slodir-er-komin-ut">Nýjar slóðir er komin út</a></div>
<ul class="info">
	<li>04.11</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/nyjar-slodir-er-komin-ut">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/parket-velar-til-leigu7728100">Parket vélar til leigu.7728100</a></div>
<ul class="info">
	<li>04.11</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/parket-velar-til-leigu7728100">
		<img src="/static/market/2019/11/20477/thumb/FB_IMG_1572559764175.jpg" alt="FB_IMG_1572559764175.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/2-herb-ibud-til-leigu-a-brekkunni">2 Herb íbúð til leigu á Brekkunni</a></div>
<ul class="info">
	<li>03.11</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/2-herb-ibud-til-leigu-a-brekkunni">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature negative">-3&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSA"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature negative">-6&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ASA"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature negative">-7&deg;C</span>
									<span class="image">L<i class="fa fa-long-arrow-right Logn"></i></span>
								<span class="wind"> m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-clouds">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature negative">-7&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SV"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-clouds">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature negative">-6&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSV"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-clouds">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">2&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ANA"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature negative">-5&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNV"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Sannar &THORN;ingeyskar lygas&ouml;gur</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent Stíll</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":185,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
