<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:title" content="Ein me&eth; &ouml;llu a&eth; hefjast &aacute; Akureyri">
	<meta property="og:image" content="https://www.vikudagur.is/static/news/1564656743_ein-med-ollu.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/ein-med-ollu-ad-hefjast-a-akureyri">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="886">
	<meta property="og:image:height" content="330">
	<meta property="og:updated_time" content="1564656678">
	<meta property="og:locale" content="is_IS">
	<meta property="og:type" content="article">

	<title>Ein með öllu að hefjast á Akureyri | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=55b6cb83d0" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/ein-med-ollu-ad-hefjast-a-akureyri" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/innskraning"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=b588e96326ffa90c17421926e78f5923&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/innskraning" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/saekja-um-adgang">Sækja um aðgang</a>
	<br />
	<a href="/is/endurheimta-lykilord">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/ein-med-ollu-ad-hefjast-a-akureyri" class="last">Ein með öllu að hefjast á Akureyri</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Ein með öllu að hefjast á Akureyri</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					01. ágúst, 2019 - 10:49			</span>
				<span class="author">Margrét Þóra Þórsdóttir</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/ein-med-ollu-ad-hefjast-a-akureyri" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/1564656743_ein-med-ollu.jpg" class="fancybox">
				<img alt="Mynd af vefsíðu Akureyrarbæjar/ Frá sparitónleikum á Leikhúsflötinni fyrir ári." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/1564656743_ein-med-ollu.jpg" data-lg="/static/news/lg/1564656743_ein-med-ollu.jpg" data-md="/static/news/md/1564656743_ein-med-ollu.jpg" data-sm="/static/news/sm/1564656743_ein-med-ollu.jpg" data-xs="/static/news/xs/1564656743_ein-med-ollu.jpg" />
			</a>
						<div class="entryImageText">Mynd af vefsíðu Akureyrarbæjar/ Frá sparitónleikum á Leikhúsflötinni fyrir ári.</div>
					</div>
				<p>Fjölskylduhátíðin Ein með öllu sem og Íslensku sumarleikarnir verða venju á Akureyri um verslunarmannahelgina. Dagskrá verður alla dagana hér og hvar um bæinn, á miðbæjarsvæðinu, Glerártorgi, Lystigarðinum og Leikhúsflötinni svo eitthvað sér nefnt.</p>
<p>Sérstök krakkadagskrá verður í miðbænum á laugardag, hátíðartónleikar með ýmsum flytjendum á Ráðhústorgi á föstudags- og laugardagskvöld, markaðsstemning á Ráðhústorgi allan sunnudaginn, Kirkjutröppuhlaupið verður á sínum stað á morgun föstudag og Mömmur og muffins bjóða í veislu í Lystigarðinum um miðjan daga á laugardag. Óskalagatónleikar verða í Akureyrarkirkju svo sem venja er, vatnsrennibraut verður sett upp í Gilinu fyrir þá sem leggja í svoleiðis.</p>
<p>Sparitónleikar á Leikhúsflöt</p>
<p>Sparitónleikar verða á Leikhúsflötinni á sunnudagskvöld þar sem fram koma Jónas Sig, Friðrik Dór, Herra Hnetusmjör, KA-AKÁ, Stefán Elí, Flammeus, Anton Líni, Gréta Salóme og fleiri. Tónleikunum lýkur með glæsilegri flugeldasýningu um miðnætti.</p>
<p>Vegna hátíðahaldanna verður röskun á umferð um miðbæjarsvæðið um helgina og gripið til tímabundinna lokana. Upplýsingar um það má finna inn á heimasíðu hátíðarinnar einmedollu.is og þar er líka birt ítarleg dagskrá fyrir alla hátíðardagana.</p>
<p> </p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/ein-med-ollu-ad-hefjast-a-akureyri" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/ein-med-ollu-ad-hefjast-a-akureyri"><img alt="Mynd af vefsíðu Akureyrarbæjar/ Frá sparitónleikum á Leikhúsflötinni fyrir ári." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1564656743_ein-med-ollu.jpg" data-sm="/static/news/sm/crop-1564656743_ein-med-ollu.jpg" data-xs="/static/news/xs/crop-1564656743_ein-med-ollu.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/ein-med-ollu-ad-hefjast-a-akureyri">Ein með öllu að hefjast á Akureyri</a>
			</h3>							<ul class="date menu">
					<li><span>01.08</span></li>
				</ul>
						<div class="intro">Fjölskylduhátíðin Ein með öllu sem og Íslensku sumarleikarnir verða venju á Akureyri um verslunarmannahelgina. Dagskrá verður alla dagana hér og hvar um bæinn, á miðbæjarsvæðinu, Glerártorgi, Lystigarðinum og Leikhúsflötinni svo eitthvað sér nefnt.
...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/10-tonn-af-fiski-og-1200-litrar-af-supu-a-fiskideginum-mikla"><img alt="Allir ættu að finna sér eitthvað matarkyns við hæfi á Fiskideginum mikla." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-fiskidagur.jpg" data-sm="/static/news/sm/crop-fiskidagur.jpg" data-xs="/static/news/xs/crop-fiskidagur.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/10-tonn-af-fiski-og-1200-litrar-af-supu-a-fiskideginum-mikla">10 tonn af fiski og 1.200 lítrar af súpu á Fiskideginum mikla</a>
			</h3>							<ul class="date menu">
					<li><span>31.07</span></li>
				</ul>
						<div class="intro">Það styttist óðum í Fiskidaginn mikla sem fram fer á Dalvík helgina 9. -10. ágúst. Matseðill Fiskidagsins er klár og áhugaverður að vanda. Friðrik V. er yfirkokkur og lagði línurnar að matseðlinum ásamt sínu fólki, er fram kemur í fréttatilkynningu f...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/sofnin-tengd-betur-saman-og-leidin-skyrari"><img alt="Á myndinni má sjá áburðadreifarann næst okkur og fjær er sútunartromlan. Göngustígurinn liggur meðfr&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-safnaleidin.jpg" data-sm="/static/news/sm/crop-safnaleidin.jpg" data-xs="/static/news/xs/crop-safnaleidin.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/sofnin-tengd-betur-saman-og-leidin-skyrari">Söfnin tengd betur saman og leiðin skýrari</a>
			</h3>							<ul class="date menu">
					<li><span>29.07</span></li>
				</ul>
						<div class="intro">Unnið hefur verið að því að færa safngripi í eigu Iðnaðarsafnsins á Akureyri að gönguleiðinni sem liggur frá Skautahöllinni og suður að söfnunum tveimur við Krókeyri, Iðnaðarsafninu og Mótorhjólasafninu. Markmiðið er að marka betur safnaleiðina sem l...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/kaffi-og-vofflur-i-huna-ii"><img alt="Fjögur ungmenni sem hafa á reiðum höndum fróðleiksmola um bátinn og sögu hans, bjóða upp á kaffi, te&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-huni-ii.jpg" data-sm="/static/news/sm/crop-huni-ii.jpg" data-xs="/static/news/xs/crop-huni-ii.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/kaffi-og-vofflur-i-huna-ii">Kaffi og vöfflur í Húna II</a>
			</h3>							<ul class="date menu">
					<li><span>26.07</span></li>
				</ul>
						<div class="intro">Gamli eikarbáturinn Húni II verður við Torfunefsbryggju í júlí og eru gestir og gangandi velkomnir um borð frá kl. 10-15 alla virka daga, segir í fréttatilkynningu.
„Sú áhöfn sem við þekkjum er nú í sumarleyfi en í þeirra stað taka á móti gestum fjö...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/framkvaemdastjoraskipti-hja-asprenti"><img alt="Framkvæmdastjóraskipti hjá Ásprenti" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-asprent_logo.png" data-sm="/static/news/sm/crop-asprent_logo.png" data-xs="/static/news/xs/crop-asprent_logo.png" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/framkvaemdastjoraskipti-hja-asprenti">Framkvæmdastjóraskipti hjá Ásprenti</a>
			</h3>							<ul class="date menu">
					<li><span>25.07</span></li>
				</ul>
						<div class="intro">G. Ómar Pétursson framkvæmdastjóri Ásprents mun láta af störfum hjá félaginu þann 31. ágúst, að eigin ósk. G. Ómar er á förum til Spánar þar sem hann hyggst dvelja næstu tvö ár ásamt fjölskyldu sinni. G. Ómar hefur verið framkvæmdastjóri Ásprents sl....</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/fyrsta-ortonleikarodin-i-minjasafnskirkjunni"><img alt="Fyrsta örtónleikaröðin í Minjasafnskirkjunni" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-mynd-s.a.s.jpeg" data-sm="/static/news/sm/crop-mynd-s.a.s.jpeg" data-xs="/static/news/xs/crop-mynd-s.a.s.jpeg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/fyrsta-ortonleikarodin-i-minjasafnskirkjunni">Fyrsta örtónleikaröðin í Minjasafnskirkjunni</a>
			</h3>							<ul class="date menu">
					<li><span>25.07</span></li>
				</ul>
						<div class="intro">Steinunn Arnbjörg Stefánsdóttir, sellóleikari, skáld og lagasmiður, býður til stuttrar raðar af tónleikum í Minjasafnskirkjunni laugardaginn 27. júlí. Þar eru þrennir hálftímatónleikar í röð á dagskrá, þar sem Steinunn leikur sellósvítur eftir J.S. B...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/smidadi-veglegt-likan-af-flugvel"><img alt="Kjartan Guðmundsson með líkanið af flugvélinni og fyrir aftan hann er upprunalega vélin. Mynd/Hörður&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-flugmodel.jpg" data-sm="/static/news/sm/crop-flugmodel.jpg" data-xs="/static/news/xs/crop-flugmodel.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/smidadi-veglegt-likan-af-flugvel">Smíðaði veglegt líkan af flugvél</a>
			</h3>							<ul class="date menu">
					<li><span>23.07</span></li>
				</ul>
						<div class="intro">Kjartan Guðmundsson hefur smíðað og flogið flugmódelum í tugi ára. Á árlegum Flugdegi Flugsafns Íslands á Akureyrarvelli á dögunum sýndi Kjartan nýjasta módelið sem er líkan af flugvél í eigu Arngríms Jóhannssonar flugmanns. Sú flugvél er af gerðini ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/endurbaetur-ad-hefjast-a-akureyrarkirkju"><img alt="Búið er að reisa vinnupalla við suðurvegg kirkjunnar og viðgerð hefst á næstu dögum. Mynd/Þröstur Er&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1563285203_akureyrarkirkja.jpg" data-sm="/static/news/sm/crop-1563285203_akureyrarkirkja.jpg" data-xs="/static/news/xs/crop-1563285203_akureyrarkirkja.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/endurbaetur-ad-hefjast-a-akureyrarkirkju">Endurbætur að hefjast á Akureyrarkirkju</a>
			</h3>							<ul class="date menu">
					<li><span>22.07</span></li>
				</ul>
						<div class="intro">Viðgerðir eru að hefjast á Akureyrarkirkju vegna skemmda sem unnar voru á kirkjunni veturinn 2017. Sóknarnefnd Akureyrarkirkju sótti um fjárstyrk til Jöfnunarsjóðs kirkjunnar og húsfriðunarsjóðs Minjastofnunar Íslands vegna skemmdanna en tekið hefur ...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/hus-vikunnar-hamrar-ii"><img alt="Hús vikunnar: Hamrar II" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1563365088_hus-vikunnar.jpg" data-sm="/static/news/sm/crop-1563365088_hus-vikunnar.jpg" data-xs="/static/news/xs/crop-1563365088_hus-vikunnar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hus-vikunnar-hamrar-ii">Hús vikunnar: Hamrar II</a>
			</h3>							<ul class="date menu">
					<li><span>20.07</span></li>
				</ul>
						<div class="intro">Í síðustu viku var eldra íbúðarhúsið á Hömrum norðan Kjarna til umfjöllunar. Yngra húsið, Hamrar II, stendur á hól eilítið neðar og austar og blasir við hverjum þeim sem leið eiga um heimreiðina á svæðið.
Hamrar II er einlyft timburhús á lágum steyp...</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/10-tonn-af-fiski-og-1200-litrar-af-supu-a-fiskideginum-mikla">10 tonn af fiski og 1.200 lítrar af súpu á Fiskideginum mikla					<!--(87)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/ein-med-ollu-ad-hefjast-a-akureyri">Ein með öllu að hefjast á Akureyri					<!--(5)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/144" target="_blank">
	<div class="typetag type1">Auglýsing</div>

<img src="/static/strevda/1521134757-keakort_augl_dagskrain_vefur.gif" alt="KEa kortið" />
	</a>
													</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1564500638-forsida-eldhaf_2019.jpg" data-lg="/static/strevda/lg/1564500638-forsida-eldhaf_2019.jpg" data-md="/static/strevda/md/1564500638-forsida-eldhaf_2019.jpg" data-sm="/static/strevda/sm/1564500638-forsida-eldhaf_2019.jpg" data-xs="/static/strevda/xs/1564500638-forsida-eldhaf_2019.jpg" />
	</a>
													<div class="text"><p><a href="/is/flettu">31.07 - 14.08</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1564048222-skarpur_28_tbl_2019_forsida.jpg" data-lg="/static/strevda/lg/1564048222-skarpur_28_tbl_2019_forsida.jpg" data-md="/static/strevda/md/1564048222-skarpur_28_tbl_2019_forsida.jpg" data-sm="/static/strevda/sm/1564048222-skarpur_28_tbl_2019_forsida.jpg" data-xs="/static/strevda/xs/1564048222-skarpur_28_tbl_2019_forsida.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1563378691-vikudagur-forsida-27.-tbl.-2019.jpg" data-lg="/static/strevda/lg/1563378691-vikudagur-forsida-27.-tbl.-2019.jpg" data-md="/static/strevda/md/1563378691-vikudagur-forsida-27.-tbl.-2019.jpg" data-sm="/static/strevda/sm/1563378691-vikudagur-forsida-27.-tbl.-2019.jpg" data-xs="/static/strevda/xs/1563378691-vikudagur-forsida-27.-tbl.-2019.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1564048114-skrain_tbl_29_2019_forsida.jpg" data-lg="/static/strevda/lg/1564048114-skrain_tbl_29_2019_forsida.jpg" data-md="/static/strevda/md/1564048114-skrain_tbl_29_2019_forsida.jpg" data-sm="/static/strevda/sm/1564048114-skrain_tbl_29_2019_forsida.jpg" data-xs="/static/strevda/xs/1564048114-skrain_tbl_29_2019_forsida.jpg" />
	</a>
													<div class="text"><p>25<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">. júlí - 31.</a> júlí</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5"><div class="boxText"><a href="/static/files/sma-auglysingar-haegri-nedri/vefurverd_juli-2018
.jpg" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a></div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/gullmoli">Gullmoli</a></div>
<ul class="info">
	<li>26.07</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/gullmoli">
		<img src="/static/market/2019/07/20481/thumb/SAM_0812.JPG" alt="SAM_0812.JPG">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/studioibud-einstaklingsibud-i-nordurgotu-i-langtimaleigu-125000-kr">Studíóíbúð / einstaklingsíbúð í Norðurgötu í langtímaleigu 125.000 kr.</a></div>
<ul class="info">
	<li>24.07</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/studioibud-einstaklingsibud-i-nordurgotu-i-langtimaleigu-125000-kr">
		<img src="/static/market/2019/07/5270/thumb/57129625_175644436648678_1113123525893292032_n.jpg" alt="57129625_175644436648678_1113123525893292032_n.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-leigu-er-100-fm-einbylishus-a-eyrinni-timabundin-leiga-1">Til leigu er 100 fm einbýlishús á Eyrinni. Tímabundin leiga.</a></div>
<ul class="info">
	<li>01.08</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-leigu-er-100-fm-einbylishus-a-eyrinni-timabundin-leiga-1">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/herbergi-oskast-a-leigu">Herbergi óskast á leigu</a></div>
<ul class="info">
	<li>01.08</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/herbergi-oskast-a-leigu">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-leigu-a-raufarhofn-1">Til leigu á Raufarhöfn</a></div>
<ul class="info">
	<li>31.07</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-leigu-a-raufarhofn-1">
		<img src="/static/market/2019/07/20517/thumb/20131006_135129.jpg" alt="20131006_135129.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/timbur-hurdgluggi-barujarn">Timbur, hurð,gluggi, bárujárn</a></div>
<ul class="info">
	<li>29.07</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/timbur-hurdgluggi-barujarn">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-sun">Akureyri</span></a>
			<div class="info">
				<span class="temprature positive">15&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ANA"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-sun">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature positive">14&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right A"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-sun">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature positive">14&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right A"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-clouds">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature positive">10&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NA"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-sun">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature positive">12&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ANA"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-sun">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">16&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSV"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature positive">8&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNA"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Sannar &THORN;ingeyskar lygas&ouml;gur</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent Stíll</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":229,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
