<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta name="description" content="Opið bréf til Frístundaráðs, deildarstjóra íþróttamála og bæjarstjórnar Akureyrar" >
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:title" content="&Eacute;g og &Oacute;&eth;inn, &Oacute;&eth;inn og &eacute;g!">
	<meta property="og:image" content="https://www.vikudagur.is/static/news/dilla.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/eg-og-odinn-odinn-og-eg">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="748">
	<meta property="og:image:height" content="710">
	<meta property="og:updated_time" content="1581669344">
	<meta property="og:locale" content="is_IS">
	<meta property="og:description" content="Opi&eth; br&eacute;f til Fr&iacute;stundar&aacute;&eth;s, deildarstj&oacute;ra &iacute;&thorn;r&oacute;ttam&aacute;la og b&aelig;jarstj&oacute;rnar Akureyrar">
	<meta property="og:type" content="article">

	<title>Ég og Óðinn, Óðinn og ég! | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=b842319388" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/eg-og-odinn-odinn-og-eg" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/innskraning"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=1b836c441b76f891682863b1c3881262&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/innskraning" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/saekja-um-adgang">Sækja um aðgang</a>
	<br />
	<a href="/is/endurheimta-lykilord">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first last ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/eg-og-odinn-odinn-og-eg" class="last">Ég og Óðinn, Óðinn og ég!</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Ég og Óðinn, Óðinn og ég!</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					14. febrúar, 2020 - 08:35			</span>
				<span class="author">Dýrleif Skjóldal</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/eg-og-odinn-odinn-og-eg" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/dilla.jpg" class="fancybox">
				<img alt="Dýrleif Skjóldal (Dilla)" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/dilla.jpg" data-lg="/static/news/lg/dilla.jpg" data-md="/static/news/md/dilla.jpg" data-sm="/static/news/sm/dilla.jpg" data-xs="/static/news/xs/dilla.jpg" />
			</a>
						<div class="entryImageText">Dýrleif Skjóldal (Dilla)</div>
					</div>
				<p>Ég held að ég geti með sanni sagt að sá atburður sem hefur haft mest áhrif á líf mitt, fyrir utan það að fæðast og lifa, sé það að ég var send á sundnámskeið fyrir 50 árum siðan. Það var Kári Árnason sem kenndi mér á þessu námskeiði. Eftir það eyddi ég mestum frítíma mínum í sundi. Ég mátti að vísu bara fara í sund einu sinni á dag en þá fór ég bara strax eftir hádegi og var fram að kvöldmat. Í skólasundi var það svo Magnús Ólafsson sem kenndi mér framan af. Þegar ég var 10 ára  fór ég fyrst á sundæfingu til Jóhanns Möllers hjá Óðni.</p>
<p>Þá þegar hafði ég hlotið viðurnefnið ,,selurinn” hjá strákunum í bekknum mínum. Ég æfði í 2-3 ár í Óðni. Byrjaði í yngri hóp sem var fyrir byrjendur en var strax sett í eldri hóp. Eftir að hafa farið í sveit sumarið áður en ég byrjaði í Gagnfræðaskólanum, snéri ég aftur í Óðin en þá voru allar stelpurnar sem voru 2-3 árum eldri en ég hættar svo ég gerði það bara lika.</p>
<p>Veturinn 1995 byrjaði svo aftur og þá sem garpur. Fljótlega fór ég svo í stjórn Óðins. Vorið 1996 fór ég örlagaríka ferð sem fararstjóri á IMÍ til Vestmannaeyja og kom heim með þjálfarann, Ruud Weldman, með botnlangabólgu. Hann fór í aðgerð og ég leysti hann af með litlu börnin. Um haustið byrjuðum við Karen Malmquist svo að þjálfa byrjendur. Síðan þá hef ég ekki hætt en haustið 1999 fluttist ég alfarið yfir í Glerárlaug og hef því starfað þar i 20 ár.</p>
<p>Ég byrjaði með einn hóp sem fljótlega varð að þremur. Svo vatt þetta uppá sig hópunum fjölgaði þar til þeir voru orðnir átta. Eftir þrábeiðni var almenningstimanum seinkað um hálftíma til kl. 17.30 og ég fékk tvær klukkustundir aukalega þ.e. Samtals 10 klst á viku til að þjálfa í Glerárlaug. En meira fæ ég ekki, meira fær sundfélagið ekki!</p>
<p>Ég hef skorið niður allar æfingar hjá öllum hópum. Þar til í haust voru hóparnir átta sem deildu þessum 10 klst. Sex af þessum átta hópum eru bara á æfingu í 30 mínútur. Æfingar hafa ekki verið auglýstar í mörg ár og alltaf lengist biðlistinn. Í haust var hann alltof langur til að komast í tvo hópa. Enn á ný bað ég um fleiri tíma og því svarað bæði seint og illa hjá bænum. Þá greip ég til þess ráðs að bjóða bara upp á æfingar einu sinni í viku í 30 mínútur. Svo nú eru hóparnir mínir orðnir 10 á þessum 10 klst. Hvaða íþróttafélag býr við slíkt á Íslandi?</p>
<p>Í mínum augum er staðan svona: foreldrar vilja að fjögurra og fimm ára börn þeirra séu búin að tileinka sér öryggi og hæfileika til að koma sér áfram í sundi áður en þau fara í grunnskóla. Þau sækja það stíft að koma þeim að en Glerárlaug er eina laugin á Akureyri sem hentar til þessa. Akureyrarbær hefur ekki sýnt neinn vilja til þess að koma á móts við þá kröfu.</p>
<p>Ég og stjórnir sundfélagsins höfum talað fyrir daufum eyrum þegar við höfum sagt að það verði að byggja nýja laug. Laug sem eðlilegast sé að staðsetja milli Nausta- og Hagahverfis enda eru börn í þeim hverfum skyldug til að læra sund og það hentar ekki umhverfinu að keyra þau öll í sund yfir hálfa Akureyri einu sinni í viku. Sú laug ætti að vera yfirbyggð 50 metra æfinga- og keppnislaug. Það er það sem vantar hér í bæ!</p>
<p>Ég tek undir með Inga Þór Ágústssyni yfirþjálfara Óðins sem segir í pisli sinum ,,Æfinga og kennslu aðstaðan í þessu bæjarfélagi er snýr að sundi er til skammar. Það að ekki séu nema tvær litlar innikennslu sundlaugar sem hægt er að nota yfir vetrartímann í 19 þúsund manna bæjarfélagi er bara skammarlegt. “ Félagið  var formlega stofnað 12. Sept 1962. Samkvæmt árskýrslu ÍBA 1961 borgaði félagið þó 60 kr. Í skatt það ár. Og árið eftir 103, 87 kr. og 60 kr í slysatryggingarsjóð ÍSÍ.</p>
<p>Í ársskýrslu frá 1969 má finna fyrstu skriflegu ósk félagsins um yfirbyggða laug. Í öll þau ár sem liðin eru hefur félagið oft endurtekið þá ósk. Tvisvar undanfarin ár hefur verið birtur listi um uppbyggingu íþróttamannvirkja á Akureyri. Í fyrra sinnið var yfirbyggð laug í 3. sæti, nú er hún komin í 7.sæti. Það segir mér að ég á fyrr von á dauða mínum en því að aðstaða til æfinga og keppni í sundi verði betri hér i bæ.</p>
<p>Ég hef, ásamt öllu því góða fólki sem hefur verið mér samferða í sundfélaginu Óðni, barist fyrir bættri aðstöðu öll þessi ár. En ég hef fengið nóg! Lítilsvirðingin sem bæjarkerfið sýnir starfi mínu er ekki í samræmi við þá ákvörðun ykkar að veita mér heiðursviðurkenningu Íþróttaráðs fyrir nokkrum árum. Ég kæri mig ekki um þann heiður lengur og bið því um að vera strikuð út af þessum lista. Ég skila þessum heiðri til ykkar og mun fela stjórn Óðins og yfirþjálfara að koma öllum beiðnum um aukna tíma og nýja laug á framfæri við ykkur, því ég mun ekki eyða meiru af tíma mínum í að eiga við ykkur.</p>
<p>Ég mun hins vegar halda áfram að sinna mínum störfum fyrir Óðinn á meðan ég hef gleði og gaman af, styðja mitt félag og sundkrakkana mína með ráðum og dáð eins og undanfarin ár.</p>
<p>Virðingarfyllst, Dilla.</p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/eg-og-odinn-odinn-og-eg" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/eg-og-odinn-odinn-og-eg"><img alt="Dýrleif Skjóldal (Dilla)" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-dilla.jpg" data-sm="/static/news/sm/crop-dilla.jpg" data-xs="/static/news/xs/crop-dilla.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/eg-og-odinn-odinn-og-eg">Ég og Óðinn, Óðinn og ég!</a>
			</h3>							<ul class="date menu">
					<li><span>14.02</span></li>
				</ul>
						<div class="intro">Opið bréf til Frístundaráðs, deildarstjóra íþróttamála og bæjarstjórnar Akureyrar</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/vikudagur-kemur-ut-i-dag-171"><img alt="Vikudagur kemur út í dag" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1581598379_1.jpg" data-sm="/static/news/sm/crop-1581598379_1.jpg" data-xs="/static/news/xs/crop-1581598379_1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-171">Vikudagur kemur út í dag</a>
			</h3>							<ul class="date menu">
					<li><span>13.02</span></li>
				</ul>
						<div class="intro">Vikudagur kemur út í dag, fimmtudaginn 13. febrúar og að vanda kennir ýmissa grasa í blaði vikunnar. Meðal efnis í blaðinu:
-Skapti Hallgrímsson er þaulreyndur blaðamaður en hann starfaði lengi vel á Morgunblaðinu. Hann er fæddur og uppalinn á Akure...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/skipulagsrad-harmar-slys-a-horgarbraut"><img alt="Hörgárbraut." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1581587180_horgarbraut.jpg" data-sm="/static/news/sm/crop-1581587180_horgarbraut.jpg" data-xs="/static/news/xs/crop-1581587180_horgarbraut.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/skipulagsrad-harmar-slys-a-horgarbraut">Skipulagsráð Akureyrar harmar slys á Hörgárbraut</a>
			</h3>							<ul class="date menu">
					<li><span>13.02</span></li>
				</ul>
						<div class="intro">Skipulagsráð Akureyrarbæjar harmar þann atburð þegar keyrt var á stúlku á Hörgárbrautar sl. helgi. Í fundargerð skipulagsráðs þar sem rætt var um umferðaröryggismál á Hörgárbraut er óskað eftir að fá fulltrúa frá Vegagerðinni og umhverfis- og mannvir...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/adsoknarmet-i-sundlaug-akureyrar"><img alt="Sundlaug Akureyrar nýtur vinsælda. Mynd/Axel Þórhallsson." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1581584689_sundlaugagardur.jpg" data-sm="/static/news/sm/crop-1581584689_sundlaugagardur.jpg" data-xs="/static/news/xs/crop-1581584689_sundlaugagardur.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/adsoknarmet-i-sundlaug-akureyrar">Aðsóknarmet í Sundlaug Akureyrar</a>
			</h3>							<ul class="date menu">
					<li><span>13.02</span></li>
				</ul>
						<div class="intro">Aðsóknartölur fyrir árið 2019 í Sundlaug Akureyrar liggja fyrir og hafa gestir aldrei verið fleiri á einu ári. Alls voru gestir tæplega 444 þúsund í fyrra og fjölgaði um tæplega 13 þúsund frá árinu á undan. Þetta kemur fram á vef Akureyrarbæjar.
Aðs...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/svarthol-i-eldhusinu"><img alt="Dagný Reykjalín." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-dagny-reykjalin.jpg" data-sm="/static/news/sm/crop-dagny-reykjalin.jpg" data-xs="/static/news/xs/crop-dagny-reykjalin.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/svarthol-i-eldhusinu">Svarthol í eldhúsinu</a>
			</h3>							<ul class="date menu">
					<li><span>12.02</span></li>
				</ul>
						<div class="intro"> Það er kominn febrúar!! Til hamingu þið sem lesið þetta, þið lifðuð janúar af en vá hvað hann var lengi að líða. Í febrúar er til margs að hlakka, til dæmis renna þeir bræður bolludagur, sprengidagur og öskudagur upp von bráðar. Í minningunni er bol...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/oska-eftir-tilbodum-i-byggingu-nys-leikskola"><img alt="Tölvuteiknuð mynd af leikskólanum Klappir. Mynd/Akureyri.is." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-glerar-leikskoli.jpg" data-sm="/static/news/sm/crop-glerar-leikskoli.jpg" data-xs="/static/news/xs/crop-glerar-leikskoli.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/oska-eftir-tilbodum-i-byggingu-nys-leikskola">Óska eftir tilboðum í byggingu nýs leikskóla</a>
			</h3>							<ul class="date menu">
					<li><span>12.02</span></li>
				</ul>
						<div class="intro">Umhverfis- og mannvirkjasvið Akureyrarbæjar hefur óskað eftir tilboðum í verklegar framkvæmdir við byggingu nýs leikskóla við Glerárskóla. Húsið verður staðsett á suðvestur hluta lóðarinnar og verður samtengt við núverandi mannvirki á lóðinni með ten...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/akureyrarbaer-gaeti-skilad-rekstri-oldrunarheimilanna"><img alt="Dvalarheimilið Hlíð." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1581496709_oa.jpg" data-sm="/static/news/sm/crop-1581496709_oa.jpg" data-xs="/static/news/xs/crop-1581496709_oa.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/akureyrarbaer-gaeti-skilad-rekstri-oldrunarheimilanna">Akureyrarbær gæti skilað rekstri öldrunarheimilanna</a>
			</h3>							<ul class="date menu">
					<li><span>12.02</span></li>
				</ul>
						<div class="intro">Akureyrarbær gæti skilð rekstri öldrunarheimila aftur til ríkisins náist ekki betri samningar. Sveitarfélagið hefur greitt ríflega 1,5 milljarð með rekstrinum síðustu fimm ár. Rúv greinir frá þessu.
Um miðjan október á síðasta ári óskaði eftirlitsne...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/opnun-a-stolalyftu-i-hlidarfjalli-frestast"><img alt="Opnun á stólalyftu í Hlíðarfjalli frestast" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-hlidarfjall-3.jpg" data-sm="/static/news/sm/crop-hlidarfjall-3.jpg" data-xs="/static/news/xs/crop-hlidarfjall-3.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/opnun-a-stolalyftu-i-hlidarfjalli-frestast">Opnun á stólalyftu í Hlíðarfjalli frestast</a>
			</h3>							<ul class="date menu">
					<li><span>11.02</span></li>
				</ul>
						<div class="intro">Af óviðráðanlegum orsökum frestast enn um sinn að hægt verði að taka nýju stólalyftuna í Hlíðarfjalli í notkun. Á Facebook síðu Akureyrarbæjar segir að verkið sé mjög langt komið en slæm veðurskilyrði um of langan tíma hafa gert mönnum óhægt um vik a...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/hus-vikunnar-thingvallastraeti-10"><img alt="Hús vikunnar: Þingvallastræti 10" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1581416319_hus-vikunnar.jpg" data-sm="/static/news/sm/crop-1581416319_hus-vikunnar.jpg" data-xs="/static/news/xs/crop-1581416319_hus-vikunnar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hus-vikunnar-thingvallastraeti-10">Hús vikunnar: Þingvallastræti 10</a>
			</h3>							<ul class="date menu">
					<li><span>11.02</span></li>
				</ul>
						<div class="intro">Í síðustu grein gerðist undirritaður eilítið áttavilltur, og sagði Munkaþverárstræti 5 standa austanmegin við Munkaþverárstræti. Hið rétta er auðvitað, að húsið stendur VESTAN götunnar og biðst ég að sjálfsögðu velvirðingar á þessum mistökum. 
Af Mu...</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_advert_4" class="box box_advert box_ord_1  first"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																						<div class="text"><p><iframe height="402" src="https://www.alnetid.com/banners/0220/AframVeginn/AframVeginn_310x400/index.html" style="border: none;" width="100%"></iframe></p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_custom_43" class="box box_custom box_ord_2 box_pop"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/oska-eftir-tilbodum-i-byggingu-nys-leikskola">Óska eftir tilboðum í byggingu nýs leikskóla					<!--(306)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/opnun-a-stolalyftu-i-hlidarfjalli-frestast">Opnun á stólalyftu í Hlíðarfjalli frestast					<!--(275)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/svarthol-i-eldhusinu">Svarthol í eldhúsinu					<!--(233)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/hus-vikunnar-thingvallastraeti-10">Hús vikunnar: Þingvallastræti 10					<!--(165)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/skipulagsrad-harmar-slys-a-horgarbraut">Skipulagsráð Akureyrar harmar slys á Hörgárbraut					<!--(163)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_html_38" class="box box_html box_ord_3"><div class="boxText"><a href="/static/files/sma-auglysingar-haegri-nedri/2019_auglysingaverd
.jpg" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a></div>
</div>
<div id="box_html_45" class="box box_html box_ord_4"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_6 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
	<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1581445185-forsida-vma_2020.jpg" data-lg="/static/strevda/lg/1581445185-forsida-vma_2020.jpg" data-md="/static/strevda/md/1581445185-forsida-vma_2020.jpg" data-sm="/static/strevda/sm/1581445185-forsida-vma_2020.jpg" data-xs="/static/strevda/xs/1581445185-forsida-vma_2020.jpg" />
	</a>
													<div class="text"><p><a href="/is/flettu">12.02 - 19.02</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1581587268-skarpur_6_tbl_2020_forsida.jpg" data-lg="/static/strevda/lg/1581587268-skarpur_6_tbl_2020_forsida.jpg" data-md="/static/strevda/md/1581587268-skarpur_6_tbl_2020_forsida.jpg" data-sm="/static/strevda/sm/1581587268-skarpur_6_tbl_2020_forsida.jpg" data-xs="/static/strevda/xs/1581587268-skarpur_6_tbl_2020_forsida.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1581593632-vikudagur-forsida-6.-tbl.-2020.jpg" data-lg="/static/strevda/lg/1581593632-vikudagur-forsida-6.-tbl.-2020.jpg" data-md="/static/strevda/md/1581593632-vikudagur-forsida-6.-tbl.-2020.jpg" data-sm="/static/strevda/sm/1581593632-vikudagur-forsida-6.-tbl.-2020.jpg" data-xs="/static/strevda/xs/1581593632-vikudagur-forsida-6.-tbl.-2020.jpg" />
	</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
	<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1581587178-skrain_tbl_6_2020_forsida.jpg" data-lg="/static/strevda/lg/1581587178-skrain_tbl_6_2020_forsida.jpg" data-md="/static/strevda/md/1581587178-skrain_tbl_6_2020_forsida.jpg" data-sm="/static/strevda/sm/1581587178-skrain_tbl_6_2020_forsida.jpg" data-xs="/static/strevda/xs/1581587178-skrain_tbl_6_2020_forsida.jpg" />
	</a>
													<div class="text"><p>13<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">. feb. - 19.</a> feb.</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_7 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/studio-herbergi">Stúdíó herbergi</a></div>
<ul class="info">
	<li>02.12</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/studio-herbergi">
		<img src="/static/market/2019/12/20552/thumb/thumbnail-1.jpg" alt="thumbnail-1.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/buid-ad-leigja-til-leigu-er-846-fm-thriggja-herbergja-ibud-vid-skardshlid-a-akureyri-timabundin-leiga">Búið að leigja. Til leigu er 84,6 fm þriggja herbergja íbúð við Skarðshlíð á Akureyri. Tímabundin le</a></div>
<ul class="info">
	<li>24.10</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/buid-ad-leigja-til-leigu-er-846-fm-thriggja-herbergja-ibud-vid-skardshlid-a-akureyri-timabundin-leiga">
		<img src="/static/market/2019/10/19131/thumb/16633045_6082476510824_2870615622201376768_n.png.jpg" alt="16633045_6082476510824_2870615622201376768_n.png.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/room-for-rent-6">ROOM FOR RENT</a></div>
<ul class="info">
	<li>12.02</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/room-for-rent-6">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/dalvik-fjogurra-herbergja-ibud-til-leigu-1">Dalvík. Fjögurra herbergja íbúð til leigu.</a></div>
<ul class="info">
	<li>12.02</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/dalvik-fjogurra-herbergja-ibud-til-leigu-1">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/subaru-2007">SUBARU 2007</a></div>
<ul class="info">
	<li>09.02</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/subaru-2007">
		<img src="/static/market/2020/02/12874/thumb/20200207_145925.jpg" alt="20200207_145925.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/studio-herbergi-1">studio herbergi</a></div>
<ul class="info">
	<li>08.02</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/studio-herbergi-1">
		<img src="/static/market/2020/02/20334/thumb/thumbnail.jpg" alt="thumbnail.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_8 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature negative">-3&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ASA"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-wind">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature negative">-6&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right A"></i></span>
								<span class="wind">20 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-wind">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature negative">-7&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ANA"></i></span>
								<span class="wind">18 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-drizzle">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature negative">-2&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNA"></i></span>
								<span class="wind">6 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-drizzle">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature negative">-2&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNA"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-windy-rain">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">1&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ASA"></i></span>
								<span class="wind">14 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-wind">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature negative">-6&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ANA"></i></span>
								<span class="wind">34 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_11  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first last ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li></ul></li><li class="ele-adsendar-greinar si level1 ord-2"><a href="/is/adsendar-greinar"><span>A&eth;sendar greinar</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.n4.is" target="_blank">N4 Sjónvarp</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=2bdc11e27f"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=0bfb3b6b6b"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":361,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
