<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:image" content="https://www.vikudagur.is/static/news/blys.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/aramotabrenna-og-flugeldasyning-i-kvold">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="960">
	<meta property="og:image:height" content="640">
	<meta property="og:updated_time" content="1546260209">
	<meta property="og:type" content="article">

	<title>Áramótabrenna og flugeldasýning í kvöld | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=55b6cb83d0" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/aramotabrenna-og-flugeldasyning-i-kvold" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-0">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/innskraning"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=ba97eff466ef1a89ab6506906ce1f76d&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/innskraning" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/saekja-um-adgang">Sækja um aðgang</a>
	<br />
	<a href="/is/endurheimta-lykilord">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/aramotabrenna-og-flugeldasyning-i-kvold" class="last">Áramótabrenna og flugeldasýning í kvöld</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Áramótabrenna og flugeldasýning í kvöld</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					31. desember, 2018 - 12:43			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/aramotabrenna-og-flugeldasyning-i-kvold" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/blys.jpg" class="fancybox">
				<img alt="Mynd: Berglind Mari Valdemarsdóttir" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/blys.jpg" data-lg="/static/news/lg/blys.jpg" data-md="/static/news/md/blys.jpg" data-sm="/static/news/sm/blys.jpg" data-xs="/static/news/xs/blys.jpg" />
			</a>
						<div class="entryImageText">Mynd: Berglind Mari Valdemarsdóttir</div>
					</div>
				<p>Árleg áramótabrenna á Akureyri verður á sínum stað við Réttarhvamm í kvöld, Gamlárskvöld, auk þess sem boðið verður upp á glæsilega flugeldasýningu. Kveikt verður í brennunni kl. 20.30 en flugeldasýningin hefst kl. 21.00.</p>
<p>Það er björgunarsveitin Súlur sem stendur fyrir viðburðinum með styrk frá Norðurorku og Íslandsbanka.</p>
<p>Fólk er hvatt til að mæta með stjörnublys og hlífðargleraugu en ekki hafa meðferðis eigin flugelda. Bílastæði verða í nágrenni við brennuna en þeir sem búa nálægt svæðinu eru hvattir til að koma gangandi til að minnka umferð um svæðið.</p>
<p>Einnig verða áramótabrennur í Hrísey og Grímsey. Í Hrísey hefst brennan kl. 17.00 og í Grímsey kl. 20.00</p>
<p> </p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/aramotabrenna-og-flugeldasyning-i-kvold" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/aramotabrenna-og-flugeldasyning-i-kvold"><img alt="Mynd: Berglind Mari Valdemarsdóttir" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-blys.jpg" data-sm="/static/news/sm/crop-blys.jpg" data-xs="/static/news/xs/crop-blys.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/aramotabrenna-og-flugeldasyning-i-kvold">Áramótabrenna og flugeldasýning í kvöld</a>
			</h3>							<ul class="date menu">
					<li><span>31.12</span></li>
				</ul>
						<div class="intro">Árleg áramótabrenna á Akureyri verður á sínum stað við Réttarhvamm í kvöld, Gamlárskvöld, auk þess sem boðið verður upp á glæsilega flugeldasýningu. Kveikt verður í brennunni kl. 20.30 en flugeldasýningin hefst kl. 21.00.
Það er björgunarsveitin Súl...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/styrkja-verslun-i-hrisey-og-grimsey"><img alt="Hrísey." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1545310335_hrisey.jpg" data-sm="/static/news/sm/crop-1545310335_hrisey.jpg" data-xs="/static/news/xs/crop-1545310335_hrisey.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/styrkja-verslun-i-hrisey-og-grimsey">Styrkja verslun í Hrísey og Grímsey</a>
			</h3>							<ul class="date menu">
					<li><span>29.12</span></li>
				</ul>
						<div class="intro">Samgöngu- og sveitarstjórnarráðherra hefur samþykkt tillögur valnefndar um styrki sem veittir eru á grundvelli stefnumótandi byggðaáætlunar fyrir árin 2018-2024. Alls bárust valnefndinni 20 umsóknir um styrki. Að þessu sinni var tíu milljónum króna ú...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/lion-styrkir-grofina"><img alt="Við styrknum tóku þeir Fjörnir Helgi Sævarsson og Richard Bouman, formannsteymi Unghuga, úr hendi fo&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-lions.jpeg" data-sm="/static/news/sm/crop-lions.jpeg" data-xs="/static/news/xs/crop-lions.jpeg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/lion-styrkir-grofina">Lions styrkir Grófina</a>
			</h3>							<ul class="date menu">
					<li><span>28.12</span></li>
				</ul>
						<div class="intro">Lionsklúbburinn Hængur afhenti Unghugahóp Grófarinnar-Geðverndarmiðstöðvar 850.000. kr. sem er afrakstur af herrakvöldi Lions. Í ræðu sinni sagði Björn Guðmundsson, formaður herrakvöldsnefndar, það mikinn heiður fyrir Lionsklúbbinn Hæng að geta lagt ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/blikkras-styrkir-krabbameinsfelagid"><img alt="Fulltrúi Blikkrás afhenti framkvæmdastjóra Krabbameinsfélaginu styrkinn." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-kaon-.jpg" data-sm="/static/news/sm/crop-kaon-.jpg" data-xs="/static/news/xs/crop-kaon-.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/blikkras-styrkir-krabbameinsfelagid">Blikkrás styrkir Krabbameinsfélagið</a>
			</h3>							<ul class="date menu">
					<li><span>27.12</span></li>
				</ul>
						<div class="intro">Blikkrás afhenti  Krabbameinsfélagi Akureyrar og nágrennis nýverið styrk að upphæð 226.000 kr. „Um leið og við þökkum viðskiptavinum okkar veitta aðstoð við styrkveitinguna, óskum við KAON velfarnaðar í sínum störfum,“ segir í tilkynningu. Blikkrás f...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/gledileg-jol-19"><img alt="Mynd/Þorgeir Baldursson." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1545309642_jolamynd-15550.jpg" data-sm="/static/news/sm/crop-1545309642_jolamynd-15550.jpg" data-xs="/static/news/xs/crop-1545309642_jolamynd-15550.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/gledileg-jol-19">Gleðileg jól</a>
			</h3>							<ul class="date menu">
					<li><span>24.12</span></li>
				</ul>
						<div class="intro">Vegna jólafría kemur Vikudagur næst út þann 10. janúar 2019. Áfram verður fréttavakt á vef Vikudags og hægt að senda ábendingar um fréttaskot eða tilkynningar á ritstjóra blaðsins á netföngin throstur@vikudagur.is eða vikudagur@vikudagur.is. Einnig e...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/a-toppnum-i-halfa-old"><img alt="Pálmi Gunnarsson fer um víðan völl í ítarlegu viðtali í Vikudegi. Mynd/Þröstur Ernir." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1545310016_forsida.jpg" data-sm="/static/news/sm/crop-1545310016_forsida.jpg" data-xs="/static/news/xs/crop-1545310016_forsida.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/a-toppnum-i-halfa-old">Á toppnum í hálfa öld</a>
			</h3>							<ul class="date menu">
					<li><span>23.12</span></li>
				</ul>
						<div class="intro">Þeir eru fáir íslenskir tónlistarmennirnir sem hafa átt jafnlangan og farsælan feril og Pálmi Gunnarsson. Hann hefur sungið margar af helstu dægurlagaperlum þjóðarinnar og slær ekkert slöku við. Pálmi hefur haldið sér í góðu formi en hann sagði skili...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/jolahugleidingar-i-grunnskola"><img alt="Helga Dögg Sverrisdóttir." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1545309313_helga-dogg.jpg" data-sm="/static/news/sm/crop-1545309313_helga-dogg.jpg" data-xs="/static/news/xs/crop-1545309313_helga-dogg.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/jolahugleidingar-i-grunnskola">Jólahugleiðingar í grunnskóla</a>
			</h3>							<ul class="date menu">
					<li><span>22.12</span></li>
				</ul>
						<div class="intro">Jólin er handan við hornið og annasömum mánuði brátt lokið. Rétt eins og í samfélaginu er mikið að gera í grunnskólum í desember mánuði. Við heyrum og sjáum auglýst á samfélagsmiðlum alls konar auglýsingar í tengslum við jólin. Tónleikar, tilboð, jól...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/herra-ishokki-heidradur-fyrir-glaestan-feril"><img alt="Sigurður Sveinn Sigurðsson, stundum kallaður „Herra íshokkí“, ásamt börnum sínum þegar hann tók við &hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-siggi-sig.jpg" data-sm="/static/news/sm/crop-siggi-sig.jpg" data-xs="/static/news/xs/crop-siggi-sig.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/herra-ishokki-heidradur-fyrir-glaestan-feril">„Herra íshokkí“ heiðraður fyrir glæstan feril</a>
			</h3>							<ul class="date menu">
					<li><span>21.12</span></li>
				</ul>
						<div class="intro">Sigurður Sveinn Sigurðsson, sigursælasti leikmaður Skautafélags Akureyrar frá upphafi, var heiðraður af félagi sínu sl. helgi. Sigurður Sveinn lagði skóna á hilluna í vor, þá 42 ár, eftir afar farsælan feril.
Sigurður skoraði 567 stig í 400 leikjum ...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/illa-gengur-ad-selja-i-ferdir-til-bretlands"><img alt="Fyrstu ferðamennirnir frá Super Break í vetur lentu á Akureyri á dögunum. Erfiðlega hefur gengið að &hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1545380234_super-break.jpg" data-sm="/static/news/sm/crop-1545380234_super-break.jpg" data-xs="/static/news/xs/crop-1545380234_super-break.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/illa-gengur-ad-selja-i-ferdir-til-bretlands">Illa gengur að selja í ferðir til Bretlands í beinu flugi</a>
			</h3>							<ul class="date menu">
					<li><span>21.12</span></li>
				</ul>
						<div class="intro">Illa hefur gengið að selja í ferðir til Bretlands í beinu flugi frá Akureyri á vegum Super Break ferðaskrifstofunnar. Þetta segir Denise Parkhouse hjá Super Break í samtali við Vikudag. Fyrstu ferðamennirnir á vegum Super Break í beinu flugi til Akur...</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/styrkja-verslun-i-hrisey-og-grimsey">Styrkja verslun í Hrísey og Grímsey					<!--(124)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/aramotabrenna-og-flugeldasyning-i-kvold">Áramótabrenna og flugeldasýning í kvöld					<!--(14)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																		
<a href="/is/moya/adverts/171" target="_blank">
<div class="typetag type1">Auglýsing</div>

<img alt="Glerartorg" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1545043563-gl-torg-2.jpg" data-lg="/static/strevda/lg/1545043563-gl-torg-2.jpg" data-md="/static/strevda/md/1545043563-gl-torg-2.jpg" data-sm="/static/strevda/sm/1545043563-gl-torg-2.jpg" data-xs="/static/strevda/xs/1545043563-gl-torg-2.jpg" />

</a>
													</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1545151985-aramot-2018-19.jpg" data-lg="/static/strevda/lg/1545151985-aramot-2018-19.jpg" data-md="/static/strevda/md/1545151985-aramot-2018-19.jpg" data-sm="/static/strevda/sm/1545151985-aramot-2018-19.jpg" data-xs="/static/strevda/xs/1545151985-aramot-2018-19.jpg" />

</a>
													<div class="text"><p><a href="/is/flettu">20.12 - 01.01</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1545298428-skarpur_49_tbl_2018_forsida.jpg" data-lg="/static/strevda/lg/1545298428-skarpur_49_tbl_2018_forsida.jpg" data-md="/static/strevda/md/1545298428-skarpur_49_tbl_2018_forsida.jpg" data-sm="/static/strevda/sm/1545298428-skarpur_49_tbl_2018_forsida.jpg" data-xs="/static/strevda/xs/1545298428-skarpur_49_tbl_2018_forsida.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1544693970-vikudagur_48tbl.jpg" data-lg="/static/strevda/lg/1544693970-vikudagur_48tbl.jpg" data-md="/static/strevda/md/1544693970-vikudagur_48tbl.jpg" data-sm="/static/strevda/sm/1544693970-vikudagur_48tbl.jpg" data-xs="/static/strevda/xs/1544693970-vikudagur_48tbl.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1545298295-skrain_tbl_50_2018_forsida.jpg" data-lg="/static/strevda/lg/1545298295-skrain_tbl_50_2018_forsida.jpg" data-md="/static/strevda/md/1545298295-skrain_tbl_50_2018_forsida.jpg" data-sm="/static/strevda/sm/1545298295-skrain_tbl_50_2018_forsida.jpg" data-xs="/static/strevda/xs/1545298295-skrain_tbl_50_2018_forsida.jpg" />

</a>
													<div class="text"><p>20<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">. desember - 2.</a> janúar</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5"><div class="boxText"><a href="/static/files/sma-auglysingar-haegri-nedri/vefurverd_juli-2018
.jpg" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a></div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/nagladekk-til-solu-12">Nagladekk til sölu</a></div>
<ul class="info">
	<li>19.09</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/nagladekk-til-solu-12">
		<img src="/static/market/2018/10/20374/thumb/20181006_113343.jpg" alt="20181006_113343.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/herbergi-til-leigu-87">HERBERGI TIL LEIGU</a></div>
<ul class="info">
	<li>10.09</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/herbergi-til-leigu-87">
		<img src="/static/market/2018/09/12416/thumb/40267459_10215571410352765_5450098071654367232_o.jpg" alt="40267459_10215571410352765_5450098071654367232_o.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/fidla">Fiðla </a></div>
<ul class="info">
	<li>30.12</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/fidla">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/bruggtaeki-til-solu-onotad-enn-i-kassanum">Bruggtæki til sölu, ónotað, enn í kassanum</a></div>
<ul class="info">
	<li>28.12</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/bruggtaeki-til-solu-onotad-enn-i-kassanum">
		<img src="/static/market/2018/12/19973/thumb/mikro-pot-still- szybkowar 7l 1.jpg" alt="mikro-pot-still- szybkowar 7l 1.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/hyndai-getz-ny-timareim-topp-eintak">Hyndai Getz - ný tímareim - topp eintak!</a></div>
<ul class="info">
	<li>28.12</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/hyndai-getz-ny-timareim-topp-eintak">
		<img src="/static/market/2018/12/19973/thumb/h2.jpg" alt="h2.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/isskapur-til-solu-6">Ísskápur til sölu</a></div>
<ul class="info">
	<li>28.12</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/isskapur-til-solu-6">
		<img src="/static/market/2018/12/1312/thumb/20181228_092153.jpg" alt="20181228_092153.jpg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-windy-rain">Akureyri</span></a>
			<div class="info">
				<span class="temprature negative">-1&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NV"></i></span>
								<span class="wind">13 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-wind">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature negative">-5&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NV"></i></span>
								<span class="wind">13 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-wind">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature negative">-4&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNV"></i></span>
								<span class="wind">20 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-rain">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature negative">-2&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right N"></i></span>
								<span class="wind">7 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-rain">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature negative">-2&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right N"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-clouds">Reykjavík</span></a>
			<div class="info">
				<span class="temprature negative">-2&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNV"></i></span>
								<span class="wind">9 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature negative">-5&deg;C</span>
									<span class="image">L<i class="fa fa-long-arrow-right Logn"></i></span>
								<span class="wind"> m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Sannar &THORN;ingeyskar lygas&ouml;gur</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent Stíll</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":151,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
