<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta name="description" content="Farþegum fjölgar um 18,5% á milli ára" >
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:image" content="https://www.vikudagur.is/static/news/1552291592_skemmtiferdaskip.jpg?v2">
	<meta property="og:url" content="https://www.vikudagur.is/is/frettir/208-skemmtiferdaskip-i-sumar">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:image:width" content="5184">
	<meta property="og:image:height" content="3456">
	<meta property="og:updated_time" content="1552291607">
	<meta property="og:description" content="Far&thorn;egum fj&ouml;lgar um 18,5% &aacute; milli &aacute;ra">
	<meta property="og:type" content="article">

	<title>208 skemmtiferðaskip koma í sumar | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=55b6cb83d0" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/208-skemmtiferdaskip-i-sumar" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/innskraning"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=d35e159316b8c2e7458d0d833608137e&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=https%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/innskraning" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/saekja-um-adgang">Sækja um aðgang</a>
	<br />
	<a href="/is/endurheimta-lykilord">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/208-skemmtiferdaskip-i-sumar" class="last">208 skemmtiferðaskip koma í sumar</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>208 skemmtiferðaskip koma í sumar</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					11. mars, 2019 - 08:05			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/208-skemmtiferdaskip-i-sumar" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/1552291592_skemmtiferdaskip.jpg" class="fancybox">
				<img alt="Skipakomum til Akureyrar fjölgar töluvert á milli ára." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/lg/1552291592_skemmtiferdaskip.jpg" data-lg="/static/news/lg/1552291592_skemmtiferdaskip.jpg" data-md="/static/news/md/1552291592_skemmtiferdaskip.jpg" data-sm="/static/news/sm/1552291592_skemmtiferdaskip.jpg" data-xs="/static/news/xs/1552291592_skemmtiferdaskip.jpg" />
			</a>
						<div class="entryImageText">Skipakomum til Akureyrar fjölgar töluvert á milli ára.</div>
					</div>
				<p>Fyrstu skemmtiferðaskip sumarsins til Akureyrar koma fimmtudaginn 9. maí en það eru skipin MSC Fantasia og Marco Polo. Stærsta skemmtiferðaskip sumarsins kemur til Akureyrar 30. maí sem er Norwegian Getaway. Skipið er 145.655 brúttólestir með rétt um 4.000 farþega og 1.646 manna áhöfn.</p>
<p>Skipakomur verða alls 208 næsta sumar en voru 179 sumarið 2018. Farþegar voru rétt innan við 135.000 í fyrra en verða um 160.000 í sumar sem er um 18,5% fjölgun farþega. Skipakomur til Akureyrar verða 161, til Grímseyjar 61 og 6 til Hríseyjar. Frá þessu er greint á heimasíðu Akureyrarbæjar.</p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="https://www.vikudagur.is/is/frettir/208-skemmtiferdaskip-i-sumar" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/208-skemmtiferdaskip-i-sumar"><img alt="Skipakomum til Akureyrar fjölgar töluvert á milli ára." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1552291592_skemmtiferdaskip.jpg" data-sm="/static/news/sm/crop-1552291592_skemmtiferdaskip.jpg" data-xs="/static/news/xs/crop-1552291592_skemmtiferdaskip.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/208-skemmtiferdaskip-i-sumar">208 skemmtiferðaskip koma í sumar</a>
			</h3>							<ul class="date menu">
					<li><span>11.03</span></li>
				</ul>
						<div class="intro">Farþegum fjölgar um 18,5% á milli ára</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/lma-frumsynir-utfjor-i-samkomuhusinu"><img alt="LMA frumsýnir leikritið Útjför í Samkomuhúsinu í dag." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1552120557_samkomuhusid020.jpg" data-sm="/static/news/sm/crop-1552120557_samkomuhusid020.jpg" data-xs="/static/news/xs/crop-1552120557_samkomuhusid020.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/lma-frumsynir-utfjor-i-samkomuhusinu">LMA frumsýnir Útfjör í Samkomuhúsinu</a>
			</h3>							<ul class="date menu">
					<li><span>09.03</span></li>
				</ul>
						<div class="intro">Sjötugasta árlega sýning Leikfélags Menntaskólans á Akureyri verður frumsýnd í dag, laugardaginn 9. mars. Sýningin ber heitið Útfjör og fjallar um hina lesbísku Alison Bechdel á þremur aldursskeiðum í lífi hennar. Alison nútímans hefur gerst teiknimy...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/560-einstaklingar-maettu-a-gongudeild-saa-i-fyrra"><img alt="SÁÁ á Akureyri." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1552033003_saa-a-ak.jpg" data-sm="/static/news/sm/crop-1552033003_saa-a-ak.jpg" data-xs="/static/news/xs/crop-1552033003_saa-a-ak.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/560-einstaklingar-maettu-a-gongudeild-saa-i-fyrra">560 einstaklingar mættu á göngudeild SÁÁ í fyrra</a>
			</h3>							<ul class="date menu">
					<li><span>08.03</span></li>
				</ul>
						<div class="intro">Forstöðumaður bjartsýnn á að starfsemin opni á ný</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/afhentu-hollvinum-sak-25-milljona-minningarsjod"><img alt="Sjúkrahúsið á Akureyri." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1552032812_sjukrahusid-a-akureyri-bygg.jpg" data-sm="/static/news/sm/crop-1552032812_sjukrahusid-a-akureyri-bygg.jpg" data-xs="/static/news/xs/crop-1552032812_sjukrahusid-a-akureyri-bygg.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/afhentu-hollvinum-sak-25-milljona-minningarsjod">Afhentu Hollvinum SAk 2,5 milljóna minningarsjóð</a>
			</h3>							<ul class="date menu">
					<li><span>08.03</span></li>
				</ul>
						<div class="intro">Á dögunum var Hollvinasamtökum SAk afhentur minningarsjóður um Birgi Kristjánsson rafvirkjameistara sem lést í október sl. Í kjölfar fráfalls Birgis ákváðu nokkrir vinir hans að leggja fé í sjóð til styrktar góðu málefni sem fjölskylda hans skyldi ve...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/endurnyja-samning-vid-visindaskolann"><img alt="Ásthildur Sturludóttir bæjarstjóri og Sigrún Stefánsdóttir skólastjóri Vísindaskólans skrifuðu undir&hellip;" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1551975873_visindaskolinn.jpg" data-sm="/static/news/sm/crop-1551975873_visindaskolinn.jpg" data-xs="/static/news/xs/crop-1551975873_visindaskolinn.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/endurnyja-samning-vid-visindaskolann">Endurnýja samning við Vísindaskólann</a>
			</h3>							<ul class="date menu">
					<li><span>07.03</span></li>
				</ul>
						<div class="intro">Akureyrarbær og Rannsóknamiðstöð Háskólans á Akureyri hafa endurnýjað samning sinn um styrk Akureyrarbæjar til Vísindaskóla unga fólksins. Samningurinn nær nú til þriggja ára eða til ársins 2021. Markmið Akureyrarbæjar með styrkveitingunni er að styð...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/vikudagur-kemur-ut-i-dag-129"><img alt="Vikudagur kemur út í dag" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-vikudagur-9-tbl-2019_forsida.jpg" data-sm="/static/news/sm/crop-vikudagur-9-tbl-2019_forsida.jpg" data-xs="/static/news/xs/crop-vikudagur-9-tbl-2019_forsida.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-129">Vikudagur kemur út í dag</a>
			</h3>							<ul class="date menu">
					<li><span>07.03</span></li>
				</ul>
						<div class="intro">Vikudagur kemur út í dag, fimmtudaginn 7. mars og í blaði vikunnar kennir ýmissa grasa.
Meðal efnis í blaðinu:
-Auðunn Níelsson hefur verið sjálfstætt starfandi ljósmyndari frá árinu 2012. Auðunn er fæddur og uppalinn á Akureyri þar sem hann býr og...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/hus-vikunnar-strandgata-19b-laxamyri"><img alt="Hús vikunnar: Strandgata 19b (Laxamýri)" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1551879405_hus-vikunnar.jpg" data-sm="/static/news/sm/crop-1551879405_hus-vikunnar.jpg" data-xs="/static/news/xs/crop-1551879405_hus-vikunnar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/hus-vikunnar-strandgata-19b-laxamyri">Hús vikunnar: Strandgata 19b (Laxamýri)</a>
			</h3>							<ul class="date menu">
					<li><span>06.03</span></li>
				</ul>
						<div class="intro">Þessar vikurnar tek ég fyrir hús sem eiga sér nöfn, oftar en ekki bæjarheiti, frá fyrri tíð. Í síðustu viku var það Strandgata 19 sem löngum kallaðist Brattahlíð- og kallast enn. Við förum ekki langt þaðan í þessari viku heldur aðeins að næsta húsi, ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/skolakrakkar-fa-fritt-i-sund-og-skidi-i-vetrarfriinu"><img alt="Hlíðarfjall." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-1551860340_hlidarfjall.jpg" data-sm="/static/news/sm/crop-1551860340_hlidarfjall.jpg" data-xs="/static/news/xs/crop-1551860340_hlidarfjall.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/skolakrakkar-fa-fritt-i-sund-og-skidi-i-vetrarfriinu">Skólakrakkar fá frítt í sund og á skíði í vetrarfríinu</a>
			</h3>							<ul class="date menu">
					<li><span>06.03</span></li>
				</ul>
						<div class="intro">Akureyrarbær býður grunn- og framhaldsskólanemum frítt í sund og á skíði í vetrarfríi grunnskóla á Akureyri. Fimmtudaginn 7. mars og föstudaginn 8. mars geta grunn- og framhaldsskólanemar farið í skíðalyfturnar í Hlíðarfjalli og í sundlaugar Akureyra...</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/akureyrarbaer-og-festa-i-samstarf"><img alt="Hrund Gunnsteinsdóttir framkvæmdastjóri Festu og Ásthildur Sturludóttir bæjarstjóri á Akureyri." src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/news/sm/crop-undirritun-_akureyrarbaer-og-festa.jpg" data-sm="/static/news/sm/crop-undirritun-_akureyrarbaer-og-festa.jpg" data-xs="/static/news/xs/crop-undirritun-_akureyrarbaer-og-festa.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/akureyrarbaer-og-festa-i-samstarf">Akureyrarbær og Festa í samstarf</a>
			</h3>							<ul class="date menu">
					<li><span>05.03</span></li>
				</ul>
						<div class="intro">Akureyrarbær og Festa, miðstöð um samfélagsábyrgð, hafa undirritað samstarfssamning um sameiginlegan stuðning um loftslagsyfirlýsingu Akureyrarbæjar og Festu. Samstarfið felst í þátttöku beggja aðila í kynningu til fyrirtækja og stofnana, fræðslustar...</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first"><div class="boxTitle"><h3>Vinsælast</h3></div><div class="boxText"><ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/lma-frumsynir-utfjor-i-samkomuhusinu">LMA frumsýnir Útfjör í Samkomuhúsinu					<!--(53)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/208-skemmtiferdaskip-i-sumar">208 skemmtiferðaskip koma í sumar					<!--(6)--></a>
			</div>
		</li>
	</ul></div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1"><div class="boxText"><div class="strevda" id="rightPromo">
		<ul>
			<li>
																		
<a href="/is/moya/adverts/187" target="_blank">
<div class="typetag type1">Auglýsing</div>

<img alt="Kristjánsbakari" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1551081958-k-bakari-2.jpg" data-lg="/static/strevda/lg/1551081958-k-bakari-2.jpg" data-md="/static/strevda/md/1551081958-k-bakari-2.jpg" data-sm="/static/strevda/sm/1551081958-k-bakari-2.jpg" data-xs="/static/strevda/xs/1551081958-k-bakari-2.jpg" />

</a>
													</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2"><div class="boxText"><a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a></div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf"><div class="boxTitle"><h3>Pdf útgáfur</h3></div><div class="boxText"><div class="strevda" id="pdfPromo">
		<ul>
			<li>
																		
<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1551804847-forsida_ab_2019.jpg" data-lg="/static/strevda/lg/1551804847-forsida_ab_2019.jpg" data-md="/static/strevda/md/1551804847-forsida_ab_2019.jpg" data-sm="/static/strevda/sm/1551804847-forsida_ab_2019.jpg" data-xs="/static/strevda/xs/1551804847-forsida_ab_2019.jpg" />

</a>
													<div class="text"><p><a href="/is/flettu">06.03 - 13.03</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1551950965-skarpur_9_tbl_2019_forsida.jpg" data-lg="/static/strevda/lg/1551950965-skarpur_9_tbl_2019_forsida.jpg" data-md="/static/strevda/md/1551950965-skarpur_9_tbl_2019_forsida.jpg" data-sm="/static/strevda/sm/1551950965-skarpur_9_tbl_2019_forsida.jpg" data-xs="/static/strevda/xs/1551950965-skarpur_9_tbl_2019_forsida.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1551952038-1.jpg" data-lg="/static/strevda/lg/1551952038-1.jpg" data-md="/static/strevda/md/1551952038-1.jpg" data-sm="/static/strevda/sm/1551952038-1.jpg" data-xs="/static/strevda/xs/1551952038-1.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

					<li>
																		
<a href="/is/moya/adverts/11">

<img alt="Skráin" src="https://static.stefna.is/moya/images/1.png" class="responsive" data-src="/static/strevda/1551950855-skrain_tbl_9_2019_forsida.jpg" data-lg="/static/strevda/lg/1551950855-skrain_tbl_9_2019_forsida.jpg" data-md="/static/strevda/md/1551950855-skrain_tbl_9_2019_forsida.jpg" data-sm="/static/strevda/sm/1551950855-skrain_tbl_9_2019_forsida.jpg" data-xs="/static/strevda/xs/1551950855-skrain_tbl_9_2019_forsida.jpg" />

</a>
													<div class="text"><p>7<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">. mars - 13.</a> mars</p></div>
									</li>

				</ul>
	</div>
</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5"><div class="boxText"><a href="/static/files/sma-auglysingar-haegri-nedri/vefurverd_juli-2018
.jpg" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a></div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market"><div class="boxTitle"><h3>Smáauglýsingar</h3></div><div class="boxText"><div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/heimilisthrifheimilishjalp">Heimilisþrif/Heimilishjálp</a></div>
<ul class="info">
	<li>10.01</li>
	<li>Atvinna</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/heimilisthrifheimilishjalp">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/ibud-til-leigu-133">Íbúð til leigu</a></div>
<ul class="info">
	<li>03.03</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/ibud-til-leigu-133">
		<img src="/static/market/2019/03/20454/thumb/C0814D17-113D-4776-98EC-228923AB750E.jpeg" alt="C0814D17-113D-4776-98EC-228923AB750E.jpeg">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/oska-eftir-husnaedi-i-dalvikurbyggd">Óska eftir húsnæði í Dalvíkurbyggð</a></div>
<ul class="info">
	<li>10.03</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/oska-eftir-husnaedi-i-dalvikurbyggd">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/ford-focus-c-max-til-solu">Ford Focus C-Max til sölu</a></div>
<ul class="info">
	<li>09.03</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/ford-focus-c-max-til-solu">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/oku-leidsogumadur-oskast">Öku-leiðsögumaður óskast</a></div>
<ul class="info">
	<li>09.03</li>
	<li>Atvinna</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/oku-leidsogumadur-oskast">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/ibudherbergi-ak-oskast">Íbúð/herbergi AK óskast</a></div>
<ul class="info">
	<li>09.03</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/ibudherbergi-ak-oskast">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div></div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather"><div class="boxTitle"><h3>Vedur</h3></div><div class="boxText"><div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature negative">-4&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSV"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature negative">-5&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ASA"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature negative">-5&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-right V"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-clouds">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature negative">-8&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SV"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-clouds">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature negative">-8&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-right SSV"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-cloud">Reykjavík</span></a>
			<div class="info">
				<span class="temprature negative">-1&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-right ANA"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature negative">-4&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-right NNV"></i></span>
								<span class="wind">2 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div></div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last"><div class="boxText"><a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/files/mak_banner_370x132.png" /></a></div>
</div>
											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>Pistlar og a&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Sannar &THORN;ingeyskar lygas&ouml;gur</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first"><div class="boxTitle"><h4>Miðlarnir okkar</h4></div><div class="boxText"><ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul></div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1"><div class="boxTitle"><h4>Ásprent Stíll</h4></div><div class="boxText"><ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul></div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last"><div class="boxTitle"><h4>Aðrir miðlar</h4></div><div class="boxText"><ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul></div>
</div>
			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
    <script src="https://secure.teljari.is/potency/js/potency.js"></script>
	<noscript>
        <img width="1" height="1" src="https://secure.teljari.is/potency/potency.php?o=15904;i=;" alt="" border="0" />
	</noscript>
	<!-- Virk vefmaeling endar -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":360,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
