<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta name="description" content="Sundferðin hefur hækkað um 300 kr. á tveimur árum" >
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="author" content="Vikudagur" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:image" content="http://www.vikudagur.is/static/news/1482479118_sundlaugarmynd-2.jpg?v2">
	<meta property="og:url" content="http://www.vikudagur.is/is/frettir/sundferd-fullordinna-haekkar-i-900-kronur">
	<meta property="og:site_name" content="Vikudagur">
	<meta property="og:updated_time" content="1482479026">
	<meta property="og:description" content="Sundfer&eth;in hefur h&aelig;kka&eth; um 300 kr. &aacute; tveimur &aacute;rum">
	<meta property="og:type" content="article">

	<title>Sundferð fullorðinna hækkar í 900 krónur | Vikudagur</title>
	<link href="/static/themes/2015/theme.css?rel=c8c12c6e75" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/sundferd-fullordinna-haekkar-i-900-kronur" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/moya/market/index/login"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=8680f9839f7efb33066395583dc17e83&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=http%3A%2F%2Fwww.vikudagur.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/moya/market/index/login" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/moya/market/index/register">Sækja um aðgang</a>
	<br />
	<a href="/is/moya/market/index/recover">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Vikudagur"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>A&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/sundferd-fullordinna-haekkar-i-900-kronur" class="last">Sundferð fullorðinna hækkar í 900 krónur</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Sundferð fullorðinna hækkar í 900 krónur</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					23. desember, 2016 - 07:43			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="http://www.vikudagur.is/is/frettir/sundferd-fullordinna-haekkar-i-900-kronur" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/1482479118_sundlaugarmynd-2.jpg" class="fancybox">
				<img alt="Stakur sundmiði fyrir fullorðna á Akureyri hefur hækkað um 300 kr. á tveimur árum.
Mynd/Þröstur Ern&hellip;" src="//placehold.it/1" class="responsive" data-src="/static/news/lg/1482479118_sundlaugarmynd-2.jpg" data-lg="/static/news/lg/1482479118_sundlaugarmynd-2.jpg" data-md="/static/news/md/1482479118_sundlaugarmynd-2.jpg" data-sm="/static/news/sm/1482479118_sundlaugarmynd-2.jpg" data-xs="/static/news/xs/1482479118_sundlaugarmynd-2.jpg" />
			</a>
						<div class="entryImageText">Stakur sundmiði fyrir fullorðna á Akureyri hefur hækkað um 300 kr. á tveimur árum.
Mynd/Þröstur Ernir.</div>
					</div>
				<p>Í nýrri gjaldskrá Akureyrarbæjar fyrir árið 2017 munu stakir sundmiðar fyrir fullorðna hækka um 150 krónur. Sundmiðinn fer úr 750 kr. í 900 kr. Hann hefur því hækkað um 300 kr. á tveimur árum en stakur miði kostaði 600 kr. árið 2015. Stakir sundmiðar fyrir 67 ára og eldri haldast óbreyttir eða 250 kr. og börn borga áfram 200 kr. Árskort fyrir fullorðna hækkar um 500 krónur og kostar nú 34 þúsund. Þá hækkar sérstakt árskort sem gildir bæði í sund og í Hlíðarfjall um 2.750 kr. og kostar nú 57.750 kr.</p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="http://www.vikudagur.is/is/frettir/sundferd-fullordinna-haekkar-i-900-kronur" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/kirkjuvordur-skapar-aevintyraheim-a-adventunni"><img alt="Líkanið af kirkjunni vekur athygli fólks en Sveinn bætir í ævintýraheiminn á hverju ári.
 Myndir/Þr&hellip;" src="//placehold.it/1" class="responsive" data-src="/static/news/sm/crop-mynd-1.jpg" data-sm="/static/news/sm/crop-mynd-1.jpg" data-xs="/static/news/xs/crop-mynd-1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/kirkjuvordur-skapar-aevintyraheim-a-adventunni">Kirkjuvörður skapar ævintýraheim á aðventunni</a>
			</h3>							<ul class="date menu">
					<li><span>23.12</span></li>
					<li>Fréttir</li>
				</ul>
						<div class="intro"> 30 ára gamalt líkan af Akureyrarkirkju gleður gesti Safnaðarheimilisins á Akureyri</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/sundferd-fullordinna-haekkar-i-900-kronur"><img alt="Stakur sundmiði fyrir fullorðna á Akureyri hefur hækkað um 300 kr. á tveimur árum.
Mynd/Þröstur Ern&hellip;" src="//placehold.it/1" class="responsive" data-src="/static/news/sm/crop-1482479118_sundlaugarmynd-2.jpg" data-sm="/static/news/sm/crop-1482479118_sundlaugarmynd-2.jpg" data-xs="/static/news/xs/crop-1482479118_sundlaugarmynd-2.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/sundferd-fullordinna-haekkar-i-900-kronur">Sundferð fullorðinna hækkar í 900 krónur</a>
			</h3>							<ul class="date menu">
					<li><span>23.12</span></li>
					<li>Fréttir</li>
				</ul>
						<div class="intro">Sundferðin hefur hækkað um 300 kr. á tveimur árum</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/sveitarfelog-i-eyjafirdi-styrkja-hjalparsamtok-um-25-milljonir"><img alt="Á myndinni eru forsvarsmenn nokkurra stéttarfélaga sem veittu styrkinn og félaganna fjögurra sem han&hellip;" src="//placehold.it/1" class="responsive" data-src="/static/news/crop-jolaadstod_2016.jpg" data-xs="/static/news/xs/crop-jolaadstod_2016.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/sveitarfelog-i-eyjafirdi-styrkja-hjalparsamtok-um-25-milljonir">Sveitarfélög í Eyjafirði styrkja hjálparsamtök um 2,5 milljónir</a>
			</h3>							<ul class="date menu">
					<li><span>22.12</span></li>
					<li></li>
				</ul>
						<div class="intro">Átta stéttarfélög í Eyjafirði afhentu fyrr í dag, fimmtudaginn 22. desember, Mæðrastyrksnefnd Akureyrar, Hjálparstarfi kirkjunnar, Hjálpræðishernum og Rauða krossinum styrk að upphæð kr. 2.500.000.</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/ny-ferdamalastefna-samthykkt"><img alt="Ný ferðamálastefna hefur verið samþykkt hjá Akureyrarbæ. Mynd úr safni." src="//placehold.it/1" class="responsive" data-src="/static/news/sm/crop-1482421997_akureyri-2.jpg" data-sm="/static/news/sm/crop-1482421997_akureyri-2.jpg" data-xs="/static/news/xs/crop-1482421997_akureyri-2.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/ny-ferdamalastefna-samthykkt">Ný ferðamálastefna samþykkt</a>
			</h3>							<ul class="date menu">
					<li><span>22.12</span></li>
					<li></li>
				</ul>
						<div class="intro">Ferðamálastefnan er mikilvægt verkfæri fyrir bæjaryfirvöld og varðar áherslur sveitarfélagsins í ferðamálum næstu árin</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/jolablad-skarps-kemur-ut-i-dag"><img alt="Þessi glæsilega mynd Hreins Hjartarsonar af norðurljósum yfir Húsavík, prýðir forsíðu Jólablaðs Skar&hellip;" src="//placehold.it/1" class="responsive" data-src="/static/news/sm/crop-forsida-jolablad49.jpg" data-sm="/static/news/sm/crop-forsida-jolablad49.jpg" data-xs="/static/news/xs/crop-forsida-jolablad49.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/jolablad-skarps-kemur-ut-i-dag">Jólablað Skarps kemur út í dag</a>
			</h3>							<ul class="date menu">
					<li><span>22.12</span></li>
					<li>Fréttir</li>
				</ul>
						<div class="intro">Jólablað Skarps kemur út í dag, fjölbreytt af fortíðartengdu efni að venju.</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/sex-leikmenn-framlengja-vid-volsung"><img alt="Leikmannahópurinn við undirskrift í gær. Mynd: Völsungur.is" src="//placehold.it/1" class="responsive" data-src="/static/news/crop-volsungur-samningar.jpg" data-xs="/static/news/xs/crop-volsungur-samningar.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/sex-leikmenn-framlengja-vid-volsung">Sex leikmenn framlengja við Völsung</a>
			</h3>							<ul class="date menu">
					<li><span>22.12</span></li>
					<li>Fréttir</li>
				</ul>
						<div class="intro">Völsungur er í óða önn að klára samningsmál við leikmenn sína. Í gærkvöldi skrifuðu 6 meistaraflokksleikmenn undir nýja samninga við félagið og verða því grænir áfram þegar fótboltavertíðin hefst í vor.</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/vikudagur-kemur-ut-i-dag-30"><img alt="Vikudagur kemur út í dag" src="//placehold.it/1" class="responsive" data-src="/static/news/sm/crop-1482398152_1.jpg" data-sm="/static/news/sm/crop-1482398152_1.jpg" data-xs="/static/news/xs/crop-1482398152_1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-30">Vikudagur kemur út í dag</a>
			</h3>							<ul class="date menu">
					<li><span>22.12</span></li>
					<li>Fréttir</li>
				</ul>
						<div class="intro">Fréttir, mannlíf, viðtöl og íþróttir</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/kea-gefur-sak-10-milljonir-krona-til-kaupa-a-nyju-gegnumlysingartaeki"><img alt="Frá afhendingu peningagjafar KEA til Sjúkrahússins á Akureyri. Hluti hópsins við gamla gegnumlýsinga&hellip;" src="//placehold.it/1" class="responsive" data-src="/static/news/sm/crop-hopurinn-vid-gamla-taekid.jpg" data-sm="/static/news/sm/crop-hopurinn-vid-gamla-taekid.jpg" data-xs="/static/news/xs/crop-hopurinn-vid-gamla-taekid.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/kea-gefur-sak-10-milljonir-krona-til-kaupa-a-nyju-gegnumlysingartaeki">KEA gefur SAk 10 milljónir króna til kaupa á nýju gegnumlýsingartæki</a>
			</h3>							<ul class="date menu">
					<li><span>21.12</span></li>
					<li>Fréttir</li>
				</ul>
						<div class="intro">Mun leysa af hólmi rúmlega 20 ára gamalt tæki</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/njall-trausti-laetur-af-storfum-baejarfulltrua"><img alt="Njáll Trausti Friðbertsson, Alþingismaður. Mynd: Daníel Starrason" src="//placehold.it/1" class="responsive" data-src="/static/news/crop-njall-trausti-fridbertsson-daniel-starrason.jpg" data-xs="/static/news/xs/crop-njall-trausti-fridbertsson-daniel-starrason.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/njall-trausti-laetur-af-storfum-baejarfulltrua">Njáll Trausti lætur af störfum bæjarfulltrúa</a>
			</h3>							<ul class="date menu">
					<li><span>21.12</span></li>
					<li>Fréttir</li>
				</ul>
						<div class="intro">Baldvin Valdemarsson tekur til starfa sem aðalfulltrúi í bæjarstjórn tímabundið frá og með áramótum og þar til í júlí 2017</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												
<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first">
	<div class="boxTitle"><h3>Vinsælast</h3></div>
        <div class="boxText">
		<ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/kea-gefur-sak-10-milljonir-krona-til-kaupa-a-nyju-gegnumlysingartaeki">KEA gefur SAk 10 milljónir króna til kaupa á nýju gegnumlýsingartæki					<!--(351)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/njall-trausti-laetur-af-storfum-baejarfulltrua">Njáll Trausti lætur af störfum bæjarfulltrúa					<!--(181)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/vilja-endurbyggja-grillskalann">Vilja endurbyggja Grillskálann					<!--(142)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/baejarstjorn-gerir-athugasemdir-vid-fjarlagafrumvarpid">Bæjarstjórn gerir athugasemdir við fjárlagafrumvarpið					<!--(104)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/ny-loftgaedamaelistod-a-akureyri">Ný loftgæðamælistöð á Akureyri					<!--(99)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/jolatonleikar-hymnodiu">Jólatónleikar Hymnodiu					<!--(88)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/vikudagur-kemur-ut-i-dag-30">Vikudagur kemur út í dag					<!--(72)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/sex-leikmenn-framlengja-vid-volsung">Sex leikmenn framlengja við Völsung					<!--(62)--></a>
			</div>
		</li>
	</ul>
	</div>
</div>
<div id="box_advert_4" class="box box_advert box_ord_1">
	
        <div class="boxText">
		<div class="strevda" id="rightPromo">
		<ul>
	
		
		<li>
																		
<a href="/is/moya/adverts/83" target="_blank">
<div class="typetag type1">Auglýsing</div>

<img alt="1862 jólabrunch" src="//placehold.it/1" class="responsive" data-src="/static/strevda/1478857946-1862-jolabanner.jpg" data-xs="/static/strevda/xs/1478857946-1862-jolabanner.jpg" />

</a>
													</li>

				</ul>
	</div>

	</div>
</div>
<div id="box_html_45" class="box box_html box_ord_2">
	
        <div class="boxText">
		<a href="http://www.vikudagur.is/is/sendu-okkur-frett"_blank"><img src="/static/files/vikudaguris_bordi_senduokkurfrett.jpg" alt="Sendu okkur frétt" /></a>
	</div>
</div>
<div id="box_advert_9" class="box box_advert box_ord_3">
	
        <div class="boxText">
		<div class="strevda" id="rightPromo2">
		<ul>
	
		
		<li>
																						<div class="text"><script id="bid-9958" data-overcast="banner" data-urls="ennemm/samskip/samskip_ollundireinumerki/samskip_oll-undir-einu-merki_310x400/index.html" data-width="310" data-height="400" data-responsive="true" type="text/javascript" src="//heartbeat.airserve.net/js/airserve/v6/airserve.js?v1&amp;id=bid-9958&amp;autorender=1"></script></div>
									</li>

				</ul>
	</div>

	</div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_4 box_pdf">
	<div class="boxTitle"><h3>Pdf útgáfur</h3></div>
        <div class="boxText">
		<div class="strevda" id="pdfPromo">
		<ul>
	
		
		<li>
																		
<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="//placehold.it/1" class="responsive" data-src="/static/strevda/1482256551-50-16-alvoru-flug.jpg" data-xs="/static/strevda/xs/1482256551-50-16-alvoru-flug.jpg" />

</a>
													<div class="text"><p><a href="/is/flettu">21.12-29.12</a></p></div>
									</li>

			
		
		<li>
																		
<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="//placehold.it/1" class="responsive" data-src="/static/strevda/1482402947-skarpur_49_tbl_2016_forsida.jpg" data-xs="/static/strevda/xs/1482402947-skarpur_49_tbl_2016_forsida.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

			
		
		<li>
																		
<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="//placehold.it/1" class="responsive" data-src="/static/strevda/1482400887-1.jpg" data-xs="/static/strevda/xs/1482400887-1.jpg" />

</a>
													<div class="text"><p><a href="/is/vikudagur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

			
		
		<li>
																		
<a href="/is/moya/adverts/11">

<img alt="Skráin" src="//placehold.it/1" class="responsive" data-src="/static/strevda/1482402803-skrain_tbl_50_2016_forsida.jpg" data-xs="/static/strevda/xs/1482402803-skrain_tbl_50_2016_forsida.jpg" />

</a>
													<div class="text"><p>22<a href="/is/flettu/index/skrain/skrain_tbl_43_2015">.12-4.</a>1</p></div>
									</li>

				</ul>
	</div>

	</div>
</div>
<div id="box_html_38" class="box box_html box_ord_5">
	
        <div class="boxText">
		<a href="/static/files/sma-auglysingar-haegri-nedri/skjal-fyrir-upplysingar/hver_erum_vid_skil_2016_nov_isafold.pdf" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a>
	</div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_6 box_market">
	<div class="boxTitle"><h3>Smáauglýsingar</h3></div>
        <div class="boxText">
		<div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/langtimaleiga-5-herb-ibud-175-fm">Langtímaleiga, 5 herb. íbúð (175 fm)</a></div>
<ul class="info">
	<li>06.10</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/langtimaleiga-5-herb-ibud-175-fm">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/ibud-til-leigu-44">Íbúð til leigu</a></div>
<ul class="info">
	<li>07.09</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/ibud-til-leigu-44">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/husnaedi-oskast-52">Húsnæði óskast</a></div>
<ul class="info">
	<li>23.12</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/husnaedi-oskast-52">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/778-8427-relax-akureyrinuddmassage">778-8427 Relax Akureyri~~Nudd/Massage</a></div>
<ul class="info">
	<li>22.12</li>
	<li>Þjónusta</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/778-8427-relax-akureyrinuddmassage">
		<img src="/static/market/2016/12/19869/thumb/Poster1.jpg" alt="Poster1.jpg">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/bila-vidgerdir">Bíla Viðgerðir</a></div>
<ul class="info">
	<li>22.12</li>
	<li>Atvinna</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/bila-vidgerdir">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/herbergi-til-leigu-65">Herbergi Til leigu</a></div>
<ul class="info">
	<li>22.12</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/herbergi-til-leigu-65">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div>
	</div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_7 box_weather">
	<div class="boxTitle"><h3>Vedur</h3></div>
        <div class="boxText">
		<div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature negative">-4&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-left V"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature negative">-6&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-left ASA"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature negative">-7&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-left ANA"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-clouds">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature negative">-5&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SSV"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-clouds">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature negative">-5&deg;C</span>
									<span class="image">S<i class="fa fa-long-arrow-left SSA"></i></span>
								<span class="wind">1 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-clouds">Reykjavík</span></a>
			<div class="info">
				<span class="temprature negative">-0&deg;C</span>
									<span class="image">A<i class="fa fa-long-arrow-left ANA"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature negative">-7&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-left N"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div>
	</div>
</div>
<div id="box_html_7" class="box box_html box_ord_10  last">
	
        <div class="boxText">
		<a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/themes/2015/images/mak.jpg" alt="Mak" /></a>
	</div>
</div>											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>A&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Kosningar 2016</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			
<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first">
	<div class="boxTitle"><h4>Miðlarnir okkar</h4></div>
        <div class="boxText">
		<ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrain">Vikudagur.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul>
	</div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1">
	<div class="boxTitle"><h4>Ásprent Stíll</h4></div>
        <div class="boxText">
		<ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul>
	</div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last">
	<div class="boxTitle"><h4>Aðrir miðlar</h4></div>
        <div class="boxText">
		<ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul>
	</div>
</div>			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.login.init('moyaLoginLogo', 'is');
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.vikudagur.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
	</script>
	<script src="http://potency-cnt.teljari.is/potency/js/potency.js"></script>
	<noscript>
		<img width="1" height="1" src="http://potency-cnt.teljari.is/potency/potency.php?o=15904;i=;" alt="" />
	</noscript>
	<!-- Virk vefmaeling endar -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":332,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
